<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    El tiempo - Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-03-11T08:15:06+01:00"/>
  <meta property="article:published_time" content="2019-03-11T07:30:16+01:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="Aemet,El tiempo,Vientos,Lluvias,España,Península"/>
  <meta name="author" content="Vozpópuli"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Las temperaturas máximas en general tienden a descender, con posibilidad de precipitaciones débiles y dispersas en la cornisa cantábrica, Castilla y León y nordeste, principalmente"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Vuelven,bajar,temperaturas,Andalucia,Canarias,tiempo,aemet"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Vuelven, bajar, temperaturas, Andalucia, Canarias, tiempo, aemet"/>
  <meta property="og:description" content="Las temperaturas máximas en general tienden a descender, con posibilidad de precipitaciones débiles y dispersas en la cornisa cantábrica, Castilla y León y nordeste, principalmente"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026091_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El tiempo - Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El tiempo - Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Las temperaturas máximas en general tienden a descender, con posibilidad de precipitaciones débiles y dispersas en la cornisa cantábrica, Castilla y León y nordeste, principalmente"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026091_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="El tiempo - Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026104_1024x683.jpg"/>
    <meta name="parsely-pub-date" content="2019-03-11T07:30:16+01:00"/>
    <meta name="parsely-author" content="Vozpópuli"/>
    <meta name="parsely-section" content="España"/>
    <meta name="parsely-tags" content="Aemet, El tiempo, Vientos, Lluvias, España, Península"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1552292815 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=06a0cc729a9fcd009cf1e75fff7a1f98" rel="stylesheet" type="text/css" />
<!-- /mt = 1552292815 -->
    <!-- mt = 1552292859 -->
<!-- /mt = 1552292859 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1552292815 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1552292815 -->

    <!-- mt = 1552292859 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1552292859 -->
    
            <link rel="alternate" title="España" href="/rss/section/35652/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Vozpópuli']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'España']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '11/03/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.amp.html"/>
    
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    function isMobile() {
        return (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth) < 740;
    };

    loadedInMobile = isMobile();
    mobilePrefix = (loadedInMobile) ? 'mobile_' : '';

    formatArray = [
    { id: 71877  },
    { id: 71899  },
    { id: 71888  },
    { id: 71889  },
    { id: 71895 , tagId: mobilePrefix + 'sas_71895'  },
    { id: 71896 , tagId: mobilePrefix + 'sas_71896'  },
    { id: 71897  },
    { id: 71898  },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022578,
            formats: formatArray,
            target: ''
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

    $(document).ready(function () {

        formatArray.forEach(function (item) {
            var desktopId = "sas_" + item.id;
            var mobileId = "mobile_sas_" + item.id;

            if (item.tagId && item.tagId.startsWith("mobile_")) {
                removeDivById(desktopId);
            } else {
                removeDivById(mobileId);
            }
        });

        var loadedIds = [];
        var regExp = /sas_(\d+)/;

        $('[id*="sas_"].ad').each(function (index, item) {
            if (item.id.startsWith("mobile_")) {
                if (!loadedIds.includes(item.id)) {
                    loadedIds.push(item.id);
                    sas.cmd.push(function () {
                        sas.render(item.id);
                    });
                }

                return true;
            }

            var match = regExp.exec(item.id) || [];
            var id = match[1] || false;

            if (id && !loadedIds.includes(id)) {
                loadedIds.push(id);
                sas.cmd.push(function () {
                    sas.render(id);
                });
            }
        });

    });
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7207-1931-01']);
    (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
            ? 'https'
            : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
    })();
</script>
</head>
<!-- t = 1552288510 -->
<body>
<!-- mt = 1552292840 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1552292840 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1552289943 -->
<a class="crumb"
   itemprop="url"
   href="/espana/">
    España
</a><!-- /mt = 1552289943 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1552292846 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1552292846 -->
    <!-- mt = 1552292846 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/igualdad-laboral-crecimiento-pib-huelga-8-marzo_0_1224778213.html"            title="Igualdad PIB">
          Igualdad PIB
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/huelga-8-marzo-repetir-exito-partidos-politicos_0_1224778419.html"            title="8M Huelga feminista">
          8M Huelga feminista
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/huelga-8-marzo-caceroladas-piquetes-bicicleta-marchas-manifestacion-feminista_0_1224778858.html"            title="Huelga 8 marzo 2019">
          Huelga 8 marzo 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/Gobierno-aprueba-subsidio-parados-mayores-52-anos_0_1225077930.html"            title="Subsidio mayores 52 años">
          Subsidio mayores 52 años
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/corte-ingles-lidl-tiendas-dia_0_1224778597.html"            title="El Corte Inglés">
          El Corte Inglés
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/tecnologia/WhatsApp-suspende-cuentas-whatsappplus-whatsappGB_0_1225078302.html"            title="WhatsApp">
          WhatsApp
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/retraso-padres-bajas-paternidad-chapuza-gobierno_0_1224778513.html"            title="Permiso paternidad">
          Permiso paternidad
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/calendario-electoral-fechas-elecciones-generales-28abril_0_1218778406.html"            title="Calendario electoral">
          Calendario electoral
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/como-pedir-voto-correo-elecciones-generales-2019_0_1219678195.html"            title="Voto por correo elecciones generales 2019">
          Voto por correo elecciones generales 2019
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1552292846 -->
    <!-- mt = 1552292846 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_generales/"            title="Elecciones generales 2019">
          Elecciones generales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_municipales/"            title="Elecciones municipales 2019">
          Elecciones municipales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_autonomicas/"            title="Elecciones autonómicas 2019">
          Elecciones autonómicas 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1552292846 -->

  <!-- mt = 1552292846 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1552292846 -->

</div>
        <!-- mt = 1552289943 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1552289943 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_738819722" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1552292815 -->
    
<!-- /mt = 1552292815 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                
        <h1 class="pg-bkn-headline">
            <span class="kicker">
        <a class="lnk" href="/espana/" title="El tiempo">
    
        El tiempo

            </a>
    </span>
            Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias
        </h1>

            <p class="pg-bkn-standfirst">Las temperaturas m&aacute;ximas en general tienden a descender, con posibilidad de precipitaciones d&eacute;biles y dispersas en la cornisa cant&aacute;brica, Castilla y Le&oacute;n y nordeste, principalmente</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="La ola de frío desploma los termómetros hasta 10 grados bajo cero">
    <meta itemprop="contentUrl" content="/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026122_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026122_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/01/11/actualidad/frio-desploma-termometros-grados-cero_1208289199_13026122_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="La ola de frío desploma los termómetros hasta 10 grados bajo cero">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">La ola de frío desploma los termómetros hasta 10 grados bajo cero
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/vozpopuli/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2018/09/21/logo_v.jpg?hash=c37d7cfa3b19b665522d46e09faebfd23df0cd64">
                                    </span>
        Vozpópuli

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/vozpopuli/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4912ee66&amp;text=Vuelven+a+bajar+las+temperaturas+en+todo+el+pa%C3%ADs+salvo+en+Andaluc%C3%ADa+y+Canarias&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Vuelven%20a%20bajar%20las%20temperaturas%20en%20todo%20el%20pa%C3%ADs%20salvo%20en%20Andaluc%C3%ADa%20y%20Canarias%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4912ee66"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Vuelven%20a%20bajar%20las%20temperaturas%20en%20todo%20el%20pa%C3%ADs%20salvo%20en%20Andaluc%C3%ADa%20y%20Canarias&body=https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Vuelven a bajar las temperaturas en todo el país salvo en Andalucía y Canarias&amp;url=https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-03-11T07:30">
        <span class="datetimePublished">Publicado</span> 11.03.2019 - 07:30
    </time>

    <time class="timestamp published updated" datetime="2019-03-11T08:15">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <div><p class="mce"><strong class="mce">La Agencia Estatal de Meteorolog&iacute;a (Aemet)</strong> prev&eacute; para este lunes <strong class="mce">rachas muy fuertes de viento</strong> en el nordeste y en la Comunidad Valenciana, mientras las temperaturas en general tienden a bajar salvo en Canarias y Andaluc&iacute;a, donde alcanzar&aacute;n hasta 27 grados en Sevilla y C&oacute;rdoba.</p><div id="ad_301755374" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
<p class="mce">Las rachas ser&aacute;n de hasta 80 kil&oacute;metros por hora en Castell&oacute;n y en zonas de Tarragona y en Girona, en donde adem&aacute;s se esperan fen&oacute;menos costeros con olas de entre tres y cuatro metros.</p><p class="mce">Las <strong class="mce">temperaturas</strong> m&aacute;ximas en general tienden a descender, con posibilidad de precipitaciones d&eacute;biles y dispersas en la cornisa cant&aacute;brica, Castilla y Le&oacute;n y nordeste, principalmente.</p><p class="mce">Los <strong class="mce">term&oacute;metros</strong> suben, sin embargo, en Andaluc&iacute;a, especialmente en el interior, en donde llegar&aacute;n a niveles superiores a lo habitual en esta &eacute;poca del a&ntilde;o.</p><h2 class="mce">Galicia</h2><p class="mce">Intervalos de nubes bajas de madrugada, m&aacute;s abundantes en el este, tendiendo por la ma&ntilde;ana a poco nuboso o despejado con alg&uacute;n intervalo de nubes altas al final. Posibilidad de brumas de madrugada en el sureste. Temperaturas m&iacute;nimas en descenso, en general ligero en el norte; m&aacute;ximas en ascenso o sin cambios. En el litoral atl&aacute;ntico, viento del norte y nordeste disminuyendo a flojo; en el litoral cant&aacute;brico, viento del este y nordeste girando a oeste y suroeste al final de la tarde; en el interior, viento flojo del este y nordeste girando a sur y a oeste al final.</p><h2 class="mce">Asturias</h2><p class="mce">Nuboso de madrugada tendiendo a poco nuboso o despejado con algunos intervalos de nubes altas por la tarde. No se descartan brumas de madrugada en zonas altas de la Cordillera. Precipitaciones d&eacute;biles al principio, m&aacute;s probables en Cordillera y Picos. Cota de nieve en torno a 1.400 metros bajando de madrugada a 1.000-1.200. Temperaturas m&iacute;nimas en descenso, ligero en general; m&aacute;ximas en descenso en el litoral y sin cambios o en ascenso en el resto. Heladas d&eacute;biles y dispersas en cotas altas de la Cordillera. En el litoral, viento flojo del este arreciando por la tarde y rolando al final a sur; en el interior, viento flojo del este rolando a sur en la Cordillera por la tarde.</p><div id="ad_1704161108" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
<h2 class="mce">Cantabria</h2><p class="mce">Nuboso o cubierto con lluvias d&eacute;biles a primeras horas que ser&aacute;n menos probables en el tercio sur disminuyendo progresivamente la nubosidad hasta quedar por la tarde poco nuboso o despejado con intervalos de nubes altas. Cota de nieve en torno a 1.000-1.200 metros. Temperaturas en descenso que ser&aacute; ligero en puntos del interior. Las m&iacute;nimas tendr&aacute;n lugar al final del d&iacute;a. Heladas d&eacute;biles en cumbres del suroeste. Viento flojo variable arreciando por la tarde a este en el litoral.</p><h2 class="mce">Pa&iacute;s Vasco</h2><p class="mce">Nuboso o cubierto con lluvias d&eacute;biles y dispersas en la mitad norte a primeras horas, disminuyendo a partir de la tarde a poco nuboso con intervalos de nubes altas. Cota de nieve en torno a 1.000-1.200 metros. Temperaturas en descenso con m&iacute;nimas al final del d&iacute;a. Viento de componente norte flojo girando a partir de la tarde a este y sureste con intervalos m&aacute;s intensos en el litoral.</p><h2 class="mce">Castilla y Le&oacute;n</h2><p class="mce">En el norte nuboso o cubierto con probabilidad de precipitaciones d&eacute;biles al principio en el norte monta&ntilde;oso y noreste, tendiendo a poco nuboso con intervalos de nubes altas. Cota de nieve de 1.000 a 1.200 metros. En el resto intervalos de nubes bajas matinales, que podr&iacute;an dar lugar a brumas y nieblas, disminuyendo a poco nuboso o despejado. Temperaturas en descenso. Heladas d&eacute;biles en zonas altas. Vientos del norte y noreste, tendiendo al final a flojos variables.</p><h2 class="mce">Navarra</h2><p class="mce">Predominio de los cielos nubosos con lluvias d&eacute;biles a primeras horas en el noroeste y norte de Pirineos disminuyendo desde el mediod&iacute;a de sur a norte a poco nuboso o despejado. Temperaturas en descenso con m&iacute;nimas al final del d&iacute;a. Viento del norte y noroeste flojo con intervalos m&aacute;s intensos en el este y tendiendo a flojo variable al final.</p><h2 class="mce">La Rioja</h2><p class="mce">Al principio nuboso o cubierto, sin descartar precipitaciones d&eacute;biles, en forma de nieve a partir de 1.200 metros, tendiendo luego a poco nuboso con intervalos de nubes altas. Temperaturas en descenso. Heladas d&eacute;biles en la Sierra. Vientos del norte y noroeste, tendiendo al oeste y disminuyendo al final.</p><h2 class="mce">Arag&oacute;n</h2><p class="mce">En el Pirineo, nuboso con precipitaciones d&eacute;biles en la divisoria, remitiendo por la ma&ntilde;ana y tendiendo a poco nuboso o despejado. Cota de nieve a unos 1.200 metros. En el resto poco nuboso o despejado, con intervalos matinales de nubes bajas y bancos de niebla en la Ib&eacute;rica. Temperaturas en descenso, especialmente las m&aacute;ximas del sur. Heladas d&eacute;biles en el Pirineo. Viento del noroeste moderado en el valle del Ebro y Pirineo y flojo a moderado en el resto, tendiendo al final a variable flojo.</p><h2 class="mce">Catalu&ntilde;a</h2><p class="mce">En el Pirineo occidental, nuboso sin descartar precipitaciones d&eacute;biles y en el nordeste, nuboso con probabilidad de chubascos, remitiendo por la ma&ntilde;ana y tendiendo a poco nuboso. Cota de nieve a unos 1.200 metros. En el resto, poco nuboso. Temperaturas en descenso excepto las m&iacute;nimas del nordeste, en ascenso. Heladas d&eacute;biles en el Pirineo. En los extremos del litoral, viento del noroeste fuerte, con rachas muy fuertes por la ma&ntilde;ana. En el Pirineo, noroeste moderado y en el resto, variable flojo.</p><h2 class="mce">Extremadura</h2><p class="mce">Poco nuboso o despejado. Temperaturas m&iacute;nimas con cambios ligeros y m&aacute;ximas en ligero descenso en el tercio norte y sin cambios en el resto. Vientos de componente norte, flojos.</p><h2 class="mce">Madrid</h2><p class="mce">Poco nuboso o despejado, con intervalos de nubes bajas al principio en la Sierra, donde habr&aacute; alguna bruma o banco de niebla matinal. Temperaturas m&iacute;nimas en ligero aumento, salvo en la Sierra donde se mantendr&aacute;n sin cambios; m&aacute;ximas en descenso. Heladas d&eacute;biles y dispersas en el entorno de Navacerrada. Viento flojo, del nordeste tendiendo a quedar de direcci&oacute;n variable.</p><h2 class="mce">Castilla-La Mancha</h2><p class="mce">Poco nuboso o despejado, con intervalos de nubes bajas de madrugada en Parameras de Molina y en las serran&iacute;as de Guadalajara y Cuenca, donde se esperan brumas y posibles bancos de niebla matinales; por la tarde, intervalos de nubosidad de evoluci&oacute;n en el sureste. Temperaturas m&iacute;nimas con cambios ligeros, predominando los aumentos, salvo en Parameras y Serran&iacute;a de Cuenca donde predominar&aacute;n los descensos y se esperan heladas d&eacute;biles y dispersas. Temperaturas m&aacute;ximas en descenso, ligero en el suroeste y m&aacute;s acusado cuanto m&aacute;s al nordeste, siendo notable en zonas de Parameras y de la Serran&iacute;a de Cuenca. Viento flojo del noreste, girando a norte en las provincias occidentales y quedando de direcci&oacute;n variable en el resto.</p><h2 class="mce">Comunidad Valenciana</h2><p class="mce">Poco nuboso o despejado. Temperaturas en descenso, sobre todo las m&aacute;ximas. En el interior norte de Castell&oacute;n, viento del noroeste fuerte, con rachas muy fuertes por la ma&ntilde;ana y en el resto variable flojo, con intervalos de componente este en el litoral.</p><h2 class="mce">Murcia</h2><p class="mce">Cielos poco nubosos o despejados. Temperaturas m&iacute;nimas con pocos cambios o ligero ascenso; m&aacute;ximas sin cambios en el litoral y en descenso en el interior, localmente notable. Vientos variables flojos tendiendo a componente este, disminuyendo durante la tarde.</p><h2 class="mce">Baleares</h2><p class="mce">Cielo poco nuboso con brumas y bancos de niebla aumentando por la ma&ntilde;ana a nuboso con alguna precipitaci&oacute;n d&eacute;bil ocasional y tendiendo durante la tarde a predominar el cielo poco nuboso. Temperaturas nocturnas con pocos cambios y diurnas en descenso, localmente notable en el norte de Mallorca. En Menorca, viento flojo aumentando durante la madrugada a norte con intervalos de fuerte; en el resto del archipi&eacute;lago, viento flojo aumentando a por la ma&ntilde;ana a norte y nordeste, y girando por la tarde a sureste.</p><h2 class="mce">Andaluc&iacute;a</h2><p class="mce">Cielos poco nubosos o despejados. Temperaturas m&iacute;nimas en ascenso; m&aacute;ximas en ascenso en el tercio sur, y sin cambios en el resto. Vientos flojos variables, con predominio de la componente norte en el interior y litoral atl&aacute;ntico, girando durante el d&iacute;a a componente este en el litoral mediterr&aacute;neo y a componente oeste en el litoral atl&aacute;ntico. En el Estrecho, vientos de componente oeste flojos, girando por la tarde a levante y arreciando.</p><h2 class="mce">Canarias</h2><p class="mce">Predominio de cielos poco nubosos o despejados en general, salvo algo de nubosidad baja en el norte de las islas de mayor relieve al principio y al final del d&iacute;a. Probable calima en niveles altos. Temperaturas en ligero ascenso, m&aacute;s significativo en zonas de interior de las islas occidentales. Viento del nordeste, debilit&aacute;ndose en median&iacute;as y zonas altas por la tarde.</p></div>                                    </div><!-- .mce-body -->

                <div id="ad_365284380" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/aemet/" title="Aemet" rel = tag>Aemet</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/el_tiempo/" title="El tiempo" rel = tag>El tiempo</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/vientos/" title="Vientos" rel = tag>Vientos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/lluvias/" title="Lluvias" rel = tag>Lluvias</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/espana/" title="España" rel = tag>España</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/peninsula/" title="Península" rel = tag>Península</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1691239698" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
        <div id="ad_124050436" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
        <div id="ad_1893659494" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1552292309 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="Villarejo acusa a Florentino Pérez de &quot;sobornar&quot; a políticos extranjeros" href="/politica/Villarejo-Florentino-Perez-opositores-Sudamerica_0_1224478816.html" class="lnk ">Villarejo acusa a Florentino Pérez de &quot;sobornar&quot; a políticos extranjeros</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El PDeCat sucumbe a Puigdemont: le da el poder en Madrid y Bruselas" href="/politica/elecciones-generales-PDeCat-sucumbe-Puigdemont-criticos-28A-europeas_0_1225677611.html" class="lnk ">El PDeCat sucumbe a Puigdemont: le da el poder en Madrid y Bruselas</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Ciudadanos paraliza la proclamación de Clemente como candidata tras la reclamación de Igea" href="/politica/Cs-proclamacion-Clemente-candidata-Igea_0_1225677729.html" class="lnk ">Ciudadanos paraliza la proclamación de Clemente como candidata tras la reclamación de Igea</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Dos españoles entre los 157 muertos al estrellarse un avión en Etiopía" href="/actualidad/internacional/espanoles-muertos-avion-estrellado-etiopia_0_1225677617.html" class="lnk ">Dos españoles entre los 157 muertos al estrellarse un avión en Etiopía</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Clemente ganó las primarias de Ciudadanos en Castilla y León gracias a 130 votos emitidos de madrugada" href="/politica/Clemente-primarias-Ciudadanos-Castilla-Leon-130-votos-emitidos-madrugada_0_1225677878.html" class="lnk ">Clemente ganó las primarias de Ciudadanos en Castilla y León gracias a 130 votos emitidos de madrugada</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Los votantes no se creen la promesa de Rivera: la mayoría piensa que pactará con Sánchez" href="/politica/elecciones-generales-Rivera-pacto-Sanchez-sondeo_0_1225677460.html" class="lnk ">Los votantes no se creen la promesa de Rivera: la mayoría piensa que pactará con Sánchez</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Ciudadanos paraliza la proclamación de Clemente como candidata tras la reclamación de Igea" href="/politica/Cs-proclamacion-Clemente-candidata-Igea_0_1225677729.html" class="lnk ">Ciudadanos paraliza la proclamación de Clemente como candidata tras la reclamación de Igea</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Arrimadas toma distancia de Casado: &quot;El 155 es necesario, pero no la única solución al problema catalán&quot;" href="/politica/elecciones-generales-cataluna-arrimadas-casado-pp-cs_0_1225677464.html" class="lnk ">Arrimadas toma distancia de Casado: &quot;El 155 es necesario, pero no la única solución al problema catalán&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La derecha francesa en el PPE reniega del modelo actual de la UE" href="/opinion/derecha-francesa-PPE-modelo-actual-UE_0_1225677506.html" class="lnk ">La derecha francesa en el PPE reniega del modelo actual de la UE</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Clemente ganó las primarias de Ciudadanos en Castilla y León gracias a 130 votos emitidos de madrugada" href="/politica/Clemente-primarias-Ciudadanos-Castilla-Leon-130-votos-emitidos-madrugada_0_1225677878.html" class="lnk ">Clemente ganó las primarias de Ciudadanos en Castilla y León gracias a 130 votos emitidos de madrugada</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/comercio-elevo-ventas-enero-meses_0_1225977499.html" title="El comercio elevó sus ventas un 1,7% en enero y sumó cuatro meses al alza">El comercio elevó sus ventas un 1,7% en enero y sumó cuatro meses al alza</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/automocion/Volkswagen-quiere-recortar-empleos-Alemania_0_1225977481.html" title="Volkswagen quiere recortar hasta 7.000 empleos… pero ninguno en Alemania">Volkswagen quiere recortar hasta 7.000 empleos… pero ninguno en Alemania</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/China-Boeing-737-accidente-Etiopia_0_1225977465.html" title="El Boeing siniestrado en Etiopía levanta las alarmas: China suspende su uso">El Boeing siniestrado en Etiopía levanta las alarmas: China suspende su uso</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/Ethiopian-Airlines-retira-aviones-Boeing-accidente-muertos_0_1225977467.html" title="Ethiopian Airlines retira sus Boeing 737 Max de manera indefinida tras el accidente">Ethiopian Airlines retira sus Boeing 737 Max de manera indefinida tras el accidente</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/agencias/Olga-Rojas-superviviente-11M-siento-culpable-atentados_0_1225977455.html" title="Olga Rojas, superviviente del 11-M: &quot;Ya no me siento culpable por seguir viva&quot;">Olga Rojas, superviviente del 11-M: &quot;Ya no me siento culpable por seguir viva&quot;</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1552292309 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/espana/Vuelven-bajar-temperaturas-Andalucia-Canarias-tiempo-aemet_0_1225977446.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1552292684 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Gran presencia del Gobierno en la manifestación por el Día Internacional de la Mujer">
        <meta itemprop="contentUrl" content="/2019/03/08/politica/Gran-Gobierno-Dia-Internacional-Mujer_1225097482_13223032_490x368.jpg">
        <img class="photo"
             data-orig="/2019/03/08/politica/Gran-Gobierno-Dia-Internacional-Mujer_1225097482_13223032_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/03/08/politica/Gran-Gobierno-Dia-Internacional-Mujer_1225097482_13223032_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Gran presencia del Gobierno en la manifestación por el Día Internacional de la Mujer">

        <a class="oop-link" href="/politica/Gran-Gobierno-Dia-Internacional-Mujer_2_1225097482.html">Gran presencia del Gobierno en la manifestación por el Día Internacional de la Mujer</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Gran-Gobierno-Dia-Internacional-Mujer_2_1225097482.html">Gran presencia del Gobierno en la manifestación por el Día Internacional de la Mujer</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sigue en directo la manifestación por el Día internacional de la Mujer en Madrid">
        <meta itemprop="contentUrl" content="/2019/03/08/actualidad/Sigue-manifestacion-Dia-Mujer-Madrid_1225097481_13222205_490x368.jpg">
        <img class="photo"
             data-orig="/2019/03/08/actualidad/Sigue-manifestacion-Dia-Mujer-Madrid_1225097481_13222205_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/03/08/actualidad/Sigue-manifestacion-Dia-Mujer-Madrid_1225097481_13222205_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sigue en directo la manifestación por el Día internacional de la Mujer en Madrid">

        <a class="oop-link" href="/actualidad/Sigue-manifestacion-Dia-Mujer-Madrid_2_1225097481.html">Sigue en directo la manifestación por el Día internacional de la Mujer en Madrid</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/Sigue-manifestacion-Dia-Mujer-Madrid_2_1225097481.html">Sigue en directo la manifestación por el Día internacional de la Mujer en Madrid</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sigue en directo la manifestación de la huelga feminista del 8 de marzo">
        <meta itemprop="contentUrl" content="/2019/03/08/actualidad/Sigue-directo-manifestacion-huelga-feminista_1225097480_13222022_490x368.jpg">
        <img class="photo"
             data-orig="/2019/03/08/actualidad/Sigue-directo-manifestacion-huelga-feminista_1225097480_13222022_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/03/08/actualidad/Sigue-directo-manifestacion-huelga-feminista_1225097480_13222022_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sigue en directo la manifestación de la huelga feminista del 8 de marzo">

        <a class="oop-link" href="/actualidad/Sigue-directo-manifestacion-huelga-feminista_2_1225097480.html">Sigue en directo la manifestación de la huelga feminista del 8 de marzo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/Sigue-directo-manifestacion-huelga-feminista_2_1225097480.html">Sigue en directo la manifestación de la huelga feminista del 8 de marzo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Miles de mujeres secundan la huelga feminista del 8-M: &quot;No estamos contra los hombres&quot;">
        <meta itemprop="contentUrl" content="/2019/03/08/politica/Miles-mujeres-secundan-feminista-hombres_1225097479_13221364_490x368.jpg">
        <img class="photo"
             data-orig="/2019/03/08/politica/Miles-mujeres-secundan-feminista-hombres_1225097479_13221364_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/03/08/politica/Miles-mujeres-secundan-feminista-hombres_1225097479_13221364_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Miles de mujeres secundan la huelga feminista del 8-M: &quot;No estamos contra los hombres&quot;">

        <a class="oop-link" href="/politica/Miles-mujeres-secundan-feminista-hombres_2_1225097479.html">Miles de mujeres secundan la huelga feminista del 8-M: &quot;No estamos contra los hombres&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Miles-mujeres-secundan-feminista-hombres_2_1225097479.html">Miles de mujeres secundan la huelga feminista del 8-M: &quot;No estamos contra los hombres&quot;</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1552292684 -->
        <!-- mt = 1552292846 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El expresident de la Generalitat, Carles Puigdemont">
    <meta itemprop="contentUrl" content="/2019/02/26/politica/expresident-Generalitat-Carles-Puigdemont_1222087825_13185443_490x368.jpg">
    <img class="photo"
         data-orig="/2019/02/26/politica/expresident-Generalitat-Carles-Puigdemont_1222087825_13185443_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/02/26/politica/expresident-Generalitat-Carles-Puigdemont_1222087825_13185443_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El expresident de la Generalitat, Carles Puigdemont">

    <a class="oop-link" href="/opinion/Puigdemont-perdona_0_1225677851.html">Puigdemont no perdona</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Puigdemont-perdona_0_1225677851.html">Puigdemont no perdona</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Puigdemont-perdona_0_1225677851.html" title="ir al contenido">Puigdemont no perdona</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Las olas de calor están “cocinando” los océanos">
    <meta itemprop="contentUrl" content="/2019/03/04/altavoz/next/olas-calor-cocinando-oceanos_1223887618_13202828_490x368.jpg">
    <img class="photo"
         data-orig="/2019/03/04/altavoz/next/olas-calor-cocinando-oceanos_1223887618_13202828_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/03/04/altavoz/next/olas-calor-cocinando-oceanos_1223887618_13202828_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Las olas de calor están “cocinando” los océanos">

    <a class="oop-link" href="/altavoz/next/olas-calor-cocinando-oceanos_0_1223877952.html">Las olas de calor están “cocinando” los océanos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/olas-calor-cocinando-oceanos_0_1223877952.html">Las olas de calor están “cocinando” los océanos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                <a class="comment-info" href="/altavoz/next/olas-calor-cocinando-oceanos_0_1223877952.html#comments"
   title="14 comentarios">
    14
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/olas-calor-cocinando-oceanos_0_1223877952.html" title="ir al contenido">Las olas de calor están “cocinando” los océanos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Oficina del Banco Popular.">
    <meta itemprop="contentUrl" content="/2017/07/28/opinion/Oficina-Banco-Popular_1048705403_8753656_490x368.jpg">
    <img class="photo"
         data-orig="/2017/07/28/opinion/Oficina-Banco-Popular_1048705403_8753656_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/07/28/opinion/Oficina-Banco-Popular_1048705403_8753656_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Oficina del Banco Popular.">

    <a class="oop-link" href="/economia-y-finanzas/CNMV-practicas-irregulares-direccion-Popular-Ron-Larena-Higuera-Gomez_0_1225677577.html">La CNMV detectó &quot;prácticas irregulares&quot; en la cúpula directiva del Banco Popular</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/CNMV-practicas-irregulares-direccion-Popular-Ron-Larena-Higuera-Gomez_0_1225677577.html">La CNMV detectó &quot;prácticas irregulares&quot; en la cúpula directiva del Banco Popular</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/fernando_asuncion/">Fernando Asunción</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/CNMV-practicas-irregulares-direccion-Popular-Ron-Larena-Higuera-Gomez_0_1225677577.html" title="ir al contenido">La CNMV detectó &quot;prácticas irregulares&quot; en la cúpula directiva del Banco Popular</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="La Calisto procedentes de la Bayerische Staatsoper de Múnich, donde la producción se presentó en 2014 y 2018 con un reparto distinto al del Teatro Real.">
    <meta itemprop="contentUrl" content="/2019/03/10/altavoz/cultura/Calisto-Bayerische-Staatsoper-Munich-Teatro_1225687430_13225387_490x368.jpg">
    <img class="photo"
         data-orig="/2019/03/10/altavoz/cultura/Calisto-Bayerische-Staatsoper-Munich-Teatro_1225687430_13225387_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/03/10/altavoz/cultura/Calisto-Bayerische-Staatsoper-Munich-Teatro_1225687430_13225387_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="La Calisto procedentes de la Bayerische Staatsoper de Múnich, donde la producción se presentó en 2014 y 2018 con un reparto distinto al del Teatro Real.">

    <a class="oop-link" href="/altavoz/cultura/Desenfreno-Teatro-Real-Calisto-Cavalli_0_1225677757.html">Desenfreno, ópera y sátira: el Teatro Real estrena La Calisto, de Cavalli</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Desenfreno-Teatro-Real-Calisto-Cavalli_0_1225677757.html">Desenfreno, ópera y sátira: el Teatro Real estrena La Calisto, de Cavalli</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Desenfreno-Teatro-Real-Calisto-Cavalli_0_1225677757.html" title="ir al contenido">Desenfreno, ópera y sátira: el Teatro Real estrena La Calisto, de Cavalli</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1552292846 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_1334654339" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190311_0056" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190311_0056.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190311_0056.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190311_0056">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1370981732" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1265004242" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1552292858 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  rel="blank"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1552292858 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1552292858 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1552292858 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1552292840 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad --><!-- /mt = 1552292840 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=35652" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=35652&rand=1208678121" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190311_0056" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190311_0056&rand=1252181675" />
</noscript>
</body>
</html>