<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    PSOE y PP empatarían en escaños de celebrarse hoy elecciones generales
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-09-10T07:47:49+02:00"/>
  <meta property="article:published_time" content="2018-09-10T07:47:49+02:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Partido Socialista Obrero Español PSOE,Partido Popular PP,elecciones generales,Sondeos,encuesta"/>
  <meta name="author" content="Agencias"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="PSOE y PP empatarían en escaños (106) de celebrarse hoy elecciones generales, según una encuesta de GAD3 que publica ABC en su edición de este..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="psoe,PP,empatarian,celebrarse,elecciones,generales,encuesta,sondeo"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="psoe, PP, empatarian, celebrarse, elecciones, generales, encuesta, sondeo"/>
  <meta property="og:description" content="PSOE y PP empatarían en escaños (106) de celebrarse hoy elecciones generales, según una encuesta de GAD3 que publica ABC en su edición de este..."/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11641470_320x240.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="PSOE y PP empatarían en escaños de celebrarse hoy elecciones generales"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="PSOE y PP empatarían en escaños de celebrarse hoy elecciones generales"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="PSOE y PP empatarían en escaños (106) de celebrarse hoy elecciones generales, según una encuesta de GAD3 que publica ABC en su edición de este..."/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11641470_320x240.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="PSOE y PP empatarían en escaños de celebrarse hoy elecciones generales"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1536565751 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=16e30f78130351df7c72e9766c6341cb" rel="stylesheet" type="text/css" />
<!-- /mt = 1536565751 -->
    <!-- mt = 1536565629 -->
<!-- /mt = 1536565629 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "PSOE y PP empatar\u00edan en esca\u00f1os de celebrarse hoy elecciones generales",
    "url": "https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11639802_1536x1024.jpg",
            "width": "1536",
            "height": "1024"
        }
    ],
    "datePublished": "2018-09-10T07:47:49+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Agencias",
            "url": "https://www.vozpopuli.com/agencias_32988/",
            "sameAs": [
                "https://www.vozpopuli.com/rss/agencias_32988/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be",
            "width": "1000",
            "height": "910"
        }
    },
    "dateModified": "2018-09-10T07:47:49+02:00",
    "mainEntityOfPage": "https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html",
    "alternativeHeadline": "PSOE y PP empatar\u00edan en esca\u00f1os (106) de celebrarse hoy elecciones generales, seg\u00fan una encuesta de GAD3 que publica ABC en su edici\u00f3n de este lunes y que se\u00f1ala tambi\u00e9n que siete de cada diez espa\u00f1oles quieren acudir cuanto antes a votar.",
    "articleSection": "Pol\u00edtica",
    "articleBody": "PSOE y PP empatar\u00edan en esca\u00f1os (106) de celebrarse hoy elecciones generales, seg\u00fan una encuesta de GAD3 que publica ABC en su edici\u00f3n de este lunes y que se\u00f1ala tambi\u00e9n que siete de cada diez espa\u00f1oles quieren acudir cuanto antes a votar.Al cumplirse ayer domingo los cien primeros d\u00edas de Gobierno del presidente socialista Pedro S\u00e1nchez, la muestra -que ha sido realizada a partir de un millar de entrevistas- da al PSOE un 27 % de los votos, al PP un 25,9 %, a Ciudadanos el 20,6 % y a Unidos Podemos el 15,9 %.De los resultados de la encuesta se desprende que en los \u00faltimos tres meses el PSOE habr\u00eda retrocedido casi dos puntos en estimaci\u00f3n de voto, hasta quedarse con el 27 % y los 106 esca\u00f1os que les da este sondeo.Como novedad, Vox obtendr\u00eda representaci\u00f3n parlamentaria con un 1,5 % de los votos que se traducir\u00edan en un diputado para este partido en el Congreso.Con estos resultados el PSOE no tendr\u00eda ahora la mayor\u00eda necesaria para pactar la moci\u00f3n de censura con otros grupos pol\u00edticos que le permiti\u00f3 a Pedro S\u00e1nchez acceder a la presidencia del Gobierno en junio pasado.El sondeo del GAD3 indica adem\u00e1s que el 69 % de los espa\u00f1oles son partidarios de que se celebren ya elecciones generales, frente al 23,7 % que no lo ven necesario.Adem\u00e1s, la mitad de los votantes socialistas tambi\u00e9n quieren que la convocatoria electoral se produzca \"cuanto antes\", seg\u00fan el sondeo.Entre los votantes nacionalistas, sin embargo, solo el 29 % est\u00e1 a favor de adelantar las elecciones generales.En cuanto a la valoraci\u00f3n de los principales l\u00edderes pol\u00edticos, Pablo Casado (PP) y Albert Rivera (Ciudadanos) empatan con 4,2 puntos sobre 10, aunque el mejor valorado es Pedro S\u00e1nchez, con 4,4 puntos, y en \u00faltimo lugar aparece Pablo Iglesias (Podemos) con un 3,3."
}
</script>
        <!-- mt = 1536565751 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=49f23ca49ab46bc750106e0e8c7a8e3b"></script>
<!-- /mt = 1536565751 -->

    <!-- mt = 1536565629 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js?hash=551f050817a5b8a7dd394e4cc5f8d7fbe7e0631a"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1536565629 -->
    

            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Agencias']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '10/09/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1536565629 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1536565629 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['Partido Socialista Obrero Español PSOE', 'Partido Popular PP', 'elecciones generales', 'Sondeos', 'encuesta']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script><!-- mt = 1536565629 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script><!-- /mt = 1536565629 -->
</head>
<!-- t = 1536558471 -->
<body>
<!-- mt = 1536565751 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1536565751 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1536565439 -->
<a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a><!-- /mt = 1536565439 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <span class="nav-label">Secciones</span>
        <!-- mt = 1536565683 -->
<ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
<!-- /mt = 1536565683 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Temas del día</span>
        <!-- mt = 1536565683 -->
<ul>
            <li>
            <a class="nav-link" href="/tag/rey_juan_carlos_i/"  title="Rey emérito">
                Rey emérito
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pensiones/"  title="Pensiones">
                Pensiones
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/carmen_monton/"  title="Carmen Montón">
                Carmen Montón
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Cataluña">
                Cataluña
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/andalucia/"  title="Andalucía">
                Andalucía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/quim_torra/"  title="Quim Torra">
                Quim Torra
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/manuela_carmena/"  title="Manuela Carmena">
                Manuela Carmena
            </a>
        </li>
    </ul>
<!-- /mt = 1536565683 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Más</span>
        <!-- mt = 1536565683 -->
<ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/directo/"  title="Emisión en directo">
                Emisión en directo
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/branded/"  title="Branded Content">
                Branded Content
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  title="Calculadora de sueldo neto">
                Calculadora de sueldo neto
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
    </ul>
<!-- /mt = 1536565683 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Redes Sociales</span>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <!-- mt = 1536565439 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1536565439 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
    <!-- mt = 1536565629 -->
<div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
                siteId: 206329,
                pageId: 897703,
                formatId: 3851,
            target: ''
        });
    });
</script>
<noscript>
    <a href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=206329&pgname=politica-vozpopuli&fmtid=3851&visit=m&tmstp=1536565629&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=206329&pgname=politica-vozpopuli&fmtid=3851&visit=m&tmstp=1536565629" border="0" alt="" />
    </a>
</noscript><!-- /mt = 1536565629 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1576315130" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1536565744 -->
    
<!-- /mt = 1536565744 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="Política">
        
        Política

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        PSOE y PP empatarían en escaños de celebrarse hoy elecciones generales
        </h1>

                
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Pedro Sánchez y Pablo Casado, en su primera reunión en Moncloa">
    <meta itemprop="contentUrl" content="/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11640240_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11640240_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/08/02/politica/Pedro-Sanchez-Pablo-Casado-Moncloa_1159694059_11640240_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Pedro Sánchez y Pablo Casado, en su primera reunión en Moncloa">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Pedro Sánchez y Pablo Casado, en su primera reunión en Moncloa
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/agencias_32988/">
                <span class="ico-b-author-image">
                                    </span>
        Agencias

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/agencias_32988/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_45d1e288&amp;text=PSOE+y+PP+empatar%C3%ADan+en+esca%C3%B1os+de+celebrarse+hoy+elecciones+generales&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=PSOE%20y%20PP%20empatar%C3%ADan%20en%20esca%C3%B1os%20de%20celebrarse%20hoy%20elecciones%20generales%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_45d1e288"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=PSOE%20y%20PP%20empatar%C3%ADan%20en%20esca%C3%B1os%20de%20celebrarse%20hoy%20elecciones%20generales&body=https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-09-10T07:47">10.09.2018 - 07:47</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce"><strong class="mce">PSOE y PP</strong><strong class="mce">empatar&iacute;an</strong> en esca&ntilde;os (106) de celebrarse hoy <strong class="mce">elecciones generales</strong>, seg&uacute;n una encuesta de GAD3 que publica <a href="https://www.abc.es/espana/abci-pp-empata-psoe-pierde-12-escanos-tres-meses-gobierno-201809092300_noticia.html" target="_blank" rel="noopener" class="mce"><em class="mce">ABC</em></a>en su edici&oacute;n de este lunes y que se&ntilde;ala tambi&eacute;n que siete de cada diez espa&ntilde;oles quieren acudir cuanto antes a votar.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<p class="mce">Al cumplirse ayer domingo los cien primeros d&iacute;as de Gobierno del presidente socialista <strong class="mce">Pedro S&aacute;nchez,</strong> la muestra -que ha sido realizada a partir de un millar de entrevistas- da al PSOE un 27 % de los votos, al PP un 25,9 %, a <strong class="mce">Ciudadanos</strong> el 20,6 % y a <strong class="mce">Unidos Podemos</strong> el 15,9 %.</p><p class="mce">De los resultados de la encuesta se desprende que en los &uacute;ltimos tres meses el PSOE habr&iacute;a retrocedido casi dos puntos en estimaci&oacute;n de voto, hasta quedarse con el 27 % y los 106 esca&ntilde;os que les da este sondeo.</p><p class="mce">Como novedad, <strong class="mce">Vox</strong> obtendr&iacute;a representaci&oacute;n parlamentaria con un 1,5 % de los votos que se traducir&iacute;an en un diputado para este partido en el Congreso.</p><p class="mce">Con estos resultados el PSOE no tendr&iacute;a ahora la mayor&iacute;a necesaria para pactar la moci&oacute;n de censura con otros grupos pol&iacute;ticos que le permiti&oacute; a Pedro S&aacute;nchez acceder a la presidencia del Gobierno en junio pasado.</p><p class="mce">El sondeo del GAD3 indica adem&aacute;s que el 69 % de los espa&ntilde;oles son partidarios de que se celebren ya elecciones generales, frente al 23,7 % que no lo ven necesario.</p><p class="mce">Adem&aacute;s, la mitad de los votantes socialistas tambi&eacute;n quieren que la convocatoria electoral se produzca "cuanto antes", seg&uacute;n el sondeo.</p><p class="mce">Entre los votantes nacionalistas, sin embargo, solo el 29 % est&aacute; a favor de adelantar las elecciones generales.</p><p class="mce">En cuanto a la valoraci&oacute;n de los principales l&iacute;deres pol&iacute;ticos, Pablo Casado (PP) y Albert Rivera (Ciudadanos) empatan con 4,2 puntos sobre 10, aunque el mejor valorado es Pedro S&aacute;nchez, con 4,4 puntos, y en &uacute;ltimo lugar aparece Pablo Iglesias (Podemos) con un 3,3.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/partido_socialista_obrero_espanol_psoe/" title="Partido Socialista Obrero Español PSOE" rel = tag>Partido Socialista Obrero Español PSOE</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/partido_popular_pp/" title="Partido Popular PP" rel = tag>Partido Popular PP</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/elecciones_generales/" title="elecciones generales" rel = tag>elecciones generales</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/sondeos/" title="Sondeos" rel = tag>Sondeos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/encuesta/" title="encuesta" rel = tag>encuesta</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1392051784" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_825659730" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_1100749813" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1536565150 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="Marejada en el PSOE madrileño: ir a las elecciones con Carmena es “un error”" href="/politica/Marejada-PSOE-madrileno-elecciones-Carmena_0_1171083113.html" class="lnk ">Marejada en el PSOE madrileño: ir a las elecciones con Carmena es “un error”</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El temporal de lluvias mantiene en alerta a 29 provincias de 11 comunidades" href="/espana/temporal-lluvias-mantiene-provincias-comunidades_0_1171083060.html" class="lnk ">El temporal de lluvias mantiene en alerta a 29 provincias de 11 comunidades</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Sánchez ve proyecto para más de una década en sus 100 días de Gobierno" href="/politica/Sanchez-proyecto-2030-gobierno-decada_0_1171083203.html" class="lnk ">Sánchez ve proyecto para más de una década en sus 100 días de Gobierno</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El difícil encaje de Valls en Barcelona: PP y PSC zancadillean su candidatura" href="/politica/Valls-Barcelona-PP-PSC-zancadillean_0_1170484032.html" class="lnk ">El difícil encaje de Valls en Barcelona: PP y PSC zancadillean su candidatura</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Nuevo libro independentista para niños: &quot;Al rey le estalló la cabeza y la corona y fueron a parar a la luna&quot;" href="/espana/Entidad-independentista-explicar-derechos-civiles_0_1171083253.html" class="lnk ">Nuevo libro independentista para niños: &quot;Al rey le estalló la cabeza y la corona y fueron a parar a la luna&quot;</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Marejada en el PSOE madrileño: ir a las elecciones con Carmena es “un error”" href="/politica/Marejada-PSOE-madrileno-elecciones-Carmena_0_1171083113.html" class="lnk ">Marejada en el PSOE madrileño: ir a las elecciones con Carmena es “un error”</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Carmena se presentará a la reelección como alcaldesa de Madrid" href="/politica/Carmena-presentara-reeleccion-alcaldesa-Madrid_0_1171082929.html" class="lnk ">Carmena se presentará a la reelección como alcaldesa de Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Moncloa y su duda sobre un 155 ‘duro’" href="/opinion/moncloa-duda-articulo-155-duro_0_1171083236.html" class="lnk ">Moncloa y su duda sobre un 155 ‘duro’</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Unas 2.000 personas se manifiestan en Barcelona por la unidad de España" href="/espana/personas-manifiestan-Barcelona-unidad-Espana_0_1171083161.html" class="lnk ">Unas 2.000 personas se manifiestan en Barcelona por la unidad de España</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez ve proyecto para más de una década en sus 100 días de Gobierno" href="/politica/Sanchez-proyecto-2030-gobierno-decada_0_1171083203.html" class="lnk ">Sánchez ve proyecto para más de una década en sus 100 días de Gobierno</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Universidad-Rey-Juan-Carlos-investiga-master-Carmen-Monton_0_1171382968.html" title="La Universidad Rey Juan Carlos dice que investiga el máster de Montón desde junio">La Universidad Rey Juan Carlos dice que investiga el máster de Montón desde junio</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Junqueras-atajos-independencia-referendum-acordado_0_1171382955.html" title="Junqueras dice que no ve &quot;atajos&quot; para la independencia sin un referéndum pactado">Junqueras dice que no ve &quot;atajos&quot; para la independencia sin un referéndum pactado</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/hombre-mata-mujer-Caridad-Asturias-suicida_0_1171382946.html" title="Un hombre mata a su mujer en La Caridad (Asturias) y luego se suicida">Un hombre mata a su mujer en La Caridad (Asturias) y luego se suicida</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/como-saber-si-intentan-robar-datos-tarjeta-credito_0_1171382909.html" title="Cómo saber si tratan de robarme datos de la tarjeta de crédito">Cómo saber si tratan de robarme datos de la tarjeta de crédito</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Carmen-Monton-Sanidad-master-universidad-Rey-Juan-Carlos-irregular_0_1171382922.html" title="La ministra de Sanidad también obtuvo un máster en la URJC de forma &quot;irregular&quot;">La ministra de Sanidad también obtuvo un máster en la URJC de forma &quot;irregular&quot;</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1536565150 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_792293837" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/psoe-PP-empatarian-celebrarse-elecciones-generales-encuesta-sondeo_0_1171382920.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1536565613 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Vecinos de Usera denuncian la suciedad del barrio">
        <meta itemprop="contentUrl" content="/2018/09/08/espana/madrid/Vecinos-Usera-denuncian-suciedad-barrio_1170802911_11702504_490x368.png">
        <img class="photo"
             data-orig="/2018/09/08/espana/madrid/Vecinos-Usera-denuncian-suciedad-barrio_1170802911_11702504_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/09/08/espana/madrid/Vecinos-Usera-denuncian-suciedad-barrio_1170802911_11702504_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Vecinos de Usera denuncian la suciedad del barrio">

        <a class="oop-link" href="/espana/madrid/Vecinos-Usera-denuncian-suciedad-barrio_2_1170802911.html">Vecinos de Usera denuncian la suciedad del barrio</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/madrid/Vecinos-Usera-denuncian-suciedad-barrio_2_1170802911.html">Vecinos de Usera denuncian la suciedad del barrio</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Dos activistas de Femen increpan a Albert Rivera">
        <meta itemprop="contentUrl" content="/2018/09/08/actualidad/activistas-Femen-increpan-Albert-Rivera_1170802910_11702329_490x368.png">
        <img class="photo"
             data-orig="/2018/09/08/actualidad/activistas-Femen-increpan-Albert-Rivera_1170802910_11702329_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/09/08/actualidad/activistas-Femen-increpan-Albert-Rivera_1170802910_11702329_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Dos activistas de Femen increpan a Albert Rivera">

        <a class="oop-link" href="/actualidad/activistas-Femen-increpan-Albert-Rivera_2_1170802910.html">Dos activistas de Femen increpan a Albert Rivera</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/activistas-Femen-increpan-Albert-Rivera_2_1170802910.html">Dos activistas de Femen increpan a Albert Rivera</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La princesa leonor debuta en Asturias como heredera al trono">
        <meta itemprop="contentUrl" content="/2018/09/08/espana/princesa-leonor-debuta-Asturias-heredera_1170802909_11702267_490x368.png">
        <img class="photo"
             data-orig="/2018/09/08/espana/princesa-leonor-debuta-Asturias-heredera_1170802909_11702267_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/09/08/espana/princesa-leonor-debuta-Asturias-heredera_1170802909_11702267_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La princesa leonor debuta en Asturias como heredera al trono">

        <a class="oop-link" href="/espana/princesa-leonor-debuta-Asturias-heredera_2_1170802909.html">La princesa leonor debuta en Asturias como heredera al trono</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/princesa-leonor-debuta-Asturias-heredera_2_1170802909.html">La princesa leonor debuta en Asturias como heredera al trono</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Directo: el Consejo de Ministros crea una comisión de expertos para el cambio de hora">
        <meta itemprop="contentUrl" content="/2018/09/07/politica/Directo-Consejo-Ministros-comision-expertos_1170502940_11700114_490x368.jpg">
        <img class="photo"
             data-orig="/2018/09/07/politica/Directo-Consejo-Ministros-comision-expertos_1170502940_11700114_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/09/07/politica/Directo-Consejo-Ministros-comision-expertos_1170502940_11700114_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Directo: el Consejo de Ministros crea una comisión de expertos para el cambio de hora">

        <a class="oop-link" href="/politica/Directo-Consejo-Ministros-comision-expertos_2_1170502940.html">Directo: el Consejo de Ministros crea una comisión de expertos para el cambio de hora</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Directo-Consejo-Ministros-comision-expertos_2_1170502940.html">Directo: el Consejo de Ministros crea una comisión de expertos para el cambio de hora</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1536565613 -->
        <!-- mt = 1536565692 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Encuentro entre Quim Torra y Pedro Sánchez">
    <meta itemprop="contentUrl" content="/2018/07/09/espana/Encuentro-Quim-Torra-Pedro-Sanchez_1152494760_11576402_490x368.jpg">
    <img class="photo"
         data-orig="/2018/07/09/espana/Encuentro-Quim-Torra-Pedro-Sanchez_1152494760_11576402_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/07/09/espana/Encuentro-Quim-Torra-Pedro-Sanchez_1152494760_11576402_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Encuentro entre Quim Torra y Pedro Sánchez">

    <a class="oop-link" href="/opinion/moncloa-duda-articulo-155-duro_0_1171083236.html">Moncloa y su duda sobre un 155 ‘duro’</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/moncloa-duda-articulo-155-duro_0_1171083236.html">Moncloa y su duda sobre un 155 ‘duro’</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miguel_alba/">Miguel Alba</a>
    
</address>
                <a class="comment-info" href="/opinion/moncloa-duda-articulo-155-duro_0_1171083236.html#comments"
   title="17 comentarios">
    17
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/moncloa-duda-articulo-155-duro_0_1171083236.html" title="ir al contenido">Moncloa y su duda sobre un 155 ‘duro’</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Uno de los sherpas, durante las pruebas">
    <meta itemprop="contentUrl" content="/2018/09/05/altavoz/next/sherpas-pruebas_1169893009_11694954_490x368.jpg">
    <img class="photo"
         data-orig="/2018/09/05/altavoz/next/sherpas-pruebas_1169893009_11694954_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/09/05/altavoz/next/sherpas-pruebas_1169893009_11694954_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Uno de los sherpas, durante las pruebas">

    <a class="oop-link" href="/altavoz/next/secreto-sherpas-ayudar-nuevos-tratamientos_0_1169883287.html">El secreto de los sherpas puede ayudar a crear nuevos tratamientos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/secreto-sherpas-ayudar-nuevos-tratamientos_0_1169883287.html">El secreto de los sherpas puede ayudar a crear nuevos tratamientos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/secreto-sherpas-ayudar-nuevos-tratamientos_0_1169883287.html" title="ir al contenido">El secreto de los sherpas puede ayudar a crear nuevos tratamientos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El magistrado de la Audiencia Nacional, Fernando Andreu">
    <meta itemprop="contentUrl" content="/2018/05/14/economia-y-finanzas/magistrado-Audiencia-Nacional-Fernando-Andreu_1135696488_11446412_490x368.jpg">
    <img class="photo"
         data-orig="/2018/05/14/economia-y-finanzas/magistrado-Audiencia-Nacional-Fernando-Andreu_1135696488_11446412_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/05/14/economia-y-finanzas/magistrado-Audiencia-Nacional-Fernando-Andreu_1135696488_11446412_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El magistrado de la Audiencia Nacional, Fernando Andreu">

    <a class="oop-link" href="/economia-y-finanzas/audiencia-admite-accionistas-Popular-Santander_0_1170484035.html">Nuevo golpe a Santander: Andreu admite en el caso a todos los accionistas del Popular</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/audiencia-admite-accionistas-Popular-Santander_0_1170484035.html">Nuevo golpe a Santander: Andreu admite en el caso a todos los accionistas del Popular</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/pepe_bravo/">Pepe Bravo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/audiencia-admite-accionistas-Popular-Santander_0_1170484035.html" title="ir al contenido">Nuevo golpe a Santander: Andreu admite en el caso a todos los accionistas del Popular</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un detalle de la portada de &#039;Chéri&#039;, de Colette, publicada por Acantilado.">
    <meta itemprop="contentUrl" content="/2018/09/09/altavoz/cultura/detalle-Cheri-Colette-publicada-Acantilado_1171092897_11703291_490x368.png">
    <img class="photo"
         data-orig="/2018/09/09/altavoz/cultura/detalle-Cheri-Colette-publicada-Acantilado_1171092897_11703291_490x368.png"
         data-orig-dim="490x368"
         data-src="/2018/09/09/altavoz/cultura/detalle-Cheri-Colette-publicada-Acantilado_1171092897_11703291_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Un detalle de la portada de &#039;Chéri&#039;, de Colette, publicada por Acantilado.">

    <a class="oop-link" href="/altavoz/cultura/semana-libros-novelas-cuentos-radiofonico_0_1171083300.html">La semana en 10 libros: novelas, cuentos y un ensayo radiofónico</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/semana-libros-novelas-cuentos-radiofonico_0_1171083300.html">La semana en 10 libros: novelas, cuentos y un ensayo radiofónico</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/semana-libros-novelas-cuentos-radiofonico_0_1171083300.html" title="ir al contenido">La semana en 10 libros: novelas, cuentos y un ensayo radiofónico</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1536565692 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180910_0070" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180910_0070.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180910_0070.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180910_0070">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_7232175" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_142637463" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1536565475 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calculadora de sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alberto_pozas/"  class="lnk">
                                                        Alberto Pozas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1536565475 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1536565404 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1536565404 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1536565751 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = { c1: "2", c2: "17563926", cs_ucfr: "" };

    window.addEventListener('CookiebotOnAccept', function (e) {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
    }, false);

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- /mt = 1536565751 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=1255870479" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180910_0070" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180910_0070&rand=317843151" />
</noscript>
</body>
</html>