<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-05-16T05:18:14+02:00"/>
  <meta property="article:published_time" content="2019-05-16T05:15:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Elecciones,Unión Europea,Infraestructuras"/>
  <meta name="author" content="Raúl Pozo"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La nueva Comisión Europea ejecutará del denominado cuarto paquete ferroviario, en el que prestará especial atención a la liberalización del transporte de pasajeros en todo el territorio. Además, profundizará en la movilidad urbana del futuro, clave para la descarbonización del transporte"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bruselas,movilidad,sostenible,vertebracion,ferroviaria"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Bruselas, movilidad, sostenible, vertebracion, ferroviaria"/>
  <meta property="og:description" content="La nueva Comisión Europea ejecutará del denominado cuarto paquete ferroviario, en el que prestará especial atención a la liberalización del transporte de pasajeros en todo el territorio. Además, profundizará en la movilidad urbana del futuro, clave para la descarbonización del transporte"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_13265568_660x371.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La nueva Comisión Europea ejecutará del denominado cuarto paquete ferroviario, en el que prestará especial atención a la liberalización del transporte de pasajeros en todo el territorio. Además, profundizará en la movilidad urbana del futuro, clave para la descarbonización del transporte"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_13277686_320x180.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_12858391_1020x784.jpg"/>
    <meta name="parsely-pub-date" content="2019-05-16T05:15:00+02:00"/>
    <meta name="parsely-author" content="Raúl Pozo"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="Elecciones, Unión Europea, Infraestructuras"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1558011307 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d82e84b2517eef90368cda207db9b5ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1558011307 -->
    <!-- mt = 1558011295 -->
<!-- /mt = 1558011295 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1558011286 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1558011286 -->

    <!-- mt = 1558011295 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1558011295 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Raúl Pozo']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '16/05/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.amp.html"/>
    
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    function isMobile() {
        return (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth) < 740;
    };

    loadedInMobile = isMobile();
    mobilePrefix = (loadedInMobile) ? 'mobile_' : '';

    formatArray = [
    { id: 71877  },
    { id: 71899  },
    { id: 71888  },
    { id: 71889  },
    { id: 71895 , tagId: mobilePrefix + 'sas_71895'  },
    { id: 71896 , tagId: mobilePrefix + 'sas_71896'  },
    { id: 71897  },
    { id: 71898  },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022570,
            formats: formatArray,
            target: 'articletag=elecciones;articletag=unioneuropea;articletag=infraestructuras;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1557976696 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1558011226 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1558011226 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1558011296 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1558011296 -->
            </span>

            <!-- mt = 1558011296 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/mercados/" title="Mercados"
                   target="_self">Mercados</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/altavoz/automocion/" title="Automoción"
                   target="_self">Automoción</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/vivienda/" title="Vivienda"
                   target="_self">Vivienda</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/startups/" title="Startups"
                   target="_self">Startups</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                   target="_self">Calculadoras de inversión</a>
            </li>
        
    </ul>
<!-- /mt = 1558011296 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1558011296 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/automocion/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/elecciones_generales/"                    title="Elecciones generales 2019">
                  Elecciones generales 2019
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1558011296 -->
    <!-- mt = 1558011296 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/Perfil-Josu-Ternera-simbolo-ETA-terrorismo_0_1245775574.html"            title="Josu Ternera">
          Josu Ternera
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/hasta-cuando-puede-pedir-voto-correo-elecciones-26mayo_0_1245175690.html"            title="Voto por correo elecciones 26 mayo">
          Voto por correo elecciones 26 mayo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/violeta-manguinan-extrano-abandonar-supervivientes_0_1244875789.html"            title="Violeta Supervivientes">
          Violeta Supervivientes
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/maria-jimenez-ingresada-operada-urgencia_0_1245175750.html"            title="María Jiménez">
          María Jiménez
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/tecnologia/filtro-snapchat-hombres-hacen-pasar-mujer-tinder_0_1245175832.html"            title="Filtro Snapchat Tinder">
          Filtro Snapchat Tinder
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/memesis/estafa-airbnb-twitter-piso-barcelona_0_1245176368.html"            title="Estafa Airbnb Twitter">
          Estafa Airbnb Twitter
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/helado-mercadona-polvito-2019_0_1245175995.html"            title="Mercadona">
          Mercadona
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/tecnologia/como-actualizar-whatsapp-ultima-version_0_1245175771.html"            title="WhatsApp">
          WhatsApp
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/eurovision-ensayo-miki-puesta-escena_0_1243976618.html"            title="Miki Eurovisión canción">
          Miki Eurovisión canción
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/san-isidro-2019-carteles-entradas-feria-toros-ventas_0_1244875896.html"            title="Carteles Feria de San Isidro 2019">
          Carteles Feria de San Isidro 2019
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1558011296 -->
    <!-- mt = 1558011296 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_generales/"            title="Elecciones generales 2019">
          Elecciones generales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_municipales/"            title="Elecciones municipales 2019">
          Elecciones municipales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_autonomicas/"            title="Elecciones autonómicas 2019">
          Elecciones autonómicas 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Ofertas y descuentos">
          Ofertas y descuentos
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1558011296 -->

  <!-- mt = 1558011296 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1558011296 -->

</div>
        <!-- mt = 1558011296 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1558011296 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_873353743" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1558011264 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    POLÍTICA
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Daniel Lacalle, el gurú económico de Casado, renuncia a su acta de diputado del PP" href="/politica/Lacalle-Casado-renuncia-diputado-PP_0_1245776273.html" class="lnk" >Daniel Lacalle, el gurú económico de Casado, renuncia a su acta de diputado del PP</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1558011264 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/mercados/" title="Mercados"
                               target="_self">Mercados</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/altavoz/automocion/" title="Automoción"
                               target="_self">Automoción</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/startups/" title="Startups"
                               target="_self">Startups</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                               target="_self">Calculadoras de inversión</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Infraestructuras">
        
        Infraestructuras

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria
        </h1>

            <p class="pg-bkn-standfirst">La nueva Comisi&oacute;n Europea ejecutar&aacute; del denominado cuarto paquete ferroviario, en el que prestar&aacute; especial atenci&oacute;n a la liberalizaci&oacute;n del transporte de pasajeros en todo el territorio. Adem&aacute;s, profundizar&aacute; en la movilidad urbana del futuro, clave para la descarbonizaci&oacute;n del transporte</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Sede de la Comisión Europea, en Bruselas">
    <meta itemprop="contentUrl" content="/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_11471524_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_11471524_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/05/24/economia-y-finanzas/Bruselas-mete-presion-Espana-corrupcion_1138696182_11471524_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Sede de la Comisión Europea, en Bruselas">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Sede de la Comisión Europea, en Bruselas
    <em class="source">Gtres</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/raul_pozo/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/POZO.png?hash=ebc5d90219bc1d673c08b93f163b0f4864d3c0f9">
                                    </span>
        Raúl Pozo

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/raul_pozo/'>perfil</a>
        <a class="author-link-email" href="mailto:rpozo@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/RaulPozo_Voz">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4a3c75c4&amp;text=Bruselas+dise%C3%B1ar%C3%A1+los+pilares+de+la+movilidad+urbana+sostenible+y+la+vertebraci%C3%B3n+ferroviaria&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Bruselas%20dise%C3%B1ar%C3%A1%20los%20pilares%20de%20la%20movilidad%20urbana%20sostenible%20y%20la%20vertebraci%C3%B3n%20ferroviaria%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4a3c75c4"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Bruselas%20dise%C3%B1ar%C3%A1%20los%20pilares%20de%20la%20movilidad%20urbana%20sostenible%20y%20la%20vertebraci%C3%B3n%20ferroviaria&body=https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Bruselas diseñará los pilares de la movilidad urbana sostenible y la vertebración ferroviaria&amp;url=https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-05-16T05:15">
        <span class="datetimePublished">Publicado</span> 16.05.2019 - 05:15
    </time>

    <time class="timestamp published updated" datetime="2019-05-16T05:18">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <div><p class="mce">El <strong class="mce">transporte ferroviario</strong> ser&aacute; uno de los principales protagonistas en la nueva legislatura comunitaria, que se iniciar&aacute; tras las elecciones del pr&oacute;ximo 26 de mayo. El Ejecutivo que salga de la consulta tendr&aacute;, entre sus objetivos en materia de transportes, la fase de ejecuci&oacute;n de algunos de los aspectos m&aacute;s significativos del denominado <strong class="mce">cuarto paquete ferroviario</strong>, entre los que se encuentra la <strong class="mce">liberalizaci&oacute;n</strong> del transporte de pasajeros en todos los estados miembros.</p><div id="ad_1004912713" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
<p class="mce">Tras la elecci&oacute;n de los nueve corredores prioritarios de la llamada <strong class="mce">Red Transeuropea de Transportes</strong> (TEN-T) y su aprobaci&oacute;n definitiva por parte del <strong class="mce">Parlamento Europeo</strong> el pasado a&ntilde;o, la nueva <strong class="mce">Comisi&oacute;n Europea</strong> se encargar&aacute; de su ejecuci&oacute;n para la que se ha previsto un programa de <strong class="mce">cofinanciaci&oacute;n</strong> para los estados valorado en cerca de 30.000 millones de euros.</p><p class="mce">Espa&ntilde;a se juega mucho en el empe&ntilde;o ya que logr&oacute; que dos de sus proyectos, los <strong class="mce">corredores mediterr&aacute;neo y atl&aacute;ntico</strong>, se incluyeran en la privilegiada relaci&oacute;n, junto a otros siete que discurren por todo el territorio comunitario y que se espera que entren en servicio en 2030.</p>    <blockquote class="mce-pullquote">
        <p>En esta legislatura, los transportes y las infraestructuras van a estar especialmente conectados con el &aacute;mbito energ&eacute;tico</p>
    </blockquote>
<p class="mce">El Gobierno comunitario tambi&eacute;n tendr&aacute; como uno de sus retos principales la supervisi&oacute;n de la apertura definitiva del mercado de transporte de viajeros por v&iacute;a f&eacute;rrea. Aunque algunos pa&iacute;ses proceder&aacute;n a la liberalizaci&oacute;n ya en este 2019, la mayor&iacute;a, entre ellos Espa&ntilde;a, solicitaron la pr&oacute;rroga prevista en su d&iacute;a para concluir los tr&aacute;mites de preparaci&oacute;n, con lo que 2020 ser&aacute; el a&ntilde;o de la apertura.</p><h2 class="mce">Movilidad urbana</h2><p class="mce">En esta legislatura, los transportes y las infraestructuras van a estar especialmente conectados con el &aacute;mbito energ&eacute;tico. El sector del transporte es considerado absolutamente clave para alcanzar los ambiciosos objetivos de lucha contra el cambio clim&aacute;tico y <strong class="mce">descarbonizaci&oacute;n</strong> de la econom&iacute;a fijados por la Uni&oacute;n Europea y que tendr&aacute;n el a&ntilde;o 2030 como primera parada para comprobar si se est&aacute; marchando por buen camino.</p><div id="ad_1596432667" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
<p class="mce">En este punto, la Comisar&iacute;a de <strong class="mce">Energ&iacute;a y Acci&oacute;n por el Clima</strong> ha mostrado en numerosas ocasiones durante la &uacute;ltima legislatura su preocupaci&oacute;n por los avances en la penetraci&oacute;n de veh&iacute;culos que emplean <strong class="mce">combustibles alternativos</strong>, bajos en emisiones de gases contaminantes y los <strong class="mce">coches el&eacute;ctricos</strong>. El transporte es uno de los sectores que m&aacute;s contribuyen a la contaminaci&oacute;n, especialmente en los n&uacute;cleos urbanos.</p><h2 class="mce">Transporte p&uacute;blico</h2><p class="mce">Uno de los retos de la Comisi&oacute;n Europea consistir&aacute; en construir los pilares para una estrategia de movilidad urbana sostenible que est&aacute; empezando a implantarse, cada vez con m&aacute;s fuerza, en las principales ciudades del Viejo Continente. Las restricciones en el acceso a las <strong class="mce">grandes capitales</strong>, el fomento del <strong class="mce">transporte p&uacute;blico</strong> y de unas ciudades con mejores conexiones formar&aacute;n parte de la agenda de Bruselas en los pr&oacute;ximos a&ntilde;os.</p><p class="mce">De ah&iacute; que la Comisi&oacute;n tambi&eacute;n est&eacute; especialmente centrada en el desarrollo del ferrocarril como medio de transporte paneuropeo que permita el traslado de pasajeros y mercanc&iacute;as con un importante ahorro de emisi&oacute;n de gases contaminantes a la atm&oacute;sfera. El esfuerzo ser&aacute; especialmente importante para los pa&iacute;ses de nueva incorporaci&oacute;n, que aun tienen mucho que hacer en esta materia.</p></div>                                    </div><!-- .mce-body -->

                <div id="ad_1880906437" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/elecciones/" title="Elecciones" rel = tag>Elecciones</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/union_europea/" title="Unión Europea" rel = tag>Unión Europea</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/infraestructuras/" title="Infraestructuras" rel = tag>Infraestructuras</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1558011296 -->
<!-- mt = 1558011270 -->

    
    <div id="ad_1619064410" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post">
            <img src="https://www.vozpopuli.com.pre.bitban.com/2019/05/08/3prueba/envelope-fondo80px_1243385650_48694_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>
<script>
    let body = document.body;
    let desktop = window.matchMedia("(min-width : 1224px)").matches ? true : false;

    const timeToLive = 3600 * 24 * 2;

    let cookieVal = document.cookie.replace(/(?:(?:^|.*;\s*)newsbannerVP\s*\=\s*([^;]*).*$)|^.*$/, "$1");
    console.log('valor cookie:' + cookieVal);
    document.cookie = `${newsbannerVP}=${cookieVal - 1};max-age=${timeToLive};path=/;domain=www.vozpopuli.com`;

    setTimeout(() => {
        if (desktop) {
            if (cookieVal === "" || cookieVal <= 0) {
                document.getElementById('newsbannerVP').style.display = 'block';
                _gaq.push(['_trackEvent', 'banner', 'Mostrado', document.title, undefined, true]);
                console.log('mostrado banner')
                console.log(newsbannerVP)
            } else {
                console.log('Cookie!!', cookieVal);
            }
        }
    });

    gdpr.addEventListener('click', () => {
        let isCheckedGdpr = document.getElementById('banner-gdpr_1').checked;
        let submitButton = document.getElementById('subscribe-banner');
        if (isCheckedGdpr) {
            submitButton.removeAttribute('disabled');
        } else {
            submitButton.setAttribute('disabled', 'disabled');
        }

        _gaq.push(['_trackEvent', 'banner', 'Aceptado GDPR', document.title, undefined, true]);
    });

    form.addEventListener('submit', () => {
        _gaq.push(['_trackEvent', 'banner', 'Envío', document.title, undefined, true]);
    });

    if (document.attachEvent ? document.readyState === "complete" : document.readyState !== "loading") {
        formNewsletter();
    } else {
        document.addEventListener('DOMContentLoaded', formNewsletter);
    }
</script>


    
    
    
    <div id="ad_1651466475" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Feijóo dice que el veto a Iceta &quot;acredita que los independentistas van a mandar&quot; esta legislatura" href="/politica/Feijoo-Iceta-acredita-independentistas-legislatura_0_1245476061.html" class="lnk ">Feijóo dice que el veto a Iceta &quot;acredita que los independentistas van a mandar&quot; esta legislatura</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Marlene Wind: &quot;Lo de Cataluña tiene una lógica parecida a las limpiezas étnicas&quot;" href="/politica/marlene-wind-cataluna-libro-tribalizacion-europa_0_1245176407.html" class="lnk ">Marlene Wind: &quot;Lo de Cataluña tiene una lógica parecida a las limpiezas étnicas&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El Gobierno se prepara para la batalla legal por el escaño europeo de Puigdemont" href="/politica/elecciones-europeas-2019-Puigdemont-UE-batalla_0_1245176928.html" class="lnk ">El Gobierno se prepara para la batalla legal por el escaño europeo de Puigdemont</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Terror en TV3" href="/opinion/Terror-TV3-opinion-miquel-gimenez_0_1245476296.html" class="lnk ">Terror en TV3</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Crean una bacteria sintética capaz de producir proteínas a la carta" href="/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_0_1245176919.html" class="lnk ">Crean una bacteria sintética capaz de producir proteínas a la carta</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Rivera o la dictadura de los sondeos" href="/opinion/Rivera-dictadura-sondeos_0_1245476303.html" class="lnk ">Rivera o la dictadura de los sondeos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Detienen en Francia al histórico dirigente de ETA  &#039;Josu Ternera&#039;" href="/espana/Detienen-Francia-ETA-Josu-Ternera_0_1245775536.html" class="lnk ">Detienen en Francia al histórico dirigente de ETA  &#039;Josu Ternera&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Casado prepara cambios importantes en la dirección del PP para después del 26-M" href="/politica/Casado-prepara-importantes-direccion-PP_0_1245476168.html" class="lnk ">Casado prepara cambios importantes en la dirección del PP para después del 26-M</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La Fiscalía pide procesar por organización criminal a 28 altos cargos de la Generalitat por el 1-0" href="/politica/fiscalia-referendum-1-O-organizacion-criminal_0_1245475628.html" class="lnk ">La Fiscalía pide procesar por organización criminal a 28 altos cargos de la Generalitat por el 1-0</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Gobierno asegura que no se ha producido &quot;queja formal&quot; de EEUU por retirar la fragata" href="/politica/Gobierno-EEUU-fragata-queja-formal_0_1245475747.html" class="lnk ">El Gobierno asegura que no se ha producido &quot;queja formal&quot; de EEUU por retirar la fragata</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Lacalle-Casado-renuncia-diputado-PP_0_1245776273.html" title="Daniel Lacalle, el gurú económico de Casado, renuncia a su acta de diputado del PP">Daniel Lacalle, el gurú económico de Casado, renuncia a su acta de diputado del PP</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Madrid-Carmena-legalizacion-Corte-Ingles-indemnizacion_0_1245776215.html" title="Carmena trata de legalizar tres centros de El Corte Inglés para evitar indemnizaciones">Carmena trata de legalizar tres centros de El Corte Inglés para evitar indemnizaciones</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/turoperador-Thomas-Cook-desploma-bolsa-multiplicar-perdidas_0_1245776114.html" title="El turoperador Thomas Cook se desploma en bolsa tras multiplicar por seis sus pérdidas">El turoperador Thomas Cook se desploma en bolsa tras multiplicar por seis sus pérdidas</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/iceta-senado-error-sanchez_0_1245776091.html" title="El trasero de Iceta paga los errores de Sánchez">El trasero de Iceta paga los errores de Sánchez</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Casado-prision-permanente-revisable-Josu-Ternera-ETA_0_1245776152.html" title="Casado reclama la prisión permanente revisable para &#039;Josu Ternera&#039;">Casado reclama la prisión permanente revisable para &#039;Josu Ternera&#039;</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_171839112" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1558011270 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1558011270 -->

</aside>
    
    
    
    <div id="ad_87739834" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

    
    <!-- /mt = 1558011270 -->
<!-- /mt = 1558011296 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/Bruselas-movilidad-sostenible-vertebracion-ferroviaria_0_1245476292.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1558011287 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Parlament rechaza designar a Miquel Iceta como senador y da la primera estocada a Sánchez">
        <meta itemprop="contentUrl" content="/2019/05/16/politica/Parlament-designar-Miquel-Iceta-Sanchez_1245795410_13428074_490x368.jpg">
        <img class="photo"
             data-orig="/2019/05/16/politica/Parlament-designar-Miquel-Iceta-Sanchez_1245795410_13428074_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/05/16/politica/Parlament-designar-Miquel-Iceta-Sanchez_1245795410_13428074_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Parlament rechaza designar a Miquel Iceta como senador y da la primera estocada a Sánchez">

        <a class="oop-link" href="/politica/Parlament-designar-Miquel-Iceta-Sanchez_2_1245795410.html">El Parlament rechaza designar a Miquel Iceta como senador y da la primera estocada a Sánchez</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Parlament-designar-Miquel-Iceta-Sanchez_2_1245795410.html">El Parlament rechaza designar a Miquel Iceta como senador y da la primera estocada a Sánchez</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Innovación y nuevos modelos de negocio: la necesidad de analizarse todos los días por parte de las empresas">
        <meta itemprop="contentUrl" content="/2019/05/16/desayunos/Innovacion-modelos-necesidad-analizarse-empresas_1245795409_13427691_490x368.jpg">
        <img class="photo"
             data-orig="/2019/05/16/desayunos/Innovacion-modelos-necesidad-analizarse-empresas_1245795409_13427691_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/05/16/desayunos/Innovacion-modelos-necesidad-analizarse-empresas_1245795409_13427691_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Innovación y nuevos modelos de negocio: la necesidad de analizarse todos los días por parte de las empresas">

        <a class="oop-link" href="/desayunos/Innovacion-modelos-necesidad-analizarse-empresas_2_1245795409.html">Innovación y nuevos modelos de negocio: la necesidad de analizarse todos los días por parte de las empresas</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/desayunos/Innovacion-modelos-necesidad-analizarse-empresas_2_1245795409.html">Innovación y nuevos modelos de negocio: la necesidad de analizarse todos los días por parte de las empresas</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="España retira la fragata que escolta al portaaviones de EEUU ante la amenaza de Trump a Irán">
        <meta itemprop="contentUrl" content="/2019/05/14/politica/Espana-portaaviones-EEUU-Trump-Iran_1245195470_13423129_490x368.jpg">
        <img class="photo"
             data-orig="/2019/05/14/politica/Espana-portaaviones-EEUU-Trump-Iran_1245195470_13423129_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/05/14/politica/Espana-portaaviones-EEUU-Trump-Iran_1245195470_13423129_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="España retira la fragata que escolta al portaaviones de EEUU ante la amenaza de Trump a Irán">

        <a class="oop-link" href="/politica/Espana-portaaviones-EEUU-Trump-Iran_2_1245195470.html">España retira la fragata que escolta al portaaviones de EEUU ante la amenaza de Trump a Irán</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Espana-portaaviones-EEUU-Trump-Iran_2_1245195470.html">España retira la fragata que escolta al portaaviones de EEUU ante la amenaza de Trump a Irán</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La Justicia europea avala el registro horario de Sánchez y lo extiende a toda la UE">
        <meta itemprop="contentUrl" content="/2019/05/14/economia-y-finanzas/Justicia-registro-Sanchez-extiende-UE_1245195469_13422983_490x368.jpg">
        <img class="photo"
             data-orig="/2019/05/14/economia-y-finanzas/Justicia-registro-Sanchez-extiende-UE_1245195469_13422983_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/05/14/economia-y-finanzas/Justicia-registro-Sanchez-extiende-UE_1245195469_13422983_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La Justicia europea avala el registro horario de Sánchez y lo extiende a toda la UE">

        <a class="oop-link" href="/economia-y-finanzas/Justicia-registro-Sanchez-extiende-UE_2_1245195469.html">La Justicia europea avala el registro horario de Sánchez y lo extiende a toda la UE</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/economia-y-finanzas/Justicia-registro-Sanchez-extiende-UE_2_1245195469.html">La Justicia europea avala el registro horario de Sánchez y lo extiende a toda la UE</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1558011287 -->
        <!-- mt = 1558011270 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El ERE de TV3 y Catalunya Radio afectará a 312 trabajadores y supondrá una rebaja salarial del 7,5%">
    <meta itemprop="contentUrl" content="/2013/06/12/medios/ERE-TV3-Catalunya-Radio-trabajadores_596650352_1899269_490x368.jpg">
    <img class="photo"
         data-orig="/2013/06/12/medios/ERE-TV3-Catalunya-Radio-trabajadores_596650352_1899269_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2013/06/12/medios/ERE-TV3-Catalunya-Radio-trabajadores_596650352_1899269_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El ERE de TV3 y Catalunya Radio afectará a 312 trabajadores y supondrá una rebaja salarial del 7,5%">

    <a class="oop-link" href="/opinion/Terror-TV3-opinion-miquel-gimenez_0_1245476296.html">Terror en TV3</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Terror-TV3-opinion-miquel-gimenez_0_1245476296.html">Terror en TV3</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                <a class="comment-info" href="/opinion/Terror-TV3-opinion-miquel-gimenez_0_1245476296.html#comments"
   title="23 comentarios">
    23
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Terror-TV3-opinion-miquel-gimenez_0_1245476296.html" title="ir al contenido">Terror en TV3</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Crean una bacteria sintética capaz de producir proteínas de diseño">
    <meta itemprop="contentUrl" content="/2019/05/14/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_1245185603_13426116_490x368.png">
    <img class="photo"
         data-orig="/2019/05/14/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_1245185603_13426116_490x368.png"
         data-orig-dim="490x368"
         data-src="/2019/05/14/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_1245185603_13426116_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Crean una bacteria sintética capaz de producir proteínas de diseño">

    <a class="oop-link" href="/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_0_1245176919.html">Crean una bacteria sintética capaz de producir proteínas a la carta</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_0_1245176919.html">Crean una bacteria sintética capaz de producir proteínas a la carta</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Crean-bacteria-sintetica-producir-proteinas_0_1245176919.html" title="ir al contenido">Crean una bacteria sintética capaz de producir proteínas a la carta</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="500 Ayuntamientos darán Wifi gratis, comprueba si es el tuyo">
    <meta itemprop="contentUrl" content="/2017/09/01/espana/Ertzaintza-suicidio-colectivo-internacional-internet_1059204316_9190123_490x368.jpg">
    <img class="photo"
         data-orig="/2017/09/01/espana/Ertzaintza-suicidio-colectivo-internacional-internet_1059204316_9190123_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/09/01/espana/Ertzaintza-suicidio-colectivo-internacional-internet_1059204316_9190123_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="500 Ayuntamientos darán Wifi gratis, comprueba si es el tuyo">

    <a class="oop-link" href="/economia-y-finanzas/wifi-gratis-ayuntamientos-espana_0_1245775735.html">Estos son los 510 Ayuntamientos que darán wifi gratis: comprueba si es el tuyo</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/wifi-gratis-ayuntamientos-espana_0_1245775735.html">Estos son los 510 Ayuntamientos que darán wifi gratis: comprueba si es el tuyo</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/marcos_sierra/">Marcos Sierra</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/wifi-gratis-ayuntamientos-espana_0_1245775735.html" title="ir al contenido">Estos son los 510 Ayuntamientos que darán wifi gratis: comprueba si es el tuyo</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Andrés Calamaro en Barcelona">
    <meta itemprop="contentUrl" content="/2019/05/16/altavoz/cultura/Andres-Calamaro-Barcelona_1245785412_13427591_490x368.jpg">
    <img class="photo"
         data-orig="/2019/05/16/altavoz/cultura/Andres-Calamaro-Barcelona_1245785412_13427591_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/05/16/altavoz/cultura/Andres-Calamaro-Barcelona_1245785412_13427591_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Andrés Calamaro en Barcelona">

    <a class="oop-link" href="/altavoz/cultura/concierto-Andres-Calamaro-Barcelona-Viggo-Mortensen-antifascista-Vox_0_1245775531.html">Calamaro carga contra Viggo Mortensen por &quot;su discurso antifascista facilón&quot;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/concierto-Andres-Calamaro-Barcelona-Viggo-Mortensen-antifascista-Vox_0_1245775531.html">Calamaro carga contra Viggo Mortensen por &quot;su discurso antifascista facilón&quot;</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/concierto-Andres-Calamaro-Barcelona-Viggo-Mortensen-antifascista-Vox_0_1245775531.html" title="ir al contenido">Calamaro carga contra Viggo Mortensen por &quot;su discurso antifascista facilón&quot;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1558011270 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_545346239" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190515_0852" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190515_0852.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190515_0852.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190515_0852">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1478344784" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_462529117" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1558011229 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/vivienda/"  class="lnk">
                                                        Vivienda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/mercados/"  class="lnk">
                                                        Mercados
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  rel="blank"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1558011229 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1558011229 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1558011229 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1558011162 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->
<script>
    formatArray.forEach(function (item) {
        var desktopId = "sas_" + item.id;
        var mobileId = "mobile_sas_" + item.id;

        if (item.tagId && item.tagId.startsWith("mobile_")) {
            removeDivById(desktopId);
        } else {
            removeDivById(mobileId);
        }
    });

    var loadedIds = [];
    var regExp = /sas_(\d+)/;

    $('[id*="sas_"].ad').each(function (index, item) {
        if (item.id.startsWith("mobile_")) {
            if (!loadedIds.includes(item.id)) {
                loadedIds.push(item.id);
                sas.cmd.push(function () {
                    sas.render(item.id);
                });
            }

            return true;
        }

        var match = regExp.exec(item.id) || [];
        var id = match[1] || false;

        if (id && !loadedIds.includes(id)) {
            loadedIds.push(id);
            sas.cmd.push(function () {
                sas.render(id);
            });
        }
    });
</script><!-- /mt = 1558011162 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=705505933" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190515_0852" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190515_0852&rand=1449927608" />
</noscript>
</body>
</html>