<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-05-10T20:26:02+02:00"/>
  <meta property="article:published_time" content="2018-05-10T20:09:15+02:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Carles Puigdemont,Òmnium Cultural"/>
  <meta name="author" content="Vozpópuli"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Torrá no tiene causas pendientes con la Justicia por lo que cumpliría los requisitos exigidos por el Gobierno para convertirse en el 131 &#039;president&#039; de Cataluña tras las fallidas investiduras de Carles Puigdemont, Jordi Sànchez y Jordi Turull"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Puigdemont,Quim,Torra,Cataluna"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Puigdemont, Quim, Torra, Cataluna"/>
  <meta property="og:description" content="Torrá no tiene causas pendientes con la Justicia por lo que cumpliría los requisitos exigidos por el Gobierno para convertirse en el 131 &#039;president&#039; de Cataluña tras las fallidas investiduras de Carles Puigdemont, Jordi Sànchez y Jordi Turull"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/03/11/politica/Joaquim-Torra_1116498355_11435727_1000x310.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Torrá no tiene causas pendientes con la Justicia por lo que cumpliría los requisitos exigidos por el Gobierno para convertirse en el 131 &#039;president&#039; de Cataluña tras las fallidas investiduras de Carles Puigdemont, Jordi Sànchez y Jordi Turull"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/03/11/politica/Joaquim-Torra_1116498355_11435727_1000x310.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1525977248 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=882f77822a9b50e960953f447ceb4661" rel="stylesheet" type="text/css" />
<!-- /mt = 1525977248 -->
    <!-- mt = 1525977060 -->
<!-- /mt = 1525977060 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat",
    "url": "https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2018/03/11/politica/Joaquim-Torra_1116498355_11286574_1540x1024.jpg",
            "width": "1540",
            "height": "1024"
        }
    ],
    "datePublished": "2018-05-10T20:09:15+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Vozp\u00f3puli",
            "url": "https://www.vozpopuli.com/vozpopuli/",
            "sameAs": [
                "https://twitter.com/voz_populi",
                "https://www.vozpopuli.com/rss/vozpopuli/"
            ],
            "image": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2017/03/29/logo.jpg?hash=b5bd21a5a31b2d837ac5634ab0334f4bbf20bab4",
                "width": "288",
                "height": "288"
            }
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0",
            "width": "16",
            "height": "16"
        }
    },
    "dateModified": "2018-05-10T20:26:02+02:00",
    "mainEntityOfPage": "https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html",
    "alternativeHeadline": "Torr\u00e1 no tiene causas pendientes con la Justicia por lo que cumplir\u00eda los requisitos exigidos por el Gobierno para convertirse en el 131 'president' de Catalu\u00f1a tras las fallidas investiduras de Carles Puigdemont, Jordi S\u00e0nchez y Jordi Turull",
    "articleSection": "Pol\u00edtica",
    "articleBody": "El expresidente de la Generalitat y l\u00edder de JxCat, Carles Puigdemont, ha elegido al diputado Quim Torra, expresidente de \u00d2mnium Cultural,&nbsp;como el nuevo candidato de JxCat a la presidencia de la Generalitat.Torra no tiene causas pendientes con la Justicia por lo que cumplir\u00eda los requisitos exigidos por el Gobierno y el Tribunal Constitucional para convertirse en el 131 'president' de Catalu\u00f1a tras las fallidas investiduras de Carles Puigdemont, Jordi S\u00e0nchez y Jordi Turull.\"Tenemos la oportunidad de desplegar el mandato del 1-O y construir el pa\u00eds de libertades y derechos que millones de personas est\u00e1n reclamando. Quim Torra, te agradezco el esfuerzo y el sacrificio de asumir el cargo en unas circunstancias tan extremas\", ha anunciado el propio Puigdemont en Twitter.&nbsp;Tenim l'oportunitat de desplegar el mandat de l'#1oct i construir el pa\u00eds de llibertats i drets que milions de persones estan reclamant. @QuimTorraiPla, t'agreixo personalment l'esfor\u00e7 i el sacrifici d'assumir el c\u00e0rrec en unes circumst\u00e0ncies tan extremes https://t.co/fca7OvbSoE\u2014 Carles Puigdemont \ud83c\udf97 (@KRLS) 10 de mayo de 2018"
}
</script>
        <!-- mt = 1525977248 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=9cd74ef4e3ed4b7bd44be07e134e9d66"></script>
<!-- /mt = 1525977248 -->

    <!-- mt = 1525977060 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/04/18/vpfixes.js?hash=40d8c05646101df76ec786400db195684a834fd6"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/01/29/os_https.js?hash=75225e9e1e7727cc76f36f88147ae78922378780"></script>
<!-- /mt = 1525977060 -->
    

            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Vozpópuli']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '10/05/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1525977060 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1525977060 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['Carles Puigdemont', 'Òmnium Cultural']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1525976764 -->
<body>
<!-- mt = 1525977059 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1525977059 -->

<div id="page">

    <!-- mt = 1525977087 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <!-- mt = 1525977020 -->
<ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
<!-- /mt = 1525977020 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <!-- mt = 1525977020 -->
<ul>
            <li>
            <a class="nav-link" href="/tag/el_corte_ingles/"  title="El Corte Inglés">
                El Corte Inglés
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/banco_popular/"  title="Banco Popular">
                Banco Popular
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/espana/Scilingo-escondido-Madrid-argentina-vuelos-muerte_0_1134187228.html"  title="Adolfo Scilingo">
                Adolfo Scilingo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pensiones/"  title="Pensiones">
                Pensiones
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/gasolina/"  title="Gasolina">
                Gasolina
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/ciudadanos/"  title="Ciudadanos">
                Ciudadanos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Cataluña">
                Cataluña
            </a>
        </li>
    </ul>
<!-- /mt = 1525977020 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <!-- mt = 1525977020 -->
<ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/directo/"  title="Emisión en directo">
                Emisión en directo
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/branded/"  title="Branded Content">
                Branded Content
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/loterias/"  title="Loterías">
                Loterías
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://google.com/newsstand/s/CBIw67PUvjo?oc=wa"  title="Agréganos a Play Kiosko">
                Agréganos a Play Kiosko
            </a>
        </li>
    </ul>
<!-- /mt = 1525977020 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1525977087 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_759298425" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1525977250 -->
    
<div class="limiter">
    <nav class="breaking-news priority-high">
        <h1 class="label">
                            CATALUÑA
                    </h1>
        <ul>
            <li class="breaking-entry">
                                    <a title="Puigdemont elige a Quim Torra como nuevo candidato a la presidencia a la Generalitat" href="/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html" class="lnk" >Puigdemont elige a Quim Torra como nuevo candidato a la presidencia a la Generalitat</a>
                            </li><!-- .breaking-entry -->
        </ul>
    </nav><!-- .breaking-news -->
</div><!-- /mt = 1525977250 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1525977086 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Presidencia recomendaba paralizar el pago">
        <meta itemprop="contentUrl" content="/2018/05/08/espana/Presidencia-recomendaba-paralizar-pago_1133906601_11429596_204x153.jpg">
        <img class="photo"
             data-orig="/2018/05/08/espana/Presidencia-recomendaba-paralizar-pago_1133906601_11429596_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/05/08/espana/Presidencia-recomendaba-paralizar-pago_1133906601_11429596_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Presidencia recomendaba paralizar el pago">

        <a class="oop-link" href="/politica/Gobierno-Puigdemont-facturas-evitar-Justicia-1-O-cataluna_0_1133887907.html">El Gobierno de Puigdemont ideó el plan para no pagar las facturas del 1-0 y evitar a la justicia</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/cataluna/" title="Cataluña">
    
        Cataluña

        </a>
    </span>        <a class="lnk" href="/politica/Gobierno-Puigdemont-facturas-evitar-Justicia-1-O-cataluna_0_1133887907.html">El Gobierno de Puigdemont ideó el plan para no pagar las facturas del 1-0 y evitar a la justicia</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Cristina Cifuentes durante la rueda de prensa en la que anunció su dimisión">
        <meta itemprop="contentUrl" content="/2018/04/25/opinion/Cristina-Cifuentes-prensa-anuncio-dimision_1129997058_11398697_204x153.jpg">
        <img class="photo"
             data-orig="/2018/04/25/opinion/Cristina-Cifuentes-prensa-anuncio-dimision_1129997058_11398697_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/04/25/opinion/Cristina-Cifuentes-prensa-anuncio-dimision_1129997058_11398697_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Cristina Cifuentes durante la rueda de prensa en la que anunció su dimisión">

        <a class="oop-link" href="/politica/profesora-URJC-presidido-TFM-Caso-Cifuentes-Tribunal_0_1134487741.html">Caso Cifuentes: la jueza imputa a la profesora de la URJC que denunció que le habían falsificado la firma</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Política">
    
        Política

        </a>
    </span>        <a class="lnk" href="/politica/profesora-URJC-presidido-TFM-Caso-Cifuentes-Tribunal_0_1134487741.html">Caso Cifuentes: la jueza imputa a la profesora de la URJC que denunció que le habían falsificado la firma</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Joaquim Torra">
        <meta itemprop="contentUrl" content="/2018/03/11/politica/Joaquim-Torra_1116498355_11286594_204x153.jpg">
        <img class="photo"
             data-orig="/2018/03/11/politica/Joaquim-Torra_1116498355_11286594_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/03/11/politica/Joaquim-Torra_1116498355_11286594_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Joaquim Torra">

        <a class="oop-link" href="/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html">Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/cataluna/" title="Cataluña">
    
        Cataluña

        </a>
    </span>        <a class="lnk" href="/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html">Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1525977086 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/cataluna/" title="Cataluña">
        
        Cataluña

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat
        </h1>

            <p class="pg-bkn-standfirst">Torr&aacute; no tiene causas pendientes con la Justicia por lo que cumplir&iacute;a los requisitos exigidos por el Gobierno para convertirse en el 131 'president' de Catalu&ntilde;a tras las fallidas investiduras de Carles Puigdemont, Jordi S&agrave;nchez y Jordi Turull</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Joaquim Torra">
    <meta itemprop="contentUrl" content="/2018/03/11/politica/Joaquim-Torra_1116498355_11286588_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/03/11/politica/Joaquim-Torra_1116498355_11286588_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/03/11/politica/Joaquim-Torra_1116498355_11286588_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Joaquim Torra">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Joaquim Torra
    <em class="source">Wikipedia</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/vozpopuli/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2017/03/29/logo.jpg?hash=b5bd21a5a31b2d837ac5634ab0334f4bbf20bab4">
                                    </span>
        Vozpópuli

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/vozpopuli/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_439ee966&amp;text=Puigdemont+elige+a+Quim+Torra+como+nuevo+candidato+a+la+presidencia+de+la+Generalitat&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Puigdemont%20elige%20a%20Quim%20Torra%20como%20nuevo%20candidato%20a%20la%20presidencia%20de%20la%20Generalitat%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_439ee966"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Puigdemont%20elige%20a%20Quim%20Torra%20como%20nuevo%20candidato%20a%20la%20presidencia%20de%20la%20Generalitat&body=https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-05-10T20:09">10.05.2018 - 20:09</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">El expresidente de la Generalitat y l&iacute;der de JxCat, <strong class="mce">Carles Puigdemont</strong>, ha elegido al diputado <strong class="mce">Quim Torra</strong>, expresidente de<strong class="mce"> &Ograve;mnium Cultural</strong>,&nbsp;como el nuevo candidato de JxCat a la presidencia de la <strong class="mce">Generalitat</strong>.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<p class="mce">Torra no tiene causas pendientes con la Justicia por lo que cumplir&iacute;a los requisitos exigidos por el Gobierno y el Tribunal Constitucional para convertirse en el <strong class="mce">131 'president' de Catalu&ntilde;a</strong> tras las fallidas investiduras de Carles Puigdemont, Jordi S&agrave;nchez y Jordi Turull.</p><p class="mce">"Tenemos la oportunidad de desplegar el mandato del 1-O y construir el pa&iacute;s de libertades y derechos que millones de personas est&aacute;n reclamando. Quim Torra, te agradezco el esfuerzo y el sacrificio de asumir el cargo en unas circunstancias tan extremas", ha anunciado el propio Puigdemont en Twitter.&nbsp;</p><blockquote class="twitter-tweet" data-lang="es"><p lang="ca" dir="ltr" class="mce">Tenim l'oportunitat de desplegar el mandat de l'<a href="https://twitter.com/hashtag/1oct?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#1oct</a> i construir el pa&iacute;s de llibertats i drets que milions de persones estan reclamant. <a href="https://twitter.com/QuimTorraiPla?ref_src=twsrc%5Etfw" class="mce">@QuimTorraiPla</a>, t'agreixo personalment l'esfor&ccedil; i el sacrifici d'assumir el c&agrave;rrec en unes circumst&agrave;ncies tan extremes <a href="https://t.co/fca7OvbSoE" class="mce">https://t.co/fca7OvbSoE</a></p>
&mdash; Carles Puigdemont &#127895; (@KRLS) <a href="https://twitter.com/KRLS/status/994641671555112961?ref_src=twsrc%5Etfw" class="mce">10 de mayo de 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/carles_puigdemont/" title="Carles Puigdemont" rel = tag>Carles Puigdemont</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/omnium_cultural/" title="Òmnium Cultural" rel = tag>Òmnium Cultural</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_672118768" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1618294517" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_1947594638" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1525976979 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="El escondite de Scilingo en Madrid: así disfruta su libertad el argentino de “los vuelos de la muerte”" href="/espana/Scilingo-escondido-Madrid-argentina-vuelos-muerte_0_1134187228.html" class="lnk ">El escondite de Scilingo en Madrid: así disfruta su libertad el argentino de “los vuelos de la muerte”</a>

    </li>
      <li class="item">

      <a title="Hasta aquí hemos llegado" href="/opinion/llegado_0_1134188042.html" class="lnk ">Hasta aquí hemos llegado</a>

    </li>
      <li class="item">

      <a title="La auténtica pesadilla de Puigdemont" href="/opinion/autentico-fantasma-Puigdemont_0_1134188014.html" class="lnk ">La auténtica pesadilla de Puigdemont</a>

    </li>
      <li class="item">

      <a title="Sánchez pide la hora" href="/opinion/escano-Pedro-Sanchez_0_1134187104.html" class="lnk ">Sánchez pide la hora</a>

    </li>
      <li class="item">

      <a title="Dimas Gimeno consigue financiación para los 100 millones que debe a Hacienda" href="/economia-y-finanzas/Dimas-Gimeno-consigue-financiacionpara-100-millones-debe-Hacienda_0_1134187839.html" class="lnk ">Dimas Gimeno consigue financiación para los 100 millones que debe a Hacienda</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="Sánchez pide la hora" href="/opinion/escano-Pedro-Sanchez_0_1134187104.html" class="lnk ">Sánchez pide la hora</a>
    </li>
      <li class="item">
      <a title="Rivera retira el apoyo a Rajoy con el 155 por su &quot;dejación de funciones&quot; en Cataluña" href="/politica/Rivera-Ciudadanos-retira-apoyo-Rajoy-PP-155-aprovechategui_0_1134186717.html" class="lnk ">Rivera retira el apoyo a Rajoy con el 155 por su &quot;dejación de funciones&quot; en Cataluña</a>
    </li>
      <li class="item">
      <a title="La farsa y la desilusión" href="/opinion/farsa-desilusion-CIS-politicos-Rivera-Sanchez_0_1134187966.html" class="lnk ">La farsa y la desilusión</a>
    </li>
      <li class="item">
      <a title="Hasta aquí hemos llegado" href="/opinion/llegado_0_1134188042.html" class="lnk ">Hasta aquí hemos llegado</a>
    </li>
      <li class="item">
      <a title="Cifuentes presenta su petición para reincorporarse a la Universidad Complutense" href="/politica/cristina-Cifuentes-funcionaria-Universidad-Complutense-Madrid-dimision_0_1134187794.html" class="lnk ">Cifuentes presenta su petición para reincorporarse a la Universidad Complutense</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html" title="Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat">Puigdemont elige a Quim Torra como nuevo candidato a la presidencia de la Generalitat</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Puigdemont-sigue-cobrando-diciembre-diputado_0_1134487889.html" title="Puigdemont sigue cobrando 2.872 euros cada mes desde diciembre como diputado">Puigdemont sigue cobrando 2.872 euros cada mes desde diciembre como diputado</a>
        </li>
            <li class="item">
            <a class="lnk" href="/altavoz/next/hongo-asesino-anfibios-surgio-Corea_0_1133887889.html" title="El hongo asesino de anfibios surgió en Corea">El hongo asesino de anfibios surgió en Corea</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/Archivadas-denuncias-profesores-instituto-Palau-guardia-civil_0_1134487864.html" title="El juez sigue adelante con la imputación de tres profesores acusados de humillar a hijos de guardias civiles">El juez sigue adelante con la imputación de tres profesores acusados de humillar a hijos de guardias civiles</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/Medios-internacionales-exclusiva-Vozpopuli-Scilingo_0_1134487799.html" title="Medios internacionales se hacen eco de la exclusiva de &#039;Vozpópuli&#039; sobre Scilingo">Medios internacionales se hacen eco de la exclusiva de &#039;Vozpópuli&#039; sobre Scilingo</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1525976979 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_1234962486" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/Puigdemont-Quim-Torra-Cataluna_0_1134487910.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1525977031 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Todo Noticias entrevista al autor de la noticia">
        <meta itemprop="contentUrl" content="/2018/05/10/actualidad/internacional/Noticias-entrevista-autor-noticia_1134506541_11435384_490x368.jpg">
        <img class="photo"
             data-orig="/2018/05/10/actualidad/internacional/Noticias-entrevista-autor-noticia_1134506541_11435384_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/05/10/actualidad/internacional/Noticias-entrevista-autor-noticia_1134506541_11435384_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Todo Noticias entrevista al autor de la noticia">

        <a class="oop-link" href="/actualidad/internacional/Noticias-entrevista-autor-noticia_2_1134506541.html">Todo Noticias entrevista al autor de la noticia</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/internacional/Noticias-entrevista-autor-noticia_2_1134506541.html">Todo Noticias entrevista al autor de la noticia</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Lo que sabemos gracias a Kim, la araña que aprendió a saltar">
        <meta itemprop="contentUrl" content="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png">
        <img class="photo"
             data-orig="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Lo que sabemos gracias a Kim, la araña que aprendió a saltar">

        <a class="oop-link" href="/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_2_1134506539.html">Lo que sabemos gracias a Kim, la araña que aprendió a saltar</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_2_1134506539.html">Lo que sabemos gracias a Kim, la araña que aprendió a saltar</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El escondite de Sicilingo en Madrid">
        <meta itemprop="contentUrl" content="/2018/05/09/actualidad/internacional/escondite-Sicilingo-Madrid_1134206569_11431741_490x368.jpg">
        <img class="photo"
             data-orig="/2018/05/09/actualidad/internacional/escondite-Sicilingo-Madrid_1134206569_11431741_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/05/09/actualidad/internacional/escondite-Sicilingo-Madrid_1134206569_11431741_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El escondite de Sicilingo en Madrid">

        <a class="oop-link" href="/actualidad/internacional/escondite-Sicilingo-Madrid_2_1134206569.html">El escondite de Sicilingo en Madrid</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/internacional/escondite-Sicilingo-Madrid_2_1134206569.html">El escondite de Sicilingo en Madrid</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La asesoría instó a suspender el pago">
        <meta itemprop="contentUrl" content="/2018/05/08/espana/asesoria-insto-suspender-pago_1133906602_11429612_490x368.jpg">
        <img class="photo"
             data-orig="/2018/05/08/espana/asesoria-insto-suspender-pago_1133906602_11429612_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/05/08/espana/asesoria-insto-suspender-pago_1133906602_11429612_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La asesoría instó a suspender el pago">

        <a class="oop-link" href="/espana/asesoria-insto-suspender-pago_2_1133906602.html">La asesoría instó a suspender el pago</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/asesoria-insto-suspender-pago_2_1133906602.html">La asesoría instó a suspender el pago</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1525977031 -->
        <!-- mt = 1525977143 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente de Ciudadanos, Albert Rivera.">
    <meta itemprop="contentUrl" content="/2018/05/09/altavoz/educacion/presidente-Ciudadanos-Albert-Rivera_1134196623_11432588_490x368.jpg">
    <img class="photo"
         data-orig="/2018/05/09/altavoz/educacion/presidente-Ciudadanos-Albert-Rivera_1134196623_11432588_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/05/09/altavoz/educacion/presidente-Ciudadanos-Albert-Rivera_1134196623_11432588_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El presidente de Ciudadanos, Albert Rivera.">

    <a class="oop-link" href="/opinion/llegado_0_1134188042.html">Hasta aquí hemos llegado</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/llegado_0_1134188042.html">Hasta aquí hemos llegado</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                <a class="comment-info" href="/opinion/llegado_0_1134188042.html#comments"
   title="36 comentarios">
    36
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/llegado_0_1134188042.html" title="ir al contenido">Hasta aquí hemos llegado</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Lo que sabemos gracias a Kim, la araña que aprendió a saltar">
    <meta itemprop="contentUrl" content="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png">
    <img class="photo"
         data-orig="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png"
         data-orig-dim="490x368"
         data-src="/2018/05/10/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_1134506539_11434453_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Lo que sabemos gracias a Kim, la araña que aprendió a saltar">

    <a class="oop-link" href="/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_0_1134487077.html">Lo que sabemos gracias a Kim, la araña que aprendió a saltar</a>

            <div class="captioned-info">
            
                            <span class="rel-media-vid">Vídeo</span>
                    </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_0_1134487077.html">Lo que sabemos gracias a Kim, la araña que aprendió a saltar</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/sabemos-gracias-Kim-aprendio-saltar_0_1134487077.html" title="ir al contenido">Lo que sabemos gracias a Kim, la araña que aprendió a saltar</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Dimas Gimeno, presidente de El Corte Inglés.">
    <meta itemprop="contentUrl" content="/2018/04/13/economia-y-finanzas/empresas/Dimas-Gimeno-presidente-Corte-Ingles_1126397425_11364879_490x368.jpg">
    <img class="photo"
         data-orig="/2018/04/13/economia-y-finanzas/empresas/Dimas-Gimeno-presidente-Corte-Ingles_1126397425_11364879_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/04/13/economia-y-finanzas/empresas/Dimas-Gimeno-presidente-Corte-Ingles_1126397425_11364879_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Dimas Gimeno, presidente de El Corte Inglés.">

    <a class="oop-link" href="/economia-y-finanzas/Dimas-Gimeno-consigue-financiacionpara-100-millones-debe-Hacienda_0_1134187839.html">Dimas Gimeno consigue financiación para los 100 millones que debe a Hacienda</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/Dimas-Gimeno-consigue-financiacionpara-100-millones-debe-Hacienda_0_1134187839.html">Dimas Gimeno consigue financiación para los 100 millones que debe a Hacienda</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jorge_zuloaga/">Jorge Zuloaga</a>
            /
        <a class="lnk" href="/miguel_alba/">Miguel Alba</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/Dimas-Gimeno-consigue-financiacionpara-100-millones-debe-Hacienda_0_1134187839.html" title="ir al contenido">Dimas Gimeno consigue financiación para los 100 millones que debe a Hacienda</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un estudio asegura que las palabras de Miguel de Unamuno no fueron literales.">
    <meta itemprop="contentUrl" content="/2018/05/09/altavoz/cultura/estudio-palabras-Miguel-Unamuno-literales_1134196663_11434056_490x368.jpg">
    <img class="photo"
         data-orig="/2018/05/09/altavoz/cultura/estudio-palabras-Miguel-Unamuno-literales_1134196663_11434056_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/05/09/altavoz/cultura/estudio-palabras-Miguel-Unamuno-literales_1134196663_11434056_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Un estudio asegura que las palabras de Miguel de Unamuno no fueron literales.">

    <a class="oop-link" href="/altavoz/cultura/acerca-palabras-Unamuno-generan-historiadores_0_1134188112.html">Las dudas acerca de las palabras de Unamuno generan debate entre historiadores</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/acerca-palabras-Unamuno-generan-historiadores_0_1134188112.html">Las dudas acerca de las palabras de Unamuno generan debate entre historiadores</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/acerca-palabras-Unamuno-generan-historiadores_0_1134188112.html#comments"
   title="24 comentarios">
    24
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/acerca-palabras-Unamuno-generan-historiadores_0_1134188112.html" title="ir al contenido">Las dudas acerca de las palabras de Unamuno generan debate entre historiadores</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1525977143 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180510_1370" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180510_1370.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180510_1370.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180510_1370">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1200688514" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1971960900" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1525977061 -->
<footer id="footer">
    <div class="limiter">

        <nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Economía</h2>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/branded/"  class="lnk">
                                                        Branded Content
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alberto_pozas/"  class="lnk">
                                                        Alberto Pozas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Síguenos en Flipboard
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://newsstand.google.com/publications/CAAqBwgKMIzbgAsw0YWNAw"  rel="blank"  class="lnk">
                                                        Agréganos a Kiosko
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x -->
        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1525977061 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="https://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1525977059 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1525977059 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
            <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<h2 class="form-legend ">
    Conecta con tus redes sociales
</h2><!-- .form-legend -->

<div class="fieldset">
    <p class="user-sign-in-with">

            <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
    </p><!-- .user-sign-in-with -->
</div><!-- .fieldset -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=1565112331" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180510_1370" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180510_1370&rand=1036313775" />
</noscript>
</body>
</html>