<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Moreno Bonilla, el presidente andaluz más inesperado
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-12-27T05:15:06+01:00"/>
  <meta property="article:published_time" content="2019-12-27T05:15:00+01:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Juan Manuel Moreno Bonilla,Pablo Casado,Partido Popular PP,Susana Díaz"/>
  <meta name="author" content="Gabriel Sanz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Ha pasado de &#039;desahuciado&#039; políticamente por Casado antes de las elecciones autonómicas de hace un año, a desalojar al PSOE de la Junta después de 36 años y convertirse en el &#039;barón&#039; de referencia del PP"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Moreno,Bonilla,Casado,Andalucia,partido,popular"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Moreno, Bonilla, Casado, Andalucia, partido, popular"/>
  <meta property="og:description" content="Ha pasado de &#039;desahuciado&#039; políticamente por Casado antes de las elecciones autonómicas de hace un año, a desalojar al PSOE de la Junta después de 36 años y convertirse en el &#039;barón&#039; de referencia del PP"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13571044_320x371.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Moreno Bonilla, el presidente andaluz más inesperado"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Moreno Bonilla, el presidente andaluz más inesperado"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Ha pasado de &#039;desahuciado&#039; políticamente por Casado antes de las elecciones autonómicas de hace un año, a desalojar al PSOE de la Junta después de 36 años y convertirse en el &#039;barón&#039; de referencia del PP"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13571044_320x371.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Moreno Bonilla, el presidente andaluz más inesperado"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Moreno Bonilla, el presidente andaluz más inesperado"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13172147_1024x682.jpg"/>
    <meta name="parsely-pub-date" content="2019-12-27T05:15:00+01:00"/>
    <meta name="parsely-author" content="Gabriel Sanz"/>
    <meta name="parsely-section" content="Política"/>
    <meta name="parsely-tags" content="Juan Manuel Moreno Bonilla, Pablo Casado, Partido Popular PP, Susana Díaz"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1577425915 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=f62f9449803cbd636ffd47d8403965d1" rel="stylesheet" type="text/css" />
<!-- /mt = 1577425915 -->
    <!-- mt = 1577425773 -->
<!-- /mt = 1577425773 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1577425915 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=4196f6079d43cae129681fa6bd25ee3e"></script>
<!-- /mt = 1577425915 -->

    <!-- mt = 1577425773 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1577425773 -->
    
            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Gabriel Sanz']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '27/12/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>
</head>
<!-- t = 1577420108 -->
<body>
<!-- mt = 1577425725 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1577425725 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">

                            <span>
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span>
                <!-- mt = 1577424587 -->
<a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a><!-- /mt = 1577424587 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1577425916 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1577425916 -->
    <!-- mt = 1577425916 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/Sentencia-Oriol-Junqueras-inmunidad-parlamentaria-justicia-europea_0_1310868901.html"            title="Junqueras">
          Junqueras
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/nuevo-anuncio-loteria-navidad-2019-video_0_1300370249.html"            title="Anuncio Lotería">
          Anuncio Lotería
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1577425916 -->
    <!-- mt = 1577425916 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1577425916 -->

  <!-- mt = 1577425916 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1577425916 -->

</div>
        <!-- mt = 1577424587 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1577424587 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1577425934 -->
    
<!-- /mt = 1577425934 -->
            
            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="PROTAGONISTAS 2019">
        
        PROTAGONISTAS 2019

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Moreno Bonilla, el presidente andaluz más inesperado
        </h1>

            <p class="pg-bkn-standfirst">Ha pasado de 'desahuciado' pol&iacute;ticamente por Casado antes de las elecciones auton&oacute;micas de hace un a&ntilde;o, a desalojar al PSOE de la Junta despu&eacute;s de 36 a&ntilde;os y convertirse en el 'bar&oacute;n' de referencia del PP</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Moreno Bonilla en un mitin del PP en Almería durante la campaña andaluza 2018">
    <meta itemprop="contentUrl" content="/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13172165_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13172165_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/02/22/politica/Juan-Manuel-Moreno-Bonilla-Almeria_1220887964_13172165_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Moreno Bonilla en un mitin del PP en Almería durante la campaña andaluza 2018">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Moreno Bonilla en un mitin del PP en Almería durante la campaña andaluza 2018
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/gabriel_sanz/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2017/04/27/Gabriel_Sanz.png?hash=ac8f81134efbed447970b79e696d891d902c811a">
                                    </span>
        Gabriel Sanz

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/gabriel_sanz/'>perfil</a>
        <a class="author-link-email" href="mailto:gsanz@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/Gabrielsanz64">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html&amp;text=Moreno+Bonilla%2C+el+presidente+andaluz+m%C3%A1s+inesperado&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Moreno%20Bonilla%2C%20el%20presidente%20andaluz%20m%C3%A1s%20inesperado%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4e1db652"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Moreno%20Bonilla%2C%20el%20presidente%20andaluz%20m%C3%A1s%20inesperado&body=https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Moreno Bonilla, el presidente andaluz más inesperado&amp;url=https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-12-27T05:15">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">El hoy presidente de la Junta de Andaluc&iacute;a, <strong class="mce">Juan Manuel Moreno Bonilla</strong>, 'volvi&oacute; a nacer'&nbsp;en las elecciones del 2 de diciembre de 2018. 'Sorayista' de primera hora, nunca fue de la cuerda de <strong class="mce">Pablo Casado</strong>, que unos meses antes hab&iacute;a ganado a la ex vicepresidenta del Gobierno <strong class="mce">S&aacute;enz de Santamar&iacute;a</strong>&nbsp;el congreso de sustituci&oacute;n de <strong class="mce">Mariano Rajoy</strong>&nbsp;y ten&iacute;a previsto forzar su dimisi&oacute;n y sustituirlo en la Presidencia del <strong class="mce">PP andaluz</strong> por quien era secretario de Estado de Seguridad, <strong class="mce">Jos&eacute; Antonio Nieto</strong>, mano derecha del ministro del Interior, <strong class="mce">Juan Ignacio Zoido</strong>, a su vez fiel colaborador de <strong class="mce">Mar&iacute;a Dolores de Cospedal</strong>.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Boris Johnson."><meta itemprop="contentUrl" content="/2019/06/20/internacional/Boris-Johnson_1256284482_13561236_470x352.jpg"><img class="photo" data-orig="/2019/06/20/internacional/Boris-Johnson_1256284482_13561236_470x352.jpg" data-orig-dim="470x352" data-src="/2019/06/20/internacional/Boris-Johnson_1256284482_13561236_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Boris Johnson."><a class="oop-link" href="/internacional/boris-johnson-brexit-referendum-escocia_0_1310870402.html">Boris Johnson: el triunfo del Brexit duro y la nueva amenaza escocesa</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/internacional/boris-johnson-brexit-referendum-escocia_0_1310870402.html">Boris Johnson: el triunfo del Brexit duro y la nueva amenaza escocesa</a>
                </span>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            <a class="lnk lnk" href="https://www.vozpopuli.com/tag/vox/" title="Vox">Vox</a>
    </p>                
                <span class="headline">
                    <a class="lnk" href="/politica/Santiago-Abascal-figurante-PP-Hemiciclo_0_1310570162.html">El a&ntilde;o de Abascal: de 'figurante' en el PP a tercer hombre en el Hemiciclo</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Pero la historia pol&iacute;tica casi siempre se escribe con renglones torcidos&nbsp;y lo que ocurri&oacute; aquella noche de diciembre de hace un a&ntilde;o es que la entonces presidenta de la Junta, <strong class="mce">Susana D&iacute;az</strong>,&nbsp;gan&oacute; los comicios pero perdi&oacute; para el <strong class="mce">PSOE</strong> el poder auton&oacute;mico en esa comunidad por vez primera en 35 a&ntilde;os en virtud de su posterior pacto con <strong class="mce">Juan Mar&iacute;n</strong> (Ciudadanos) y <strong class="mce">Vox</strong>.</p><p class="mce">A partir de ah&iacute;, y tras muchos tira y afloja no tanto con <strong class="mce">Juan Mar&iacute;n</strong> (Ciudadanos) sino con un entonces desconocido <strong class="mce">Vox</strong>, Moreno Bonilla consigui&oacute; un acuerdo de investidura y, lo que es la vida, la consideraci&oacute;n de bar&oacute;n m&aacute;s importante del PP, por aquello de las dimensiones territoriales de Andaluc&iacute;a y sus ocho millones de habitantes, disput&aacute;ndole el t&iacute;tulo al sempiterno <strong class="mce">Alberto N&uacute;&ntilde;ez Feij&oacute;o</strong>, autor de sucesivas mayor&iacute;as encadenadas en la Xunta de Galicia.&nbsp;</p>    <blockquote class="mce-pullquote">
        <p>"&iexcl;Juanma, t&uacute; lo has querido!", le dijo Rajoy en 2014 al l&iacute;der popular andaluz, en lo que entonces son&oacute; m&aacute;s a resignaci&oacute;n que a designaci&oacute;n para suceder al 'eterno' Javier Arenas</p>
    </blockquote>
<p class="mce">Su designaci&oacute;n, all&aacute; por 2014, son&oacute; m&aacute;s a resignaci&oacute;n de la plana mayor del PP, porque Rajoy solt&oacute; en el congreso del PP andaluz en el que iba a relevar al 'eterno'&nbsp;<strong class="mce">Javier Arenas</strong>&nbsp;aquello de <strong class="mce">"&iexcl;Juanma, t&uacute; lo has querido!"</strong>.</p><p class="mce">Nadie dentro de su partido le tom&oacute; en serio en los cuatro a&ntilde;os siguientes; entre otras razones porque, si Arenas <a href="https://www.vozpopuli.com/opinion/editorial/_0_463453652.html" class="mce">no hab&iacute;a sido capaz</a> de sacar de la Junta a <strong class="mce">Jos&eacute; Antonio Gri&ntilde;&aacute;n</strong> tras las elecciones de 2012 -y eso que un PP-A con <strong class="mce">50 diputados</strong>&nbsp;hab&iacute;a adelantado al PSOE-A por primera vez en la historia-, &iquest;qu&eacute; pod&iacute;a hacer aquel joven malague&ntilde;o frente a todo el aparato de poder que, primero Gri&ntilde;&aacute;n y luego Susana D&iacute;az, se empe&ntilde;aron en lanzar contra &eacute;l?</p><p class="mce">De ah&iacute; que otro joven reci&eacute;n llegado en julio de 2018 a la Presidencia del PP, Casado, impusiera la inclusi&oacute;n de Jos&eacute; Antonio Nieto en las listas al Parlamento andaluz, con el nada <strong class="mce">indisimulado af&aacute;n de convocar un congreso extraordinario</strong> y hacerle presidente al cordob&eacute;s, tras la que presum&iacute;a inevitable dimisi&oacute;n del hoy presidente andaluz a la semana siguiente de los comicios.</p><h2 class="mce">El fiasco de Teresa Rodr&iacute;guez le 'aup&oacute;'</h2><p class="mce">Pero ocurri&oacute; lo inesperado ese 2 de diciembre de hace ahora un a&ntilde;o. Que el PSOE gan&oacute; de forma insuficente, Adelante Andaluc&iacute;a (la marca de Unidas Podemos all&iacute;) cay&oacute; de forma inexplicable de la mano de una <strong class="mce">Teresa Rodr&iacute;guez</strong> que no supo rentabilizar 36 a&ntilde;os de desgaste socialista; y Moreno Bonilla sac&oacute; los&nbsp; suficientes esca&ntilde;os -<a href="https://www.vozpopuli.com/politica/elecciones-andalucia-2018-resultados-electorales_0_1194481379.html" class="mce">26 frente a los 33 del PSOE</a>- como para auparse al poder posteriormente con CS y Vox.</p><p class="mce">Ya desde la Presidencia de la Junta, este licenciado en Protocolo y organizaci&oacute;n de Eventos, un grado que curs&oacute; en la <strong class="mce">Universidad Camilo Jos&eacute; Cela</strong>, ha seguido marcando perfil propio frente a la sede del PP en la calle G&eacute;nova y en concreto respecto a Pablo Casado; como cuando pidi&oacute; <a href="https://www.vozpopuli.com/politica/juanma-moreno-elecciones-listas-pp_0_1283571852.html" class="mce">"ajustes"</a> en las candidaturas de las ocho provincias andaluzas al Congreso para la repetici&oacute;n electoral del 10-N. En concreto, se refer&iacute;a a la salida del cuestionado <strong class="mce">Juan Jos&eacute; Cortes</strong>, el padre de la asesinada ni&ntilde;a Mariluz, que el 29 de abril pasado hizo que los registros del PP en Huelva cayeran hasta extremos nunca vistos.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/juan_manuel_moreno_bonilla/" title="Juan Manuel Moreno Bonilla" rel = tag>Juan Manuel Moreno Bonilla</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/pablo_casado/" title="Pablo Casado" rel = tag>Pablo Casado</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/partido_popular_pp/" title="Partido Popular PP" rel = tag>Partido Popular PP</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/susana_diaz/" title="Susana Díaz" rel = tag>Susana Díaz</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1577425773 -->
<!-- mt = 1577425937 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="El independentismo vuelve a utilizar a menores para atacar a España" href="/elliberal/politica/independentismo-vuelve-utilizar-menores-Espana_0_1312969379.html" class="lnk ">El independentismo vuelve a utilizar a menores para atacar a España</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Cataluña vuelve a liderar la migración de empresas por tercer año consecutivo" href="/economia-y-finanzas/Cataluna-migracion-empresas-consecutivo-Madrid_0_1312968718.html" class="lnk ">Cataluña vuelve a liderar la migración de empresas por tercer año consecutivo</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Alerta en Wall Street: dos fondos buitre congelan la retirada de capital por falta de liquidez" href="/economia-y-finanzas/alerta-wall-street-fondos-buitre-liquidez_0_1312968851.html" class="lnk ">Alerta en Wall Street: dos fondos buitre congelan la retirada de capital por falta de liquidez</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Dimite el CEO de la mayor filial de alquiler de Blackstone en España" href="/economia-y-finanzas/dimite-CEO-mayor-filial-alquiler-blackstone-espana_0_1312968836.html" class="lnk ">Dimite el CEO de la mayor filial de alquiler de Blackstone en España</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El retraso de la Abogacía tensa la negociación del PSOE y ERC para investir a Sánchez" href="/politica/PSOE-ERC-Abogacia-Sanchez-investidura_0_1312969378.html" class="lnk ">El retraso de la Abogacía tensa la negociación del PSOE y ERC para investir a Sánchez</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Vox convoca a una misa por &quot;los niños abortados&quot; y las mujeres que piensan abortar" href="/politica/Vox-convoca-misa-mujeres-piensan-aborto_0_1312968829.html" class="lnk ">Vox convoca a una misa por &quot;los niños abortados&quot; y las mujeres que piensan abortar</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La Audiencia Nacional acuerda la libertad del quinto de los CDR acusados de terrorismo" href="/espana/Audiencia-Nacional-libertad-fianza-CDR_0_1312968890.html" class="lnk ">La Audiencia Nacional acuerda la libertad del quinto de los CDR acusados de terrorismo</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El independentismo vuelve a utilizar a menores para atacar a España" href="/elliberal/politica/independentismo-vuelve-utilizar-menores-Espana_0_1312969379.html" class="lnk ">El independentismo vuelve a utilizar a menores para atacar a España</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El retraso de la Abogacía tensa la negociación del PSOE y ERC para investir a Sánchez" href="/politica/PSOE-ERC-Abogacia-Sanchez-investidura_0_1312969378.html" class="lnk ">El retraso de la Abogacía tensa la negociación del PSOE y ERC para investir a Sánchez</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Puigdemont pide que se desactive la euroorden y se aparte al juez Llarena" href="/espana/Puigdemont-anule-euroorden-aparte-Llarena_0_1312969088.html" class="lnk ">Puigdemont pide que se desactive la euroorden y se aparte al juez Llarena</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/sociedad-hoteles-villapanes-Franco-ampliacion-capital_0_1312968757.html" title="Una sociedad hotelera de los Franco amplía su capital en 6,5 millones de euros">Una sociedad hotelera de los Franco amplía su capital en 6,5 millones de euros</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/camino-Espana-rey-felipe-vi_0_1312969412.html" title="El camino de España">El camino de España</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Resumen-espana-2019-politica-nacional_0_1312069141.html" title="La España desgobernada que dio alas al independentismo">La España desgobernada que dio alas al independentismo</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Abogacia-anulacion-sentencia-excarcelar-Junqueras_0_1312969333.html" title="La Abogacía solo tendrá la libertad de Junqueras si se anula el fallo del &#039;procés&#039;">La Abogacía solo tendrá la libertad de Junqueras si se anula el fallo del &#039;procés&#039;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/Coaches-sanitarios-coqueteo-ilegalidad-profesionales_0_1308469490.html" title="La &#039;resurrección&#039; de la industria farmacéutica española y el eterno desafío del alzhéimer">La &#039;resurrección&#039; de la industria farmacéutica española y el eterno desafío del alzhéimer</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1577425918 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1577425918 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1577425937 -->
<!-- /mt = 1577425773 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/Moreno-Bonilla-Casado-Andalucia-partido-popular_0_1310570066.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1577425900 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El rey Felipe VI en el discurso de Navidad">
    <meta itemprop="contentUrl" content="/2019/12/26/opinion/rey-Felipe-VI-discurso-Navidad_1312978699_14175921_490x368.jpg">
    <img class="photo"
         data-orig="/2019/12/26/opinion/rey-Felipe-VI-discurso-Navidad_1312978699_14175921_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/12/26/opinion/rey-Felipe-VI-discurso-Navidad_1312978699_14175921_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El rey Felipe VI en el discurso de Navidad">

    <a class="oop-link" href="/opinion/inauguremos-puente-majestad-rey-felipe-vi_0_1312968912.html">Inauguremos un puente, majestad</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/inauguremos-puente-majestad-rey-felipe-vi_0_1312968912.html">Inauguremos un puente, majestad</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/inauguremos-puente-majestad-rey-felipe-vi_0_1312968912.html" title="ir al contenido">Inauguremos un puente, majestad</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El “amor” no significa lo mismo en todos los idiomas">
    <meta itemprop="contentUrl" content="/2019/12/20/altavoz/next/amor-significa-mismo-idiomas_1311178882_14159166_490x368.jpg">
    <img class="photo"
         data-orig="/2019/12/20/altavoz/next/amor-significa-mismo-idiomas_1311178882_14159166_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/12/20/altavoz/next/amor-significa-mismo-idiomas_1311178882_14159166_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El “amor” no significa lo mismo en todos los idiomas">

    <a class="oop-link" href="/altavoz/next/amor-significa-mismo-idiomas_0_1311169011.html">El “amor” no significa lo mismo en todos los idiomas</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/amor-significa-mismo-idiomas_0_1311169011.html">El “amor” no significa lo mismo en todos los idiomas</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sinc/">Sinc</a>
    
    /    Sergio Ferrer
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/amor-significa-mismo-idiomas_0_1311169011.html" title="ir al contenido">El “amor” no significa lo mismo en todos los idiomas</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Los violentos disturbios en Cataluña">
    <meta itemprop="contentUrl" content="/2019/10/16/agencias/violentos-disturbios-Cataluna-personas-detenidas_1291680823_13909659_490x368.jpg">
    <img class="photo"
         data-orig="/2019/10/16/agencias/violentos-disturbios-Cataluna-personas-detenidas_1291680823_13909659_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/10/16/agencias/violentos-disturbios-Cataluna-personas-detenidas_1291680823_13909659_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Los violentos disturbios en Cataluña">

    <a class="oop-link" href="/economia-y-finanzas/Cataluna-migracion-empresas-consecutivo-Madrid_0_1312968718.html">Cataluña vuelve a liderar la migración de empresas por tercer año consecutivo</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/Cataluna-migracion-empresas-consecutivo-Madrid_0_1312968718.html">Cataluña vuelve a liderar la migración de empresas por tercer año consecutivo</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/Cataluna-migracion-empresas-consecutivo-Madrid_0_1312968718.html#comments"
   title="10 comentarios">
    10
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/Cataluna-migracion-empresas-consecutivo-Madrid_0_1312968718.html" title="ir al contenido">Cataluña vuelve a liderar la migración de empresas por tercer año consecutivo</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Los libros importantes de 2019.">
    <meta itemprop="contentUrl" content="/2019/12/20/altavoz/cultura/ano-destaca-decena-novelas-destacables_1311178870_14158693_490x368.jpg">
    <img class="photo"
         data-orig="/2019/12/20/altavoz/cultura/ano-destaca-decena-novelas-destacables_1311178870_14158693_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/12/20/altavoz/cultura/ano-destaca-decena-novelas-destacables_1311178870_14158693_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Los libros importantes de 2019.">

    <a class="oop-link" href="/altavoz/cultura/libros-destacados-importantes-2019_0_1311168876.html">Los libros importantes de 2019</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/libros-destacados-importantes-2019_0_1311168876.html">Los libros importantes de 2019</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/libros-destacados-importantes-2019_0_1311168876.html" title="ir al contenido">Los libros importantes de 2019</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1577425900 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20191218_1136" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20191218_1136.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20191218_1136.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20191218_1136">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->
        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1577425809 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1577425809 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1577425805 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1577425805 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1577425717 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1577425717 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=631320068" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191218_1136" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191218_1136&rand=995456809" />
</noscript>
</body>
</html>