<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-02-16T20:25:44+01:00"/>
  <meta property="article:published_time" content="2018-02-16T19:45:00+01:00"/>
  <meta property="article:section" content="Empresas"/>
  <meta property="article:tag" content="Banco Popular,Banco Santander"/>
  <meta name="author" content="Agencias"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El resultado se ha producido después de que la JUR y el Frob resolvieran la entidad a comienzos de junio ante su falta de liquidez, lo que propició su adquisición por Banco Santander por un euro"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Banco,Popular,perdio,millones,2017,santander,perdidas,millonarias"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Banco, Popular, perdio, millones, 2017, santander, perdidas, millonarias"/>
  <meta property="og:description" content="El resultado se ha producido después de que la JUR y el Frob resolvieran la entidad a comienzos de junio ante su falta de liquidez, lo que propició su adquisición por Banco Santander por un euro"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8644211_320x240.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="El resultado se ha producido después de que la JUR y el Frob resolvieran la entidad a comienzos de junio ante su falta de liquidez, lo que propició su adquisición por Banco Santander por un euro"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8644211_320x240.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1518813748 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=e660eda0f9d52ed7bfb52d8dd373eee3" rel="stylesheet" type="text/css" />
<!-- /mt = 1518813748 -->
    <!-- mt = 1518813524 -->
<!-- /mt = 1518813524 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Banco Popular perdi\u00f3 13.560 M. en 2017, cuatro veces m\u00e1s que en 2016",
    "url": "https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015201_1820x1024.jpg",
            "width": "1820",
            "height": "1024"
        }
    ],
    "datePublished": "2018-02-16T19:45:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Agencias",
            "url": "https://www.vozpopuli.com/agencias_32988/",
            "sameAs": [
                "https://www.vozpopuli.com/rss/agencias_32988/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0",
            "width": "16",
            "height": "16"
        }
    },
    "dateModified": "2018-02-16T20:25:44+01:00",
    "mainEntityOfPage": "https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html",
    "alternativeHeadline": "El resultado se ha producido despu\u00e9s de que la JUR y el Frob resolvieran la entidad a comienzos de junio ante su falta de liquidez, lo que propici\u00f3 su adquisici\u00f3n por Banco Santander por un euro",
    "articleSection": "Empresas",
    "articleBody": "El Banco Popular perdi\u00f3 13.595 millones de euros en 2017, con lo que cuadruplic\u00f3 el resultado negativo de 2016, que ascendi\u00f3 a 3.326 millones, ha informado este viernes la entidad a la Comisi\u00f3n Nacional del Mercado de Valores (CNMV).Gran parte de las p\u00e9rdidas del banco se debieron al deterioro del valor de inversiones de sociedades dependientes, negocios conjuntos o empresas asociadas por los que la entidad tuvo un resultado negativo de 5.186 millones en 2017, frente a los 156 millones del ejercicio anterior.A esto hubo que sumar unas p\u00e9rdidas de 1.790 millones por activos no corrientes, m\u00e1s del triple que en 2016, cuando la entidad hab\u00eda registrado un resultado negativo de 525 millones.Adem\u00e1s, el a\u00f1o pasado consign\u00f3 unas p\u00e9rdidas por activos intangibles de 741 millones de euros, cuando en 2016 no hab\u00eda dedicado cantidad alguna a esta partida.Todos los m\u00e1rgenes de actividad de Banco Popular retrocedieron el a\u00f1o pasado, ya que el margen de intereses descendi\u00f3 en m\u00e1s de 300 millones de euros, un 17,75 por ciento, hasta 1.414 millones de euros, despu\u00e9s de que los ingresos por intereses bajaran en 550 millones y se situaran en 2.089 millones.Otras partidas de la actividad puramente bancaria tambi\u00e9n reflejan la situaci\u00f3n de la entidad, ya que se redujeron los ingresos por dividendos y comisiones y se registraron p\u00e9rdidas al dar de baja en cuentas activos y pasivos que no estaban contabilizados seg\u00fan su valor razonable, con lo que el margen bruto baj\u00f3 el 38,6 por ciento, hasta 1.504 millones.Aunque el Banco Popular redujo los gastos de administraci\u00f3n el a\u00f1o pasado, sin embargo elev\u00f3 sus provisiones de 106 a 1.173 millones de euros, lo que limit\u00f3 el impacto favorable de la reducci\u00f3n del importe del deterioro de algunos activos financieros y pr\u00e9stamos sobre el resultados de explotaci\u00f3n, negativo en 3.951 millones, un 0,5 por ciento menos que en 2016.El banco contaba al cierre del ejercicio pasado con un patrimonio neto de 5.789 millones de euros el 42,8 por ciento menos, en tanto que sus fondos propios ascend\u00edan a 5.835 millones, con un descenso del 44,2 por ciento respecto a 2016.En cuanto a la calidad del capital, el Banco Popular dispon\u00eda de un coeficiente del 12,24 por ciento en la denominaci\u00f3n TIER 1 y del 13,92 por ciento en TIER 2.En junio de 2017 y, tras meses de agon\u00eda burs\u00e1til, el Popular fue comprado por un euro por el Santader despu\u00e9s de que el Banco Central Europeo (BCE) decidiera que era \"inviable\" para continuar independiente."
}
</script>
        <!-- mt = 1518813748 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=400e962fdf50b08ea4a58d6a18b96c3c"></script>
<!-- /mt = 1518813748 -->

    <!-- mt = 1518813524 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/01/29/os_https.js?hash=75225e9e1e7727cc76f36f88147ae78922378780"></script>
<!-- /mt = 1518813524 -->
    

            <link rel="alternate" title="Empresas" href="/rss/section/2000006/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Agencias']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Empresas']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '16/02/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<link rel="manifest" href="/manifest.json">
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1518813524 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1518813524 -->

      googletag.pubads().setTargeting('sections', ['Empresas']);

            googletag.pubads().setTargeting('tags', ['Banco Popular', 'Banco Santander']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1518809144 -->
<body>
<!-- mt = 1518813682 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1518813682 -->

<div id="page">

    <!-- mt = 1518813524 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/empresas/">
    Empresas
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <!-- mt = 1518813762 -->
<ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
<!-- /mt = 1518813762 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <!-- mt = 1518813762 -->
<ul>
            <li>
            <a class="nav-link" href="/tag/cnmc/"  title="CNMC">
                CNMC
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/luis_de_guindos/"  title="Luis de Guindos">
                Luis de Guindos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Desafío independentista">
                Desafío independentista
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pensiones/"  title="Pensiones">
                Pensiones
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/abertis/"  title="Abertis">
                Abertis
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/ciudadanos/"  title="Ciudadanos">
                Ciudadanos
            </a>
        </li>
    </ul>
<!-- /mt = 1518813762 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <!-- mt = 1518813762 -->
<ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/secciones/"  title="Secciones y blogs">
                Secciones y blogs
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/desayunos/"  title="Desayunos Vozpópuli">
                Desayunos Vozpópuli
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/equipo/"  title="Contacto">
                Contacto
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/aviso-legal/"  title="Aviso legal">
                Aviso legal
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/normas_de_participacion/"  title="Normas de participación">
                Normas de participación
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.instagram.com/vozpopuli/"  title="Síguenos en Instagram">
                Síguenos en Instagram
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
    </ul>
<!-- /mt = 1518813762 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1518813524 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_565492048" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1518813749 -->
    
<!-- /mt = 1518813749 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1518813524 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sede CNMC de Madrid.">
        <meta itemprop="contentUrl" content="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087593_204x153.jpg">
        <img class="photo"
             data-orig="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087593_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087593_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Sede CNMC de Madrid.">

        <a class="oop-link" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/banca/" title="Banca">
    
        Banca

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Las apps para pagar el parquímetro empezarán a cobrar al usuario en Madrid este lunes 26">
        <meta itemprop="contentUrl" content="/2018/02/16/economia-y-finanzas/empresas/parquimetro-empezaran-cobrar-usuario-Madrid_1109599037_11220282_204x153.jpg">
        <img class="photo"
             data-orig="/2018/02/16/economia-y-finanzas/empresas/parquimetro-empezaran-cobrar-usuario-Madrid_1109599037_11220282_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/02/16/economia-y-finanzas/empresas/parquimetro-empezaran-cobrar-usuario-Madrid_1109599037_11220282_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Las apps para pagar el parquímetro empezarán a cobrar al usuario en Madrid este lunes 26">

        <a class="oop-link" href="/economia-y-finanzas/empresas/parquimetro-empezaran-cobrar-usuario-Madrid-telpark-e-park-elparkingcom_0_1109589201.html">Las apps para pagar el parquímetro empezarán a cobrar al usuario en Madrid este lunes 26</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas">
    
        Empresas

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/parquimetro-empezaran-cobrar-usuario-Madrid-telpark-e-park-elparkingcom_0_1109589201.html">Las apps para pagar el parquímetro empezarán a cobrar al usuario en Madrid este lunes 26</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Banco Popular perdió 13.560 millones en 2017">
        <meta itemprop="contentUrl" content="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015221_204x153.jpg">
        <img class="photo"
             data-orig="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015221_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015221_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="El Banco Popular perdió 13.560 millones en 2017">

        <a class="oop-link" href="/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html">El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/banco_popular/" title="Banco Popular">
    
        Banco Popular

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html">El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1518813524 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/banco_popular/" title="Banco Popular">
        
        Banco Popular

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016
        </h1>

            <p class="pg-bkn-standfirst">El resultado se ha producido despu&eacute;s de que la JUR y el Frob resolvieran la entidad a comienzos de junio ante su falta de liquidez, lo que propici&oacute; su adquisici&oacute;n por Banco Santander por un euro</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El Banco Popular perdió 13.560 millones en 2017">
    <meta itemprop="contentUrl" content="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015186_1020x574.jpg">
    <img class="photo"
         data-orig="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015186_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2017/06/10/desde_la_heterodoxia/Banco-Popular-deberia-abrir-investigacion_1034306591_8015186_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El Banco Popular perdió 13.560 millones en 2017">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El Banco Popular perdió 13.560 millones en 2017
    <em class="source">EP</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/agencias_32988/">
                <span class="ico-b-author-image">
                                    </span>
        Agencias

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/agencias_32988/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4222fec7&amp;text=El+Banco+Popular+perdi%C3%B3+13.560+M.+en+2017%2C+cuatro+veces+m%C3%A1s+que+en+2016&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=El%20Banco%20Popular%20perdi%C3%B3%2013.560%20M.%20en%202017%2C%20cuatro%20veces%20m%C3%A1s%20que%20en%202016%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4222fec7"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=El%20Banco%20Popular%20perdi%C3%B3%2013.560%20M.%20en%202017%2C%20cuatro%20veces%20m%C3%A1s%20que%20en%202016&body=https://www.vozpopuli.com/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-02-16T19:45">16.02.2018 - 19:45</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">El <strong class="mce">Banco Popular</strong> perdi&oacute; 13.595 millones de euros en 2017, con lo que cuadruplic&oacute; el resultado negativo de 2016, que ascendi&oacute; a 3.326 millones, ha informado este viernes la entidad a la Comisi&oacute;n Nacional del Mercado de Valores (CNMV).</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><h1 class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></h1>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Ana Bot&iacute;n, presidenta de Santander"><meta itemprop="contentUrl" content="/2018/01/31/economia-y-finanzas/empresas/Ana-Botin-presidenta-Santander_1104799536_11178784_470x352.jpg"><img class="photo" data-orig="/2018/01/31/economia-y-finanzas/empresas/Ana-Botin-presidenta-Santander_1104799536_11178784_470x352.jpg" data-orig-dim="470x352" data-src="/2018/01/31/economia-y-finanzas/empresas/Ana-Botin-presidenta-Santander_1104799536_11178784_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Ana Bot&iacute;n, presidenta de Santander"><a class="oop-link" href="/economia-y-finanzas/empresas/Ana-Botin-gano-10-millones-2017-mas-gracias-variable-Santander_0_1109589603.html">Bot&iacute;n gan&oacute; 10,5 millones en 2017, un 8% m&aacute;s, gracias al variable</a>

    </figure><!-- .media-image --><h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/empresas/Ana-Botin-gano-10-millones-2017-mas-gracias-variable-Santander_0_1109589603.html">Bot&iacute;n gan&oacute; 10,5 millones en 2017, un 8% m&aacute;s, gracias al variable</a>
                </h2>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            <a class="lnk lnk" href="https://www.vozpopuli.com/tag/banco_popular/" title="Noticias de Banco Popular">Noticias de Banco Popular</a>
    </p>                
                <h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/empresas/Audiencia-ordena-analizar-detalle-cuentas-sueldos-Banco-Popular_0_1109289392.html">La Audiencia ordena analizar en detalle las cuentas y sueldos de Banco Popular</a>
                </h2>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            <a class="lnk lnk" href="http://www.vozpopuli.com/tag/banco_popular/" title="Noticias de Banco Popular">Noticias de Banco Popular</a>
    </p>                
                <h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/empresas/Supervivientes-fuga-directivos-Banco-Popular_0_1105390768.html">Las supervivientes de la fuga de directivos de Banco Popular</a>
                </h2>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Gran parte de las p&eacute;rdidas del banco se debieron al deterioro del valor de inversiones de sociedades dependientes, negocios conjuntos o empresas asociadas por los que la entidad tuvo un resultado negativo de 5.186 millones en 2017, frente a los 156 millones del ejercicio anterior.</p><p class="mce">A esto hubo que sumar unas p&eacute;rdidas de 1.790 millones por activos no corrientes, m&aacute;s del triple que en 2016, cuando la entidad hab&iacute;a registrado un resultado negativo de 525 millones.</p><p class="mce">Adem&aacute;s, el a&ntilde;o pasado consign&oacute; unas p&eacute;rdidas por activos intangibles de 741 millones de euros, cuando en 2016 no hab&iacute;a dedicado cantidad alguna a esta partida.</p><p class="mce">Todos los m&aacute;rgenes de actividad de Banco Popular retrocedieron el a&ntilde;o pasado, ya que el margen de intereses descendi&oacute; en m&aacute;s de 300 millones de euros, un 17,75 por ciento, hasta 1.414 millones de euros, despu&eacute;s de que los ingresos por intereses bajaran en 550 millones y se situaran en 2.089 millones.</p><p class="mce">Otras partidas de la actividad puramente bancaria tambi&eacute;n reflejan la situaci&oacute;n de la entidad, ya que se redujeron los ingresos por dividendos y comisiones y se registraron p&eacute;rdidas al dar de baja en cuentas activos y pasivos que no estaban contabilizados seg&uacute;n su valor razonable, con lo que el margen bruto baj&oacute; el 38,6 por ciento, hasta 1.504 millones.</p><p class="mce">Aunque el Banco Popular redujo los gastos de administraci&oacute;n el a&ntilde;o pasado, sin embargo elev&oacute; sus provisiones de 106 a 1.173 millones de euros, lo que limit&oacute; el impacto favorable de la reducci&oacute;n del importe del deterioro de algunos activos financieros y pr&eacute;stamos sobre el resultados de explotaci&oacute;n, negativo en 3.951 millones, un 0,5 por ciento menos que en 2016.</p><p class="mce">El banco contaba al cierre del ejercicio pasado con un patrimonio neto de 5.789 millones de euros el 42,8 por ciento menos, en tanto que sus fondos propios ascend&iacute;an a 5.835 millones, con un descenso del 44,2 por ciento respecto a 2016.</p><p class="mce">En cuanto a la calidad del capital, el Banco Popular dispon&iacute;a de un coeficiente del 12,24 por ciento en la denominaci&oacute;n TIER 1 y del 13,92 por ciento en TIER 2.</p><p class="mce">En junio de 2017 y, tras meses de agon&iacute;a burs&aacute;til, el Popular fue comprado por un euro por el Santader despu&eacute;s de que el Banco Central Europeo (BCE) decidiera que era "inviable" para continuar independiente.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/banco_popular/" title="Banco Popular" rel = tag>Banco Popular</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/banco_santander/" title="Banco Santander" rel = tag>Banco Santander</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_416241955" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1073230135" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_975676557" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1518813621 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="El juez del 1-O a una abogada: “¡Trabaje que para eso le pagan, yo no soy su esclavo!" href="/espana/juez-1-O-abogada-trabaja-para-eso-pagan-yo-no-soy-tu-esclavo_0_1109289789.html" class="lnk ">El juez del 1-O a una abogada: “¡Trabaje que para eso le pagan, yo no soy su esclavo!</a>

    </li>
      <li class="item">

      <a title="El temor al cambio lingüístico une a JxCat y ERC: &quot;Urge formar Govern&quot;" href="/politica/linguistico-JxCat-ERC-Urge-Govern-155-Cataluna-catalan-castellano-escuela-lengua-Puigdemont_0_1109289833.html" class="lnk ">El temor al cambio lingüístico une a JxCat y ERC: &quot;Urge formar Govern&quot;</a>

    </li>
      <li class="item">

      <a title="La banca se expone a demandas de 600 millones tras la multa de la CNMC" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html" class="lnk ">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>

    </li>
      <li class="item">

      <a title="Ciudadano Roures" href="/opinion/Ciudadano-Kane-Jaume-Roures-Cataluna-Pablo-Llarena-TV3_0_1109289793.html" class="lnk ">Ciudadano Roures</a>

    </li>
      <li class="item">

      <a title="JxCat se rinde: dejará caer a Puigdemont a final de mes" href="/politica/JxCat-dejara-caer-Puigdemont-final_0_1109289674.html" class="lnk ">JxCat se rinde: dejará caer a Puigdemont a final de mes</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="El Gobierno asegura que garantizará el uso del castellano en las aulas catalanas" href="/politica/Gobierno-asegura-garantizara-castellano-aulas-catalanas_0_1109589406.html" class="lnk ">El Gobierno asegura que garantizará el uso del castellano en las aulas catalanas</a>
    </li>
      <li class="item">
      <a title="Cambiar la vida de otros, a peor" href="/opinion/Cambiar-vida-peor-Oxfam-Polaroid-sexo-prostitucion-abusos-sexuales-haiti_0_1109289443.html" class="lnk ">Cambiar la vida de otros, a peor</a>
    </li>
      <li class="item">
      <a title="Las pensiones sólo son sostenibles si únicamente se cobraran durante 9 años" href="/economia-y-finanzas/jubilacion-Espana-sistema-diseno-financiar_0_1109289636.html" class="lnk ">Las pensiones sólo son sostenibles si únicamente se cobraran durante 9 años</a>
    </li>
      <li class="item">
      <a title="Méndez de Vigo estudia que los alumnos en Cataluña puedan educarse en castellano" href="/espana/Mendez-Vigo-posibilidad-catalanes-castellano-Cataluna-Rajoy_0_1109289635.html" class="lnk ">Méndez de Vigo estudia que los alumnos en Cataluña puedan educarse en castellano</a>
    </li>
      <li class="item">
      <a title="La Eurocámara da la espalda a Guindos y se decanta por Lane como vicepresidente del BCE" href="/economia-y-finanzas/mayoria-politicos-Lane-vicepresidente-BCE_0_1109289342.html" class="lnk ">La Eurocámara da la espalda a Guindos y se decanta por Lane como vicepresidente del BCE</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/espana/ENCUESTA-Cree-Gobierno-Cataluna-castellano_4_1109629027.html" title="ENCUESTA | ¿Cree usted que el Gobierno debe de imponer en Cataluña la enseñanza en castellano ?">ENCUESTA | ¿Cree usted que el Gobierno debe de imponer en Cataluña la enseñanza en castellano ?</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/Francisco-Granados-corrupcion-PP-Madrid-Esperanza-Aguirre-tamayazo-Lezo-Punica-2007-Gurtel-Ignacio-Gonzalez_0_1109589609.html" title="Granados denuncia que una senadora del PP pagó con dinero público la campaña de 2007">Granados denuncia que una senadora del PP pagó con dinero público la campaña de 2007</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/ANC-Omnium-JxCat-ERC-diferencias-Cataluna-155_0_1109589707.html" title="La ANC y Òmnium urgen a JxCat y ERC a &quot;aparcar las diferencias&quot; y formar Govern">La ANC y Òmnium urgen a JxCat y ERC a &quot;aparcar las diferencias&quot; y formar Govern</a>
        </li>
            <li class="item">
            <a class="lnk" href="/actualidad/internacional/FBI-admite-ignoro-tirador-Florida_0_1109589699.html" title="El FBI admite que ignoró una alerta clara sobre el tirador de Florida">El FBI admite que ignoró una alerta clara sobre el tirador de Florida</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/empresas/Banco-Popular-perdio-millones-2017-santander-perdidas-millonarias_0_1109589703.html" title="El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016">El Banco Popular perdió 13.560 M. en 2017, cuatro veces más que en 2016</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1518813621 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_1630641023" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1518813621 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sigue en directo la rueda de prensa posterior al Consejo de Ministros">
        <meta itemprop="contentUrl" content="/2018/02/16/politica/Sigue-directo-posterior-Consejo-Ministros_1109609029_11220333_490x368.jpg">
        <img class="photo"
             data-orig="/2018/02/16/politica/Sigue-directo-posterior-Consejo-Ministros_1109609029_11220333_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/02/16/politica/Sigue-directo-posterior-Consejo-Ministros_1109609029_11220333_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sigue en directo la rueda de prensa posterior al Consejo de Ministros">

        <a class="oop-link" href="/politica/Sigue-directo-posterior-Consejo-Ministros_2_1109609029.html">Sigue en directo la rueda de prensa posterior al Consejo de Ministros</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Sigue-directo-posterior-Consejo-Ministros_2_1109609029.html">Sigue en directo la rueda de prensa posterior al Consejo de Ministros</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="No hubo acuerdo con la OTAN">
        <meta itemprop="contentUrl" content="/2018/02/15/espana/acuerdo-OTAN_1109309074_11219687_490x368.jpg">
        <img class="photo"
             data-orig="/2018/02/15/espana/acuerdo-OTAN_1109309074_11219687_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/02/15/espana/acuerdo-OTAN_1109309074_11219687_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="No hubo acuerdo con la OTAN">

        <a class="oop-link" href="/espana/acuerdo-OTAN_2_1109309074.html">No hubo acuerdo con la OTAN</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/acuerdo-OTAN_2_1109309074.html">No hubo acuerdo con la OTAN</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="6.000 millones">
        <meta itemprop="contentUrl" content="/2018/02/15/espana/millones_1109309073_11219661_490x368.jpg">
        <img class="photo"
             data-orig="/2018/02/15/espana/millones_1109309073_11219661_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/02/15/espana/millones_1109309073_11219661_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="6.000 millones">

        <a class="oop-link" href="/espana/millones_2_1109309073.html">6.000 millones</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/millones_2_1109309073.html">6.000 millones</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Elucubración de la ideología de los jueces">
        <meta itemprop="contentUrl" content="/2018/02/15/espana/Elucubracion-ideologica-jueces_1109309072_11219635_490x368.jpg">
        <img class="photo"
             data-orig="/2018/02/15/espana/Elucubracion-ideologica-jueces_1109309072_11219635_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/02/15/espana/Elucubracion-ideologica-jueces_1109309072_11219635_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Elucubración de la ideología de los jueces">

        <a class="oop-link" href="/espana/Elucubracion-ideologica-jueces_2_1109309072.html">Elucubración de la ideología de los jueces</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Elucubracion-ideologica-jueces_2_1109309072.html">Elucubración de la ideología de los jueces</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1518813621 -->
        <!-- mt = 1518813664 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Jaume Roures">
    <meta itemprop="contentUrl" content="/2017/07/12/espana/Jaume-Roures_1043906060_8539265_490x368.jpg">
    <img class="photo"
         data-orig="/2017/07/12/espana/Jaume-Roures_1043906060_8539265_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/07/12/espana/Jaume-Roures_1043906060_8539265_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Jaume Roures">

    <a class="oop-link" href="/opinion/Ciudadano-Kane-Jaume-Roures-Cataluna-Pablo-Llarena-TV3_0_1109289793.html">Ciudadano Roures</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/Ciudadano-Kane-Jaume-Roures-Cataluna-Pablo-Llarena-TV3_0_1109289793.html">Ciudadano Roures</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                <a class="comment-info" href="/opinion/Ciudadano-Kane-Jaume-Roures-Cataluna-Pablo-Llarena-TV3_0_1109289793.html#comments"
   title="39 comentarios">
    39
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Ciudadano-Kane-Jaume-Roures-Cataluna-Pablo-Llarena-TV3_0_1109289793.html" title="ir al contenido">Ciudadano Roures</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Ciencia sin futuro, futuro sin ciencia">
    <meta itemprop="contentUrl" content="/2018/02/12/altavoz/next/Ciencia-futuro-ciencia_1108399252_11212090_490x368.jpg">
    <img class="photo"
         data-orig="/2018/02/12/altavoz/next/Ciencia-futuro-ciencia_1108399252_11212090_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/02/12/altavoz/next/Ciencia-futuro-ciencia_1108399252_11212090_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Ciencia sin futuro, futuro sin ciencia">

    <a class="oop-link" href="/altavoz/next/Ciencia-futuro-ciencia_0_1108389747.html">Ciencia sin futuro, futuro sin ciencia</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/Ciencia-futuro-ciencia_0_1108389747.html">Ciencia sin futuro, futuro sin ciencia</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/juan_ignacio_perez/">Juan Ignacio Pérez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Ciencia-futuro-ciencia_0_1108389747.html" title="ir al contenido">Ciencia sin futuro, futuro sin ciencia</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Sede CNMC de Madrid.">
    <meta itemprop="contentUrl" content="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087590_490x368.jpg">
    <img class="photo"
         data-orig="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087590_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/04/21/actualidad/Sede-CNMC-Madrid_1019308160_7087590_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Sede CNMC de Madrid.">

    <a class="oop-link" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jorge_zuloaga/">Jorge Zuloaga</a>
            /
        <a class="lnk" href="/ruben_arranz/">Rubén Arranz</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html#comments"
   title="13 comentarios">
    13
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/empresas/Banca-expone-demandas-600-millones-tras-multa-CNMC-swaps_0_1109289752.html" title="ir al contenido">La banca se expone a demandas de 600 millones tras la multa de la CNMC</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="&#039;La forma del agua&#039; es la gran favorita de este año">
    <meta itemprop="contentUrl" content="/2018/02/16/altavoz/cultura/forma-agua-gran-favorita-ano_1109599040_11220415_490x368.jpg">
    <img class="photo"
         data-orig="/2018/02/16/altavoz/cultura/forma-agua-gran-favorita-ano_1109599040_11220415_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/02/16/altavoz/cultura/forma-agua-gran-favorita-ano_1109599040_11220415_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="&#039;La forma del agua&#039; es la gran favorita de este año">

    <a class="oop-link" href="/altavoz/cultura/favoritos-ganar-Oscar-2018_0_1109589316.html">Estos son los favoritos para ganar el Oscar</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/favoritos-ganar-Oscar-2018_0_1109589316.html">Estos son los favoritos para ganar el Oscar</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/elena_povo/">Elena Povo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/favoritos-ganar-Oscar-2018_0_1109589316.html" title="ir al contenido">Estos son los favoritos para ganar el Oscar</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1518813664 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180216_0673" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180216_0673.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180216_0673.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180216_0673">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_465331189" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_35760656" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1518813524 -->
<footer id="footer">
    <div class="limiter">

        <!-- mt = 1518813749 -->
<nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/periodismo_de_datos/"  class="lnk">
                                                        Periodismo de datos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Famosos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  rel="blank"  class="lnk">
                                                        Virales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/videos/"  class="lnk">
                                                        Vídeos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Empresas</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/manuel_alejandro_hidalgo/"  class="lnk">
                                                        Manuel Alejandro Hidalgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/matthew_bennett/"  class="lnk">
                                                        Matthew Bennett
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/opinion/"  class="lnk">
                                                        Todos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/entrevistas/"  class="lnk">
                                                        Entrevistas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/secciones/"  class="lnk">
                                                        Secciones y blogs
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        Contacto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1518813749 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1518813524 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="https://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1518813682 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1518813682 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin" data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p><a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">¿Has olvidado tu contraseña?</a></p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000006&rand=1734875637" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180216_0673" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180216_0673&rand=1241705458" />
</noscript>
</body>
</html>