<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-01-02T09:49:41+01:00"/>
  <meta property="article:published_time" content="2019-01-02T09:49:40+01:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="Machismo,Violencia de Género,agresión"/>
  <meta name="author" content="Vozpópuli"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fue una conocida de la víctima la que avisó a la Policía, puesto que había recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y señalando que estaba encerrada en casa"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Detienen,hombre,apalear,presencia,Madrid"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Detienen, hombre, apalear, presencia, Madrid"/>
  <meta property="og:description" content="Fue una conocida de la víctima la que avisó a la Policía, puesto que había recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y señalando que estaba encerrada en casa"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/09/17/espana/Agente-Policia-local_1173492672_11753360_490x276.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fue una conocida de la víctima la que avisó a la Policía, puesto que había recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y señalando que estaba encerrada en casa"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/09/17/espana/Agente-Policia-local_1173492672_11753360_490x276.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2018/09/17/espana/Agente-Policia-local_1173492672_11719600_1024x683.jpg"/>
    <meta name="parsely-pub-date" content="2019-01-02T09:49:40+01:00"/>
    <meta name="parsely-author" content="Vozpópuli"/>
    <meta name="parsely-section" content="España"/>
    <meta name="parsely-tags" content="Machismo, Violencia de Género, agresión"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1546425719 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=f40d19c4ff8d8f6022a1b50573fb0e31" rel="stylesheet" type="text/css" />
<!-- /mt = 1546425719 -->
    <!-- mt = 1546425697 -->
<!-- /mt = 1546425697 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid",
        "url": "https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/09/17/espana/Agente-Policia-local_1173492672_11719601_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2019-01-02T09:49:40+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Vozp\u00f3puli",
                "url": "https://www.vozpopuli.com/vozpopuli/",
                "sameAs": [
                    "https://twitter.com/voz_populi",
                    "https://www.vozpopuli.com/rss/vozpopuli/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.vozpopuli.com/2018/09/21/logo_v.jpg?hash=c37d7cfa3b19b665522d46e09faebfd23df0cd64",
                    "width": "1400",
                    "height": "1310"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-01-02T09:49:41+01:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html",
        "alternativeHeadline": "Fue una conocida de la v\u00edctima la que avis\u00f3 a la Polic\u00eda, puesto que hab\u00eda recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y se\u00f1alando que estaba encerrada en casa",
        "articleSection": "Espa\u00f1a",
        "articleBody": "La Polic\u00eda Municipal de Madrid detuvo la tarde del pasado domingo a un hombre de 41 a\u00f1os por presuntamente apalear a su mujer con un palo de aluminio de una escoba y saltar sobre la misma la madrugada del mismo d\u00eda. La mujer, de 33 a\u00f1os, se encuentra en estado grave con una fractura de brazo, rotura de varias costillas y una hemorragia interna, ha informado el diario 'El Mundo'.Fue una conocida de la v\u00edctima la que avis\u00f3 a la Polic\u00eda de la capital, puesto que hab\u00eda recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y se\u00f1alando que estaba encerrada en casa despu\u00e9s de que su marido la agrediese. En el texto, la mujer explicaba que el agresor no la dejaba salir de su casa y que estaba aterrada y herida.La Polic\u00eda llam\u00f3 al telefonillo de la casa de la v\u00edctima sin obtener respuesta y avisaron a los bomberos. Posteriormente, la mujer y sus dos hijos sal\u00edan del domicilio, por lo que se supo que los ni\u00f1os estuvieron presentes durante la agresi\u00f3n.Moratones por todo el cuerpo y un corte en la bocaLa v\u00edctima pose\u00eda, adem\u00e1s de las agresiones citadas, un corte en la boca, la mu\u00f1eca inflamada y moratones por todo el cuerpo.El hombre fue detenido por presunto delito de maltrato y lesiones en el \u00e1mbito familiar."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.vozpopuli.com/espana/",
                    "name": "Espa\u00f1a"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1546425719 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1546425719 -->

    <!-- mt = 1546425697 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1546425697 -->
    
            <link rel="alternate" title="España" href="/rss/section/35652/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Vozpópuli']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'España']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '02/01/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.amp.html"/>
    
    <script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3283, domain: "//www8.smartadserver.com", async: true });
    });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 274845,
            <!-- mt = 1546425697 -->
pageId: 1022578,
<!-- /mt = 1546425697 -->
            <!-- mt = 1546425697 -->
formats: [
    { id: 71877},
    { id: 71899},
    { id: 71888},
    { id: 71889},
    { id: 71895},
    { id: 71896},
    { id: 71897},
    { id: 71898},
],
<!-- /mt = 1546425697 -->

            target: ''
        });

        sas.events.on("noad", function(position,id) {
            console.log("noad id: " + id);
            var $slot  = app.$("#" + id),
                $wrap  = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });

        sas.events.on("render", function(position,id) {
            console.log("-----oon render id " + id);
        });
    });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script></head>
<!-- t = 1546418983 -->
<body>
<!-- mt = 1546425753 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1546425753 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1546425112 -->
<a class="crumb"
   itemprop="url"
   href="/espana/">
    España
</a><!-- /mt = 1546425112 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1546425753 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/manuel_alejandro_hidalgo/"                    title="Manuel Alejandro Hidalgo">
                  Manuel Alejandro Hidalgo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/actualidad/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1546425753 -->
    <!-- mt = 1546425753 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/mila-ximenez-amantes-casa-sueldo_0_1202280288.html"            title="Mila Ximénez">
          Mila Ximénez
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/Monica-hoyos-Saavedra-GH-VIP_0_1202280353.html"            title="Mónica Hoyos">
          Mónica Hoyos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/next/Salida-Tierra-cambio-mundo-cumple_0_1202879762.html"            title="Salida de la Tierra foto">
          Salida de la Tierra foto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/Objetivo-2020-lideres-mundiales-frenar-crisis-global_0_1201980088.html"            title="Crisis económica mundial">
          Crisis económica mundial
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/EEUU-alerta-riesgo-atentado-Las-Ramblas_0_1202580175.html"            title="Atentado en Barcelona">
          Atentado en Barcelona
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/huelgas-Navidad-aeropuertos-estaciones-tren-protestas-trabajadores_0_1201980814.html"            title="Huelga Renfe">
          Huelga Renfe
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/discurso_del_rey/"            title="Discurso del Rey">
          Discurso del Rey
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1546425753 -->
    <!-- mt = 1546425753 -->
<nav class="nav-block">
  <span class="nav-label">Conócenos</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/quienes_somos/"            title="Quienes somos">
          Quienes somos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/equipo/"            title="El equipo">
          El equipo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/directo/"            title="Emisión en directo">
          Emisión en directo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/feeds/"            title="RSS">
          RSS
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/aviso-legal/"            title="Aviso legal">
          Aviso legal
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/politica-privacidad/"            title="Política de privacidad">
          Política de privacidad
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/normas_de_participacion/"            title="Normas de participación">
          Normas de participación
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1546425753 -->

  <!-- mt = 1546425753 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/usuarios/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/usuarios/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1546425753 -->

</div>
        <!-- mt = 1546425112 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1546425112 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71900");
    });
</script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71901");
    });
</script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1116178289" class="ad-holder-top ad-wrapper ad-active " style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71877");
        });
    </script>

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1546425723 -->
    
<!-- /mt = 1546425723 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/espana/" title="España">
        
        España

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid
        </h1>

            <p class="pg-bkn-standfirst">Fue una conocida de la v&iacute;ctima la que avis&oacute; a la Polic&iacute;a, puesto que hab&iacute;a recibido un mensaje de Whatsapp de la mujer agredida pidiendo socorro y se&ntilde;alando que estaba encerrada en casa</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Agente de la Policia local">
    <meta itemprop="contentUrl" content="/2018/09/17/espana/Agente-Policia-local_1173492672_11719615_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/09/17/espana/Agente-Policia-local_1173492672_11719615_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/09/17/espana/Agente-Policia-local_1173492672_11719615_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Agente de la Policia local">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Agente de la Policia local
    <em class="source">Europa Press</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/vozpopuli/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2018/09/21/logo_v.jpg?hash=c37d7cfa3b19b665522d46e09faebfd23df0cd64">
                                    </span>
        Vozpópuli

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/vozpopuli/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_47dbaf2d&amp;text=Detienen+a+un+hombre+por+apalear+a+su+mujer+en+presencia+de+sus+hijos+en+Madrid&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Detienen%20a%20un%20hombre%20por%20apalear%20a%20su%20mujer%20en%20presencia%20de%20sus%20hijos%20en%20Madrid%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_47dbaf2d"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Detienen%20a%20un%20hombre%20por%20apalear%20a%20su%20mujer%20en%20presencia%20de%20sus%20hijos%20en%20Madrid&body=https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Detienen a un hombre por apalear a su mujer en presencia de sus hijos en Madrid&amp;url=https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-01-02T09:49">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">La <strong class="mce">Polic&iacute;a Municipal de Madrid</strong> detuvo la tarde del pasado <strong class="mce">domingo</strong> a un <strong class="mce">hombre</strong> de 41 a&ntilde;os por presuntamente apalear a su <strong class="mce">mujer</strong> con un palo de aluminio de una escoba y saltar sobre la misma la madrugada del mismo d&iacute;a. La mujer, de 33 a&ntilde;os, se encuentra en estado grave con una fractura de brazo, rotura de varias costillas y una hemorragia interna, <a href="https://www.elmundo.es/madrid/2019/01/02/5c2bba9b21efa017708b46a6.html" target="_blank" rel="noopener" class="mce">ha informado el diario 'El Mundo'</a>.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Una mujer pinta un s&iacute;mbolo de infinito en morado"><meta itemprop="contentUrl" content="/2018/12/20/espana/mujer-pinta-simbolo-infinito-morado_1201689833_12982198_470x352.jpg"><img class="photo" data-orig="/2018/12/20/espana/mujer-pinta-simbolo-infinito-morado_1201689833_12982198_470x352.jpg" data-orig-dim="470x352" data-src="/2018/12/20/espana/mujer-pinta-simbolo-infinito-morado_1201689833_12982198_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Una mujer pinta un s&iacute;mbolo de infinito en morado"><a class="oop-link" href="/espana/mujeres-asesinadas-machismo-cifra-2018_0_1204979629.html">47 mujeres han sido asesinadas por su pareja o expareja en 2018</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/espana/mujeres-asesinadas-machismo-cifra-2018_0_1204979629.html">47 mujeres han sido asesinadas por su pareja o expareja en 2018</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Fue una conocida de la v&iacute;ctima la que avis&oacute; a la Polic&iacute;a de la capital, puesto que hab&iacute;a recibido un mensaje de <strong class="mce">Whatsapp</strong> de la mujer <strong class="mce">agredida</strong> pidiendo socorro y se&ntilde;alando que estaba encerrada en casa despu&eacute;s de que su <strong class="mce">marido</strong> la agrediese. En el texto, la mujer explicaba que el agresor no la dejaba salir de su casa y que estaba aterrada y herida.</p><p class="mce">La Polic&iacute;a llam&oacute; al telefonillo de la casa de la v&iacute;ctima sin obtener respuesta y avisaron a los <strong class="mce">bomberos</strong>. Posteriormente, la mujer y sus dos <strong class="mce">hijos</strong> sal&iacute;an del domicilio, por lo que se supo que los ni&ntilde;os estuvieron presentes durante la <strong class="mce">agresi&oacute;n</strong>.</p><h2 class="mce">Moratones por todo el cuerpo y un corte en la boca</h2><p class="mce">La <strong class="mce">v&iacute;ctima</strong> pose&iacute;a, adem&aacute;s de las agresiones citadas, un corte en la boca, la mu&ntilde;eca inflamada y moratones por todo el cuerpo.</p><p class="mce">El hombre fue <strong class="mce">detenido</strong> por presunto <strong class="mce">delito de maltrato y lesiones en el &aacute;mbito familiar</strong>.</p>                                    </div><!-- .mce-body -->

                <div id="ad_1076311660" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active " >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71899");
        });
    </script>

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/machismo/" title="Machismo" rel = tag>Machismo</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/violencia_de_genero/" title="Violencia de Género" rel = tag>Violencia de Género</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/agresion/" title="agresión" rel = tag>agresión</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1830865217" class="ad-holder ad-320x200 ad-wrapper ad-active " >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71895");
        });
    </script>
        <div id="ad_601283114" class="ad-holder ad-320x200 ad-wrapper ad-active " >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71896");
        });
    </script>
        <div id="ad_556295099" class="ad-holder ad-320x200 ad-wrapper ad-active " >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71897");
        });
    </script>
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1546425634 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="Moncloa reconoce el gasto de 283 euros en el viaje de Sánchez al festival de Benicàssim" href="/politica/Gobierno-reconoce-gasto-Sanchez-viaje-benicassim_0_1205279866.html" class="lnk ">Moncloa reconoce el gasto de 283 euros en el viaje de Sánchez al festival de Benicàssim</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El PSM se enfrenta a su peor escenario: quedar detrás de Vox en Madrid" href="/politica/PSOE-Vox-elecciones-Madrid_0_1204979748.html" class="lnk ">El PSM se enfrenta a su peor escenario: quedar detrás de Vox en Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Estos son los tipos de contrato que eliminará Sánchez por la caída del paro" href="/economia-y-finanzas/contratos-empleo-paro-pedro-sanchez_0_1204979736.html" class="lnk ">Estos son los tipos de contrato que eliminará Sánchez por la caída del paro</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="2019, el año en el que la batería de tu móvil no se agotará tan pronto" href="/economia-y-finanzas/ano-bateria-movil-agotara-pronto_0_1204979632.html" class="lnk ">2019, el año en el que la batería de tu móvil no se agotará tan pronto</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Los Obispos ya han enterrado 82 millones de euros en Trece, su canal minoritario en la TDT" href="/economia-y-finanzas/Obispos-Trece-minoritario-TDT-millones_0_1204979640.html" class="lnk ">Los Obispos ya han enterrado 82 millones de euros en Trece, su canal minoritario en la TDT</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Neoliberalismo patrio, del Totalitarismo Invertido a Vox" href="/opinion/Neoliberalismo-patrio-Totalitarismo-Invertido-Vox_0_1205279826.html" class="lnk ">Neoliberalismo patrio, del Totalitarismo Invertido a Vox</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Govern insiste: &quot;No dejaremos de reclamar la absolución&quot; de los políticos presos" href="/politica/Pere-Aragones-dejaremos-justicia-absolucion_0_1205279697.html" class="lnk ">El Govern insiste: &quot;No dejaremos de reclamar la absolución&quot; de los políticos presos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La irrupción de Vox daría la mayoría a la derecha en unas elecciones generales" href="/politica/irrupcion-Vox-mayoria-elecciones-generales-psoe_0_1205579512.html" class="lnk ">La irrupción de Vox daría la mayoría a la derecha en unas elecciones generales</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Felipe VI reactiva su agenda internacional colapsada por el golpe separatista" href="/politica/Felipe-VI-agenda-internacional-colapsada-separatista_0_1205279762.html" class="lnk ">Felipe VI reactiva su agenda internacional colapsada por el golpe separatista</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El juez deja en libertad al militar francés detenido en la Sagrada Familia de Barcelona" href="/espana/libertad-militar-detenido-Sagrada-Familia_0_1205279668.html" class="lnk ">El juez deja en libertad al militar francés detenido en la Sagrada Familia de Barcelona</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Policia-mujeres-prostituidas-matrimonio-Alicante_0_1205579695.html" title="La Policía detiene a un matrimonio acusado de explotar sexualmente a varias mujeres">La Policía detiene a un matrimonio acusado de explotar sexualmente a varias mujeres</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/PP-recuperara-denominacion-Valencia-Alcaldia_0_1205579690.html" title="El PP recuperará la denominación de Valencia en castellano si vuelve a la Alcaldía">El PP recuperará la denominación de Valencia en castellano si vuelve a la Alcaldía</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Detenido-conductor-Ibiza-estupefacientes-detectables_0_1205579667.html" title="Detienen a un conductor en Ibiza tras dar positivo en todos los estupefacientes detectables">Detienen a un conductor en Ibiza tras dar positivo en todos los estupefacientes detectables</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/medios/millones-espanoles-siguieron-campanadas-television_0_1205579644.html" title="Dos millones menos de españoles siguieron las campanadas por televisión esta Nochevieja">Dos millones menos de españoles siguieron las campanadas por televisión esta Nochevieja</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Arrimadas-PSOE-rabioso-protagonismo-Vox_0_1205579625.html" title="Arrimadas acusa al PSOE de estar &quot;rabioso&quot; y dar todo el protagonismo a Vox">Arrimadas acusa al PSOE de estar &quot;rabioso&quot; y dar todo el protagonismo a Vox</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1546425634 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/espana/Detienen-hombre-apalear-presencia-Madrid_0_1205579565.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1546425750 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Jordi Magentí, único encausado por la muerte de Marc Hernández y Paula Mas, sale de la cárcel">
        <meta itemprop="contentUrl" content="/2018/12/28/espana/Jordi-Magenti-Marc-Hernandez-Paula_1204099583_13003333_490x368.png">
        <img class="photo"
             data-orig="/2018/12/28/espana/Jordi-Magenti-Marc-Hernandez-Paula_1204099583_13003333_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/12/28/espana/Jordi-Magenti-Marc-Hernandez-Paula_1204099583_13003333_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Jordi Magentí, único encausado por la muerte de Marc Hernández y Paula Mas, sale de la cárcel">

        <a class="oop-link" href="/espana/Jordi-Magenti-Marc-Hernandez-Paula_2_1204099583.html">Jordi Magentí, único encausado por la muerte de Marc Hernández y Paula Mas, sale de la cárcel</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Jordi-Magenti-Marc-Hernandez-Paula_2_1204099583.html">Jordi Magentí, único encausado por la muerte de Marc Hernández y Paula Mas, sale de la cárcel</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/efe/">EFE</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Marta Higueras.">
        <meta itemprop="contentUrl" content="/2018/12/28/politica/Marta-Higueras_1204099582_13002556_490x368.png">
        <img class="photo"
             data-orig="/2018/12/28/politica/Marta-Higueras_1204099582_13002556_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/12/28/politica/Marta-Higueras_1204099582_13002556_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Marta Higueras.">

        <a class="oop-link" href="/politica/Marta-Higueras_2_1204099582.html">Marta Higueras.</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Marta-Higueras_2_1204099582.html">Marta Higueras.</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Gobierno aprueba la subida de las pensiones por encima del IPC de cara a 2019">
        <meta itemprop="contentUrl" content="/2018/12/28/economia-y-finanzas/Gobierno-aprueba-subida-pensiones-IPC_1204099581_13002530_490x368.jpg">
        <img class="photo"
             data-orig="/2018/12/28/economia-y-finanzas/Gobierno-aprueba-subida-pensiones-IPC_1204099581_13002530_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/12/28/economia-y-finanzas/Gobierno-aprueba-subida-pensiones-IPC_1204099581_13002530_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Gobierno aprueba la subida de las pensiones por encima del IPC de cara a 2019">

        <a class="oop-link" href="/economia-y-finanzas/Gobierno-aprueba-subida-pensiones-IPC_2_1204099581.html">El Gobierno aprueba la subida de las pensiones por encima del IPC de cara a 2019</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/economia-y-finanzas/Gobierno-aprueba-subida-pensiones-IPC_2_1204099581.html">El Gobierno aprueba la subida de las pensiones por encima del IPC de cara a 2019</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sánchez advierte a Torra de que no negociará &quot;monólogos&quot; fuera de la Constitución">
        <meta itemprop="contentUrl" content="/2018/12/28/politica/Sanchez-Torra-negociara-monologos-Constitucion_1204099580_13001762_490x368.png">
        <img class="photo"
             data-orig="/2018/12/28/politica/Sanchez-Torra-negociara-monologos-Constitucion_1204099580_13001762_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/12/28/politica/Sanchez-Torra-negociara-monologos-Constitucion_1204099580_13001762_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sánchez advierte a Torra de que no negociará &quot;monólogos&quot; fuera de la Constitución">

        <a class="oop-link" href="/politica/Sanchez-Torra-negociara-monologos-Constitucion_2_1204099580.html">Sánchez advierte a Torra de que no negociará &quot;monólogos&quot; fuera de la Constitución</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Sanchez-Torra-negociara-monologos-Constitucion_2_1204099580.html">Sánchez advierte a Torra de que no negociará &quot;monólogos&quot; fuera de la Constitución</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/efe/">EFE</a>
            </span>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1546425750 -->
        <!-- mt = 1546425706 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Pedro Sánchez y Quim Torra a su llegada a Pedralbes">
    <meta itemprop="contentUrl" content="/2018/12/20/politica/Pedro-Sanchez-Quim-Torra-Pedralbes_1201689906_12985288_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/20/politica/Pedro-Sanchez-Quim-Torra-Pedralbes_1201689906_12985288_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/20/politica/Pedro-Sanchez-Quim-Torra-Pedralbes_1201689906_12985288_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Pedro Sánchez y Quim Torra a su llegada a Pedralbes">

    <a class="oop-link" href="/opinion/casa-barrer_0_1205279870.html">Y la casa por barrer</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/casa-barrer_0_1205279870.html">Y la casa por barrer</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/casa-barrer_0_1205279870.html" title="ir al contenido">Y la casa por barrer</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Parte del equipo de la NASA celebra la misión &#039;New Horizons&#039;">
    <meta itemprop="contentUrl" content="/2019/01/01/agencias/Parte-NASA-celebra-New-Horizons_1205289488_13007264_490x368.jpg">
    <img class="photo"
         data-orig="/2019/01/01/agencias/Parte-NASA-celebra-New-Horizons_1205289488_13007264_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/01/01/agencias/Parte-NASA-celebra-New-Horizons_1205289488_13007264_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Parte del equipo de la NASA celebra la misión &#039;New Horizons&#039;">

    <a class="oop-link" href="/altavoz/next/NASA-sobrevolar-objeto-celeste-lejano-jamas-explorado_0_1205279777.html">Más allá de Plutón: la NASA sobrevuela el objeto celeste más lejano jamás explorado</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/NASA-sobrevolar-objeto-celeste-lejano-jamas-explorado_0_1205279777.html">Más allá de Plutón: la NASA sobrevuela el objeto celeste más lejano jamás explorado</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/efe/">EFE</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/NASA-sobrevolar-objeto-celeste-lejano-jamas-explorado_0_1205279777.html" title="ir al contenido">Más allá de Plutón: la NASA sobrevuela el objeto celeste más lejano jamás explorado</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente del Gobierno, Pedro Sánchez">
    <meta itemprop="contentUrl" content="/2018/12/28/espana/madrid/presidente-Gobierno-Pedro-Sanchez_1204089633_13002513_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/28/espana/madrid/presidente-Gobierno-Pedro-Sanchez_1204089633_13002513_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/28/espana/madrid/presidente-Gobierno-Pedro-Sanchez_1204089633_13002513_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El presidente del Gobierno, Pedro Sánchez">

    <a class="oop-link" href="/economia-y-finanzas/contratos-empleo-paro-pedro-sanchez_0_1204979736.html">Estos son los tipos de contrato que eliminará Sánchez por la caída del paro</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/contratos-empleo-paro-pedro-sanchez_0_1204979736.html">Estos son los tipos de contrato que eliminará Sánchez por la caída del paro</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alejandra_olcese/">Alejandra Olcese</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/contratos-empleo-paro-pedro-sanchez_0_1204979736.html" title="ir al contenido">Estos son los tipos de contrato que eliminará Sánchez por la caída del paro</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un detalle de la portada de ¡Serotonina&#039;, la nueva novela de Michel Houellebecq publicada por Anagrama.">
    <meta itemprop="contentUrl" content="/2018/12/28/altavoz/cultura/Serotonina-Michel-Houellebecq-publicada-Anagrama_1204089602_13001274_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/28/altavoz/cultura/Serotonina-Michel-Houellebecq-publicada-Anagrama_1204089602_13001274_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/28/altavoz/cultura/Serotonina-Michel-Houellebecq-publicada-Anagrama_1204089602_13001274_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Un detalle de la portada de ¡Serotonina&#039;, la nueva novela de Michel Houellebecq publicada por Anagrama.">

    <a class="oop-link" href="/altavoz/cultura/libros-leeremos_0_1204079812.html">Estos son los libros que leeremos en 2019</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/libros-leeremos_0_1204079812.html">Estos son los libros que leeremos en 2019</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/libros-leeremos_0_1204079812.html" title="ir al contenido">Estos son los libros que leeremos en 2019</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1546425706 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_2059069484" class="ad-holder ad-wrapper ad-active " >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71888");
        });
    </script>

<div id="ad_1662761863" class="ad-holder ad-wrapper ad-active " >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71889");
        });
    </script>

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1546425542 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/manuel_alejandro_hidalgo/"  class="lnk">
                                                        Manuel Alejandro Hidalgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1546425542 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1546425518 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1546425518 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1546425753 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("72400");
    });
</script>
<!-- /mt = 1546425753 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=35652" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=35652&rand=1800886932" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190102_0135" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190102_0135&rand=207468518" />
</noscript>
</body>
</html>