<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    &quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-03-26T12:30:38+01:00"/>
  <meta property="article:published_time" content="2020-03-26T12:15:09+01:00"/>
  <meta property="article:section" content="Sanidad"/>
  <meta property="article:tag" content="Coronavirus,Salud,hospital"/>
  <meta name="author" content="Bea Téllez de Meneses"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La primera paciente que abandonó la UCI del Clínico de Valladolid entre aplausos, ha muerto a las 36 horas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="muere,paciente,salio,UCI,clinico,Valladolid,aplausos"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="muere, paciente, salio, UCI, clinico, Valladolid, aplausos"/>
  <meta property="og:description" content="La primera paciente que abandonó la UCI del Clínico de Valladolid entre aplausos, ha muerto a las 36 horas"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856141_1280x720.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La primera paciente que abandonó la UCI del Clínico de Valladolid entre aplausos, ha muerto a las 36 horas"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856141_1280x720.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856141_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-03-26T12:15:09+01:00"/>
    <meta name="parsely-author" content="Bea Téllez de Meneses"/>
    <meta name="parsely-section" content="Sanidad"/>
    <meta name="parsely-tags" content="Coronavirus, Salud, hospital"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1585229951 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=0f91b689dbd591a6247246f163e2ff44" rel="stylesheet" type="text/css" />
<!-- /mt = 1585229951 -->
    <!-- mt = 1585229955 -->
    <link href="https://www.vozpopuli.com/sanidad/microsite.css?hash=5849b9d08118699e3a2db9ab83a12e3592272b7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1585229955 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "\"Ayer la sacaban aplaudiendo y hoy est\u00e1 en el cementerio\": muere la paciente que sali\u00f3 de la UCI en Valladolid",
        "url": "https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856141_1280x720.jpg",
                "width": "1280",
                "height": "720"
            }
        ],
        "datePublished": "2020-03-26T12:15:09+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Bea T\u00e9llez de Meneses",
                "url": "https://www.vozpopuli.com/beatriz_tellez_de_meneses/",
                "email": "btellez@vozpopuli.com",
                "sameAs": [
                    "https://twitter.com/BeaTellezDM",
                    "https://www.vozpopuli.com/rss/beatriz_tellez_de_meneses/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.vozpopuli.com/2016/11/10/bea.png?hash=41c5c82995f2a3e2039b4539b755ffac36a48bf4",
                    "width": "288",
                    "height": "288"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2020-03-26T12:30:38+01:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html",
        "articleSection": "Sanidad",
        "articleBody": "Este lunes se hac\u00eda viral un v\u00eddeo en el que se ve\u00eda a los m\u00e9dicos y enfermeros del Hospital Cl\u00ednico Universitario de Valladolid aplaudir de la emoci\u00f3n el abandono de la UCI a&nbsp;Carmen F. A., una mujer de 81 a\u00f1os. Se trataba de la primera paciente que lograba salir de all\u00ed. Sin embargo, 36 horas despu\u00e9s, mor\u00eda.\"Ayer la sacaban aplaudiendo y hoy est\u00e1 en el cementerio\", ha lamentado Teresa, la hermana de la fallecida, seg\u00fan recoge 'El Mundo'. \"Sal\u00eda con esa alegr\u00eda y hoy est\u00e1 muerta\", han declarado su hermana y su cu\u00f1ado.El fallecimiento trat\u00f3 de ocultarse al principio en el Cl\u00ednico por el golpe moral que supon\u00eda su muerte a las horas de haber salido de la UCI. Lo que fue descrito como \"un \u00e9xito total\" y un atisbo de esperanza para el personal sanitario y los ciudadanos, se ha reducido a cenizas.Nos unimos a los \ud83d\udc4f\ud83d\udc4faplausos a la primera paciente con coronavirus que logra salir de la UCI del Cl\u00ednico de Valladolid.\ud83d\udcaa\ud83c\udffc\ud83d\udcaa\ud83c\udffc#unSantoveniamejor #santoveniasequedaencasa #todovaasalirbien pic.twitter.com/OcwzEJZalX\u2014 PPSantovenia\ud83c\uddea\ud83c\uddf8 (@PpSantovenia) March 23, 2020\"Ayer parec\u00eda tan feliz y hoy est\u00e1 muerta\"\"Es un golpe muy duro, ayer parec\u00eda tan feliz y hoy est\u00e1 muerta\", afirma Teresa, que no hace ning\u00fan reproche sino que solo se lamenta de no haberse podido despedir de su hermana.La fallecida hab\u00eda ingresado en el hospital el d\u00eda 19 de marzo. \"Ayer sal\u00eda aplaudiendo y lanzando besos y ahora la est\u00e1n enterrando y yo no puedo ir\", ha lamentado Teresa.",
        "description": "La primera paciente que abandon\u00f3 la UCI del Cl\u00ednico de Valladolid entre aplausos, ha muerto a las 36 horas"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.vozpopuli.com/sanidad/",
                    "name": "Sanidad"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1585229951 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1585229951 -->

    <!-- mt = 1585229955 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1585229955 -->
    
            <link rel="alternate" title="Sanidad" href="/rss/section/38467/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Bea Téllez de Meneses']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Sanidad']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '26/03/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>
</head>
<!-- t = 1585222240 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1585229788 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1585229788 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1585229957 -->
<a class="crumb"
   itemprop="url"
   href="/sanidad/">
    Sanidad
</a><!-- /mt = 1585229957 -->
            </span>

            <!-- mt = 1585229932 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/tag/farmaceuticas/" title="Farmacéuticas"
                   target="_self">Farmacéuticas</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/aseguradoras/" title="Aseguradoras"
                   target="_self">Aseguradoras</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/hospitales/" title="Hospitales"
                   target="_self">Hospitales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/profesionales_sanitarios/" title="Profesionales"
                   target="_self">Profesionales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/pacientes/" title="Pacientes"
                   target="_self">Pacientes</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/politica_sanitaria/" title="Política"
                   target="_self">Política</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/salud/" title="Salud"
                   target="_self">Salud</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/innovacion_sanitaria/" title="Innovación"
                   target="_self">Innovación</a>
            </li>
        
    </ul>
<!-- /mt = 1585229932 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1585229957 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href=""                    title="Ejercicio">
                  Ejercicio
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/bienestar/"                    title="Bienestar">
                  Bienestar
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1585229957 -->
    <!-- mt = 1585229957 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1585229957 -->
    <!-- mt = 1585229957 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1585229957 -->

  <!-- mt = 1585229957 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1585229957 -->

</div>
        <!-- mt = 1585229957 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1585229957 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Sanidad" href="/sanidad/" class="lnk">
                    Sanidad
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1585229957 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    EN DIRECTO
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Última hora del coronavirus: EEUU registra el récord de 3,28 millones de despidos en una semana" href="/sanidad/coronavirus-directo-ultima-hora-numero-muertos-espana-contagios_0_1340266226.html" class="lnk" >Última hora del coronavirus: EEUU registra el récord de 3,28 millones de despidos en una semana</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1585229957 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/tag/farmaceuticas/" title="Farmacéuticas"
                               target="_self">Farmacéuticas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/aseguradoras/" title="Aseguradoras"
                               target="_self">Aseguradoras</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/hospitales/" title="Hospitales"
                               target="_self">Hospitales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/profesionales_sanitarios/" title="Profesionales"
                               target="_self">Profesionales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/pacientes/" title="Pacientes"
                               target="_self">Pacientes</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/politica_sanitaria/" title="Política"
                               target="_self">Política</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/salud/" title="Salud"
                               target="_self">Salud</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/innovacion_sanitaria/" title="Innovación"
                               target="_self">Innovación</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/sanidad/" title="Sanidad">
        
        Sanidad

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        &quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid
        </h1>

            <p class="pg-bkn-standfirst">La primera paciente que abandon&oacute; la UCI del Cl&iacute;nico de Valladolid entre aplausos, ha muerto a las 36 horas</p>
            </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856149_660x371.jpg"
         data-orig-dim="660x371"
         data-src="/2020/03/26/sanidad/Ayer-aplaudiendo-cementerio-UCI-Valladolid_1340275973_14856149_660x371.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="660"
         height="371"
         alt="&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid
    <em class="source">Twitter</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
        <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/beatriz_tellez_de_meneses/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2020/01/15/bea.png?hash=ebae60892f06c21c98d9a6e5eeeb8f3155555389">
                                    </span>
        Bea Téllez de Meneses

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/beatriz_tellez_de_meneses/'>perfil</a>
        <a class="author-link-email" href="mailto:btellez@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/BeaTellezDM">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html&amp;text=%22Ayer+la+sacaban+aplaudiendo+y+hoy+est%C3%A1+en+el+cementerio%22%3A+muere+la+paciente+que+sali%C3%B3+de+la+UCI+en+Valladolid&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=%22Ayer%20la%20sacaban%20aplaudiendo%20y%20hoy%20est%C3%A1%20en%20el%20cementerio%22%3A%20muere%20la%20paciente%20que%20sali%C3%B3%20de%20la%20UCI%20en%20Valladolid%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4fe2d71e"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=%22Ayer%20la%20sacaban%20aplaudiendo%20y%20hoy%20est%C3%A1%20en%20el%20cementerio%22%3A%20muere%20la%20paciente%20que%20sali%C3%B3%20de%20la%20UCI%20en%20Valladolid&body=https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=&quot;Ayer la sacaban aplaudiendo y hoy está en el cementerio&quot;: muere la paciente que salió de la UCI en Valladolid&amp;url=https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-03-26T12:15">
        <span class="datetimePublished">Publicado</span> 26.03.2020 - 12:15
    </time>

    <time class="timestamp published updated" datetime="2020-03-26T12:30">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Este lunes se hac&iacute;a viral un v&iacute;deo en el que se ve&iacute;a a los m&eacute;dicos y enfermeros del <strong class="mce">Hospital Cl&iacute;nico Universitario de Valladolid</strong><strong class="mce">aplaudir</strong> de la emoci&oacute;n el abandono de la UCI a&nbsp;Carmen F. A., una mujer de 81 a&ntilde;os. Se trataba de<strong class="mce"> la primera paciente</strong> que lograba salir de all&iacute;. Sin embargo, 36 horas despu&eacute;s, mor&iacute;a.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/03/26/sanidad/Sanitarios-puerta-Hospital-Txagorritxu-Vitoria_1340275968_14855883_470x352.jpg" data-orig-dim="470x352" data-src="/2020/03/26/sanidad/Sanitarios-puerta-Hospital-Txagorritxu-Vitoria_1340275968_14855883_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Sanitarios en la puerta del Hospital de Txagorritxu, en Vitoria."><a class="oop-link" href="/sanidad/coronavirus-numero-muertos-contagiados-espana-record_0_1340266134.html">Espa&ntilde;a supera los 4.000 muertos por coronavirus y suma casi 9.000 contagios en 24 horas</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/sanidad/coronavirus-numero-muertos-contagiados-espana-record_0_1340266134.html">Espa&ntilde;a supera los 4.000 muertos por coronavirus y suma casi 9.000 contagios en 24 horas</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/sanidad/coronavirus-directo-ultima-hora-numero-muertos-espana-contagios_0_1340266226.html">&Uacute;ltima hora del coronavirus, en directo: aumenta el n&uacute;mero de muertos y de contagiados en Espa&ntilde;a</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce"><strong class="mce">"Ayer la sacaban aplaudiendo y hoy est&aacute; en el cementerio"</strong>, ha lamentado Teresa, la hermana de la fallecida, seg&uacute;n recoge <a href="https://diariodevalladolid.elmundo.es/articulo/actualidad/primera-paciente-coronavirus-abandono-uci-clinico-valladolid-aplausos-muere-36-horas-despues/20200325233153376874.html" class="mce">'El Mundo</a>'. "Sal&iacute;a con esa alegr&iacute;a y hoy est&aacute; muerta", han declarado su hermana y su cu&ntilde;ado.</p><p class="mce">El fallecimiento trat&oacute; de ocultarse al principio en el Cl&iacute;nico por<strong class="mce"> el golpe moral que supon&iacute;a su muerte</strong> a las horas de haber salido de la UCI. Lo que fue descrito como "un &eacute;xito total" y un atisbo de esperanza para el personal sanitario y los ciudadanos, se ha reducido a cenizas.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="es" class="mce">Nos unimos a los &#128079;&#128079;aplausos a la primera paciente con coronavirus que logra salir de la UCI del Cl&iacute;nico de Valladolid.&#128170;&#127996;&#128170;&#127996;<a href="https://twitter.com/hashtag/unSantoveniamejor?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#unSantoveniamejor</a><a href="https://twitter.com/hashtag/santoveniasequedaencasa?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#santoveniasequedaencasa</a><a href="https://twitter.com/hashtag/todovaasalirbien?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#todovaasalirbien</a><a href="https://t.co/OcwzEJZalX" class="mce">pic.twitter.com/OcwzEJZalX</a></p>
&mdash; PPSantovenia&#127466;&#127480; (@PpSantovenia) <a href="https://twitter.com/PpSantovenia/status/1242226149750714368?ref_src=twsrc%5Etfw" class="mce">March 23, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2 class="mce">"Ayer parec&iacute;a tan feliz y hoy est&aacute; muerta"</h2><p class="mce"><strong class="mce">"Es un golpe muy duro, ayer parec&iacute;a tan feliz y hoy est&aacute; muerta",</strong> afirma Teresa, que no hace ning&uacute;n reproche sino que solo se lamenta de no haberse podido despedir de su hermana.</p><p class="mce">La fallecida hab&iacute;a ingresado en el hospital el d&iacute;a 19 de marzo. <strong class="mce">"Ayer sal&iacute;a aplaudiendo y lanzando besos</strong><strong class="mce">y ahora la est&aacute;n enterrando y yo no puedo ir"</strong>, ha lamentado Teresa.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/coronavirus/" title="Coronavirus" rel = tag>Coronavirus</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/salud/" title="Salud" rel = tag>Salud</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/hospital/" title="hospital" rel = tag>hospital</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1585229956 -->
<!-- mt = 1585229969 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1585229949 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1585229949 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Un experto en Seguridad Nacional cree que el decreto de alarma es inconstitucional" href="/espana/recurso-estado-alarma-coronavirus-inconstitucional-decreto-alvaro-ecija_0_1339666365.html" class="lnk ">Un experto en Seguridad Nacional cree que el decreto de alarma es inconstitucional</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Denuncian a Pedro Sánchez ante el Supremo por imprudencia al permitir el 8-M" href="/espana/Pedro-Sanchez-denuncia-Supremo-manifestaciones-8-M_0_1339967074.html" class="lnk ">Denuncian a Pedro Sánchez ante el Supremo por imprudencia al permitir el 8-M</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El Gobierno recula y admite que Calvo ha dado positivo por coronavirus, como adelantó &#039;Vozpópuli&#039;" href="/politica/gobierno-confirma-positivo-coronavirus-carmen-calvo_0_1339967031.html" class="lnk ">El Gobierno recula y admite que Calvo ha dado positivo por coronavirus, como adelantó &#039;Vozpópuli&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Iván Redondo y las mentiras de Los Chiripitifláuticos de Moncloa" href="/opinion/Ivan-Redondo-mentiras-Chiripitiflauticos-Moncloa_0_1339967251.html" class="lnk ">Iván Redondo y las mentiras de Los Chiripitifláuticos de Moncloa</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Indra rebajará el sueldo de los empleados a los que no aplique ERTE" href="/economia-y-finanzas/indra-rebajara-sueldo-empleados-erte_0_1339966427.html" class="lnk ">Indra rebajará el sueldo de los empleados a los que no aplique ERTE</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Cómo piensa Sánchez salvar su pellejo" href="/opinion/sanchez-gobierno-crisis-coronavirus-pp_0_1339966474.html" class="lnk ">Cómo piensa Sánchez salvar su pellejo</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Una jueza investiga al Gobierno por permitir las manifestaciones del 8-M" href="/sanidad/jueza-investiga-gobierno-prevaricacion-permitir-manifestaciones-8-m_0_1339966725.html" class="lnk ">Una jueza investiga al Gobierno por permitir las manifestaciones del 8-M</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Denuncian a Pedro Sánchez ante el Supremo por imprudencia al permitir el 8-M" href="/espana/Pedro-Sanchez-denuncia-Supremo-manifestaciones-8-M_0_1339967074.html" class="lnk ">Denuncian a Pedro Sánchez ante el Supremo por imprudencia al permitir el 8-M</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Gobierno fija el origen de la pandemia del coronavirus un día después del 8-M en una carta a la OTAN" href="/sanidad/gobierno-origen-pandemia-coronavirus-despues-8-m_0_1339966163.html" class="lnk ">El Gobierno fija el origen de la pandemia del coronavirus un día después del 8-M en una carta a la OTAN</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Gobierno recula y admite que Calvo ha dado positivo por coronavirus, como adelantó &#039;Vozpópuli&#039;" href="/politica/gobierno-confirma-positivo-coronavirus-carmen-calvo_0_1339967031.html" class="lnk ">El Gobierno recula y admite que Calvo ha dado positivo por coronavirus, como adelantó &#039;Vozpópuli&#039;</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/eeuu-despidos-record-semana-crisis-coronavirus_0_1340266610.html" title="EEUU registra el récord de 3,28 millones de despidos en una semana por el coronavirus">EEUU registra el récord de 3,28 millones de despidos en una semana por el coronavirus</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/politica/Generalitat-mezcla-muertos-coronavirus-ETA_0_1340266596.html" title="Un ex alto cargo de la Generalitat mezcla los muertos del coronavirus con los de ETA">Un ex alto cargo de la Generalitat mezcla los muertos del coronavirus con los de ETA</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/economia/ventas-carne-situacion-alerta-sanitaria_0_1340266589.html" title="Las ventas de carne de ovino caen más de un 90% por la situación de alerta sanitaria">Las ventas de carne de ovino caen más de un 90% por la situación de alerta sanitaria</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Fallece-madre-Jose-Maria-Aznar-Madrid_0_1340266517.html" title="Fallece la madre del expresidente José María Aznar en su domicilio en Madrid">Fallece la madre del expresidente José María Aznar en su domicilio en Madrid</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/sanidad/Mossos-denuncian-Tarragona-hospital-Covid-19_0_1340266482.html" title="Los Mossos denuncian a un hombre en Tarragona por escapar del hospital con Covid-19">Los Mossos denuncian a un hombre en Tarragona por escapar del hospital con Covid-19</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1585229978 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/eeuu-despidos-record-semana-crisis-coronavirus_0_1340266610.html">
            EEUU registra el récord de 3,28 millones de despidos en una semana por el coronavirus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:05</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/eeuu-despidos-record-semana-crisis-coronavirus_0_1340266610.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/eeuu-despidos-record-semana-crisis-coronavirus_0_1340266610.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/eeuu-despidos-record-semana-crisis-coronavirus_0_1340266610.html&amp;text=EEUU+registra+el+r%C3%A9cord+de+3%2C28+millones+de+despidos+en+una+semana+por+el+coronavirus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/politica/Generalitat-mezcla-muertos-coronavirus-ETA_0_1340266596.html">
            Un ex alto cargo de la Generalitat mezcla los muertos del coronavirus con los de ETA
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:03</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/politica/Generalitat-mezcla-muertos-coronavirus-ETA_0_1340266596.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/politica/Generalitat-mezcla-muertos-coronavirus-ETA_0_1340266596.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/politica/Generalitat-mezcla-muertos-coronavirus-ETA_0_1340266596.html&amp;text=Un+ex+alto+cargo+de+la+Generalitat+mezcla+los+muertos+del+coronavirus+con+los+de+ETA&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/economia/ventas-carne-situacion-alerta-sanitaria_0_1340266589.html">
            Las ventas de carne de ovino caen más de un 90% por la situación de alerta sanitaria
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:53</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/economia/ventas-carne-situacion-alerta-sanitaria_0_1340266589.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/economia/ventas-carne-situacion-alerta-sanitaria_0_1340266589.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/economia/ventas-carne-situacion-alerta-sanitaria_0_1340266589.html&amp;text=Las+ventas+de+carne+de+ovino+caen+m%C3%A1s+de+un+90%25+por+la+situaci%C3%B3n+de+alerta+sanitaria&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/Fallece-madre-Jose-Maria-Aznar-Madrid_0_1340266517.html">
            Fallece la madre del expresidente José María Aznar en su domicilio en Madrid
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:23</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/Fallece-madre-Jose-Maria-Aznar-Madrid_0_1340266517.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/Fallece-madre-Jose-Maria-Aznar-Madrid_0_1340266517.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/Fallece-madre-Jose-Maria-Aznar-Madrid_0_1340266517.html&amp;text=Fallece+la+madre+del+expresidente+Jos%C3%A9+Mar%C3%ADa+Aznar+en+su+domicilio+en+Madrid&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/sanidad/Mossos-denuncian-Tarragona-hospital-Covid-19_0_1340266482.html">
            Los Mossos denuncian a un hombre en Tarragona por escapar del hospital con Covid-19
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:19</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/sanidad/Mossos-denuncian-Tarragona-hospital-Covid-19_0_1340266482.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/sanidad/Mossos-denuncian-Tarragona-hospital-Covid-19_0_1340266482.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/sanidad/Mossos-denuncian-Tarragona-hospital-Covid-19_0_1340266482.html&amp;text=Los+Mossos+denuncian+a+un+hombre+en+Tarragona+por+escapar+del+hospital+con+Covid-19&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/crisis-coronavirus-frena-crecimiento-produccion-turismos_0_1340266445.html">
            La crisis del coronavirus frena el crecimiento de la producción de turismos del inicio de año
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:04</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/crisis-coronavirus-frena-crecimiento-produccion-turismos_0_1340266445.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/crisis-coronavirus-frena-crecimiento-produccion-turismos_0_1340266445.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/crisis-coronavirus-frena-crecimiento-produccion-turismos_0_1340266445.html&amp;text=La+crisis+del+coronavirus+frena+el+crecimiento+de+la+producci%C3%B3n+de+turismos+del+inicio+de+a%C3%B1o&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/Comunidad-Madrid-perdona-cuotas-autonomos-coronavirus_0_1340266398.html">
            Madrid perdona las cuotas a todos los autónomos afectados por el coronavirus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:55</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/Comunidad-Madrid-perdona-cuotas-autonomos-coronavirus_0_1340266398.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/Comunidad-Madrid-perdona-cuotas-autonomos-coronavirus_0_1340266398.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/Comunidad-Madrid-perdona-cuotas-autonomos-coronavirus_0_1340266398.html&amp;text=Madrid+perdona+las+cuotas+a+todos+los+aut%C3%B3nomos+afectados+por+el+coronavirus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/gobierno-test-rapidos-coronavirus-empresa-china-sin-licencia_0_1340266407.html">
            El Gobierno compró tests de coronavirus defectuosos a una empresa china sin licencia
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:48</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/gobierno-test-rapidos-coronavirus-empresa-china-sin-licencia_0_1340266407.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/gobierno-test-rapidos-coronavirus-empresa-china-sin-licencia_0_1340266407.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/gobierno-test-rapidos-coronavirus-empresa-china-sin-licencia_0_1340266407.html&amp;text=El+Gobierno+compr%C3%B3+tests+de+coronavirus+defectuosos+a+una+empresa+china+sin+licencia&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/politica/Generalitat-recomienda-aprendan-TV3-TVE_0_1340266392.html">
            La Generalitat recomienda a los niños que aprendan con TV3 antes que con TVE
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:42</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/politica/Generalitat-recomienda-aprendan-TV3-TVE_0_1340266392.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/politica/Generalitat-recomienda-aprendan-TV3-TVE_0_1340266392.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/politica/Generalitat-recomienda-aprendan-TV3-TVE_0_1340266392.html&amp;text=La+Generalitat+recomienda+a+los+ni%C3%B1os+que+aprendan+con+TV3+antes+que+con+TVE&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/politica/medicos-notifican-victimas-coronavirus-telefono_0_1340266365.html">
            Los médicos notifican las muertes de las víctimas del coronavirus por teléfono
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:36</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/politica/medicos-notifican-victimas-coronavirus-telefono_0_1340266365.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/politica/medicos-notifican-victimas-coronavirus-telefono_0_1340266365.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/politica/medicos-notifican-victimas-coronavirus-telefono_0_1340266365.html&amp;text=Los+m%C3%A9dicos+notifican+las+muertes+de+las+v%C3%ADctimas+del+coronavirus+por+tel%C3%A9fono&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1585229978 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1585229969 -->
<!-- /mt = 1585229956 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/sanidad/muere-paciente-salio-UCI-clinico-Valladolid-aplausos_0_1340266270.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1585229969 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/02/07/espana/Iglesias-Ivan-Redondo-comunicacion-Gobierno_1325877514_14698103_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/02/07/espana/Iglesias-Ivan-Redondo-comunicacion-Gobierno_1325877514_14698103_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Iván Redondo y Pablo Iglesias">

        <a class="oop-link" href="/opinion/Ivan-Redondo-mentiras-Chiripitiflauticos-Moncloa_0_1339967251.html">Iván Redondo y las mentiras de Los Chiripitifláuticos de Moncloa</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Ivan-Redondo-mentiras-Chiripitiflauticos-Moncloa_0_1339967251.html">Iván Redondo y las mentiras de Los Chiripitifláuticos de Moncloa</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/ruben_arranz/">Rubén Arranz</a>
    
</address>
                <a class="comment-info" href="/opinion/Ivan-Redondo-mentiras-Chiripitiflauticos-Moncloa_0_1339967251.html#comments"
   title="46 comentarios">
    46
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Ivan-Redondo-mentiras-Chiripitiflauticos-Moncloa_0_1339967251.html" title="ir al contenido">Iván Redondo y las mentiras de Los Chiripitifláuticos de Moncloa</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/03/25/altavoz/next/amigos-desafiaron-limites-confinamiento_1339976058_14854792_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/03/25/altavoz/next/amigos-desafiaron-limites-confinamiento_1339976058_14854792_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Los tres amigos que desafiaron los límites del confinamiento">

        <a class="oop-link" href="/altavoz/next/Operacion-Civis-espanoles-pusieron-confinamiento_0_1339967373.html">Operación Civis: los tres amigos que desafiaron los límites del confinamiento</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Operacion-Civis-espanoles-pusieron-confinamiento_0_1339967373.html">Operación Civis: los tres amigos que desafiaron los límites del confinamiento</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_najera/">Alberto Nájera</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Operacion-Civis-espanoles-pusieron-confinamiento_0_1339967373.html" title="ir al contenido">Operación Civis: los tres amigos que desafiaron los límites del confinamiento</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/03/25/economia-y-finanzas/Fernando-Abril-Martorell-presidente-Indra_1339976066_14855115_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/03/25/economia-y-finanzas/Fernando-Abril-Martorell-presidente-Indra_1339976066_14855115_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Fernando Abril Martorell, presidente de Indra">

        <a class="oop-link" href="/economia-y-finanzas/indra-rebajara-sueldo-empleados-erte_0_1339966427.html">Indra rebajará el sueldo de los empleados a los que no aplique ERTE</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/indra-rebajara-sueldo-empleados-erte_0_1339966427.html">Indra rebajará el sueldo de los empleados a los que no aplique ERTE</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/joaquin_hernandez/">Joaquín Hernández</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/indra-rebajara-sueldo-empleados-erte_0_1339966427.html" title="ir al contenido">Indra rebajará el sueldo de los empleados a los que no aplique ERTE</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2012/12/17/altavoz/cultura/lista-Vozpopuli-libros-dieron-hablar_543555661_2125483_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2012/12/17/altavoz/cultura/lista-Vozpopuli-libros-dieron-hablar_543555661_2125483_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Imagen de archivo">

        <a class="oop-link" href="/altavoz/cultura/diez-libros-historia-cuarentena_0_1339966984.html">Diez libros de historia para el confinamiento</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/diez-libros-historia-cuarentena_0_1339966984.html">Diez libros de historia para el confinamiento</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/diez-libros-historia-cuarentena_0_1339966984.html" title="ir al contenido">Diez libros de historia para el confinamiento</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1585229969 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200326_0310" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200326_0310.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200326_0310.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200326_0310">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1585229903 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1585229903 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1585229903 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1585229903 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1585229788 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1585229788 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38467" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38467&rand=933492885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200326_0310" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200326_0310&rand=90681717" />
</noscript>
</body>
</html>