<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-11-05T04:47:52+01:00"/>
  <meta property="article:published_time" content="2020-11-05T04:45:00+01:00"/>
  <meta property="article:section" content="Sanitatem"/>
  <meta property="article:tag" content="Pacientes,Hospitales,Sanidad pública,Sanidad privada,Aspe,Comunidad de Madrid,Cataluña,Islas Baleares"/>
  <meta name="author" content="Nieves Salinas"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La patronal pide organización y, al Gobierno, le reprocha que siga sin existir un marco claro de colaboración y su poca implicación; Madrid y Cataluña son las comunidades que más pacientes con coronavirus envían a los centros privados"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="hospitales,privados,coronavirus"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="hospitales, privados, coronavirus"/>
  <meta property="og:description" content="La patronal pide organización y, al Gobierno, le reprocha que siga sin existir un marco claro de colaboración y su poca implicación; Madrid y Cataluña son las comunidades que más pacientes con coronavirus envían a los centros privados"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/04/14/sanidad/HM-Hospitales-clinico-conocer-coronavirus_1345975415_15350414_1200x675.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La patronal pide organización y, al Gobierno, le reprocha que siga sin existir un marco claro de colaboración y su poca implicación; Madrid y Cataluña son las comunidades que más pacientes con coronavirus envían a los centros privados"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/04/14/sanidad/HM-Hospitales-clinico-conocer-coronavirus_1345975415_15350414_1200x675.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/04/14/sanidad/HM-Hospitales-clinico-conocer-coronavirus_1345975415_14903794_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-11-05T04:45:00+01:00"/>
    <meta name="parsely-author" content="Nieves Salinas"/>
    <meta name="parsely-section" content="Sanitatem"/>
    <meta name="parsely-tags" content="Pacientes, Hospitales, Sanidad pública, Sanidad privada, Aspe, Comunidad de Madrid, Cataluña, Islas Baleares"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1604558827 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=8d822897f02ad7061ad50400bb51b8ea" rel="stylesheet" type="text/css" />
<!-- /mt = 1604558827 -->
    <!-- mt = 1604558640 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
    <link href="https://www.vozpopuli.com/sanidad/microsite.css?hash=5849b9d08118699e3a2db9ab83a12e3592272b7b" rel="stylesheet" type="text/css" />
    <link href="https://www.vozpopuli.com/sanidad/sanitatem.css?hash=aed9bf644cdb14f022222a6db9361831907b0f24" rel="stylesheet" type="text/css" />
<!-- /mt = 1604558640 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1604558827 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1604558827 -->

    <!-- mt = 1604558640 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1604558640 -->
    
            <link rel="alternate" title="Sanitatem" href="/rss/section/38467/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Nieves Salinas']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Sanitatem']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '05/11/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <link rel="manifest" href="/manifest.json">

            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/vozpopuli-vozpopuli/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

            <link rel="canonical" href="https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html"/>
    
    <!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }

    window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi tcloaded1');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi : useractioncomplete');
                } else {
                    console.log('Debug tcfapi  tcData.eventStatus: ', tcData.eventStatus);
                }
            } else {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
                console.log('Debug tcfapi tcloaded2');
            }
        }
    })
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</head>
<!-- t = 1604548154 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1604558641 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1604558641 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1604558259 -->
<a class="crumb"
   itemprop="url"
   href="/sanidad/">
    Sanitatem
</a><!-- /mt = 1604558259 -->
            </span>

            <!-- mt = 1604558868 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/tag/coronavirus/" title="Coronavirus"
                   target="_self">Coronavirus</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/farmaceuticas/" title="Farmacéuticas"
                   target="_self">Farmacéuticas</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/aseguradoras/" title="Aseguradoras"
                   target="_self">Aseguradoras</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/hospitales/" title="Hospitales"
                   target="_self">Hospitales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/profesionales_sanitarios/" title="Profesionales"
                   target="_self">Profesionales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/pacientes/" title="Pacientes"
                   target="_self">Pacientes</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/politica_sanitaria/" title="Política"
                   target="_self">Política</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/salud/" title="Salud"
                   target="_self">Salud</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/innovacion_sanitaria/" title="Innovación"
                   target="_self">Innovación</a>
            </li>
        
    </ul>
<!-- /mt = 1604558868 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1604558823 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/macroeconomia/"                    title="Macro">
                  Macro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telecomunicaciones/"                    title="Telecos">
                  Telecos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/energia/"                    title="Energía">
                  Energía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/distribucion/"                    title="Distribución">
                  Distribución
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/inmobiliario/"                    title="Inmobiliario">
                  Inmobiliario
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/transporte/"                    title="Transporte">
                  Transporte
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/agustin_valladolid/"                    title="Agustín Valladolid">
                  Agustín Valladolid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/coronavirus/"                    title="Coronavirus">
                  Coronavirus
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/farmaceuticas/"                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="DolceVita">
          DolceVita
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/celebrities/"                    title="Celebrities">
                  Celebrities
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/psicologia/"                    title="Psicología">
                  Psicología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gastropoli/"            title="Gastrópoli">
          Gastrópoli
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/recetas_de_cocina/"                    title="Recetas">
                  Recetas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/restaurantes/"                    title="Restaurantes">
                  Restaurantes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tecnicas_de_cocina/"                    title="Técnicas de cocina">
                  Técnicas de cocina
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/reportajes_gastronomicos/"                    title="Reportajes gastronómicos">
                  Reportajes gastronómicos
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/television/"            title="Televisión">
          Televisión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/programas_de_television/"                    title="Programas">
                  Programas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/series/"                    title="Series">
                  Series
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/criticas_de_tv/"                    title="Críticas">
                  Críticas
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gentleman/"            title="Gentleman">
          Gentleman
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/gentleman/gentlemania/"                    title="Gentlemanía">
                  Gentlemanía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/personajes/"                    title="Personajes">
                  Personajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/estilo/"                    title="Estilo">
                  Estilo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/gourmet/"                    title="Gourmet">
                  Gourmet
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/relojes/"                    title="Relojes">
                  Relojes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/tendencias/"                    title="Reportajes">
                  Reportajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/deportes/"            title="Deportes">
          Deportes
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1604558823 -->
    <!-- mt = 1604558823 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/el_tiempo/"            title="El tiempo">
          El tiempo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/loterias_y_sorteos/"            title="Loterías y sorteos">
          Loterías y sorteos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1604558823 -->
    <!-- mt = 1604558823 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1604558823 -->

  <!-- mt = 1604558823 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1604558823 -->

</div>
        <!-- mt = 1604558259 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1604558259 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1604558823 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/internacional/ultima-hora-elecciones-estados-unidos_0_1407159772.html"  title="Elecciones EEUU 2020">
                            Elecciones EEUU 2020
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/internacional/elecciones-estados-unidos-trump-gana_0_1407159424.html"  title="Donald Trump">
                            Donald Trump
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/juez-gobierno-datos-inversion-prevaricacion-alama_0_1406860395.html"  title="Gobierno">
                            Gobierno
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/empleo-octubre-frena-afiliacion_0_1407159437.html"  title="Paro">
                            Paro
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/parados-agotado-prestaciones-solicitar-subsidio_0_1407159475.html"  title="Ayuda">
                            Ayuda
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/banco-espana-subir-sueldo-sanitarios_0_1407159576.html"  title="Sanitarios">
                            Sanitarios
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/internacional/resultados-elecciones-estados-unidos-trump-biden_0_1406859969.html"  title="Recuento electoral EEUU">
                            Recuento electoral EEUU
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/trump-melania-historia-amor_0_1406860491.html"  title="Melania">
                            Melania
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/medios/decisivo-control-sanchez-iglesias-rtve_0_1406860753.html"  title="Sánchez">
                            Sánchez
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/feministas-autodeterminacion-genero_0_1406860471.html"  title="Irene Montero">
                            Irene Montero
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/miliki-payaso-doodle-google_0_1407159572.html"  title="Miliki">
                            Miliki
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gastropoli/mejor-cachopo-espana_0_1406859388.html"  title="Cachopo">
                            Cachopo
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1604558823 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Sanitatem" href="/sanidad/" class="lnk">
                    Sanitatem
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">
                        <!-- mt = 1604558859 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    ÚLTIMA HORA
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="El Gobierno oculta el plan de viabilidad de Air Europa tras inyectarle 475 millones" href="/economia-y-finanzas/air-europa-oculta-rescate_0_1406860542.html" class="lnk" >El Gobierno oculta el plan de viabilidad de Air Europa tras inyectarle 475 millones</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1604558859 -->
                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/tag/coronavirus/" title="Coronavirus"
                               target="_self">Coronavirus</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/farmaceuticas/" title="Farmacéuticas"
                               target="_self">Farmacéuticas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/aseguradoras/" title="Aseguradoras"
                               target="_self">Aseguradoras</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/hospitales/" title="Hospitales"
                               target="_self">Hospitales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/profesionales_sanitarios/" title="Profesionales"
                               target="_self">Profesionales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/pacientes/" title="Pacientes"
                               target="_self">Pacientes</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/politica_sanitaria/" title="Política"
                               target="_self">Política</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/salud/" title="Salud"
                               target="_self">Salud</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/innovacion_sanitaria/" title="Innovación"
                               target="_self">Innovación</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->

                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/sanidad/" title="Sanitatem">
        
        Sanitatem

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera
        </h1>

            <p class="pg-bkn-standfirst">La patronal pide organizaci&oacute;n y, al Gobierno, le reprocha que siga sin existir un marco claro de colaboraci&oacute;n y su poca implicaci&oacute;n; Madrid y Catalu&ntilde;a son las comunidades que m&aacute;s pacientes con coronavirus env&iacute;an a los centros privados</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/04/14/sanidad/HM-Hospitales-clinico-conocer-coronavirus_1345975415_15350414_1200x675.jpg"
         data-orig-dim="1200x675"
         data-src="/2020/04/14/sanidad/HM-Hospitales-clinico-conocer-coronavirus_1345975415_15350414_1200x675.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1200"
         height="675"
         alt="Imagen de un hospital del grupo privado HM en Madrid">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Imagen de un hospital del grupo privado HM en Madrid
    </figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/nieves_salinas/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2020/01/16/nieves_salinas150.png?hash=c786803b652eea1922bac969e20f36898d4bed69">
                                    </span>
        Nieves Salinas

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/nieves_salinas/'>perfil</a>
        <a class="author-link-email" href="mailto:nsalinas@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/NievesSalinas">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html&amp;text=Baleares%2C+Andaluc%C3%ADa++y+Valencia+derivan+pacientes+no+covid+a++hospitales+privados+para+bajar+las+listas+de+espera&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Baleares%2C%20Andaluc%C3%ADa%20%20y%20Valencia%20derivan%20pacientes%20no%20covid%20a%20%20hospitales%20privados%20para%20bajar%20las%20listas%20de%20espera%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_53df8e19"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Baleares%2C%20Andaluc%C3%ADa%20%20y%20Valencia%20derivan%20pacientes%20no%20covid%20a%20%20hospitales%20privados%20para%20bajar%20las%20listas%20de%20espera&body=https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera&amp;url=https://www.vozpopuli.com/sanidad/hospitales-privados-coronavirus_0_1407159833.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-11-05T04:45">
        <span class="datetimePublished">Publicado</span> 05/11/2020 04:45
    </time>

    <time class="timestamp published updated" datetime="2020-11-05T04:47">
        <span class="datetimePublished">Actualizado</span><span class="updatedDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Pasados <strong class="mce">seis meses de la finalizaci&oacute;n</strong> de la primera ola de la pandemia del <a href="https://www.vozpopuli.com/tag/coronavirus/" class="mce">coronavirus</a>, el Gobierno sigue sin querer establecer un marco claro de colaboraci&oacute;n con la <a href="https://www.vozpopuli.com/tag/sanidad_privada/" class="mce">sanidad privada</a>. Es la <strong class="mce">principal queja</strong> de la patronal que critica la falta de organizaci&oacute;n y acusa al <a href="https://www.vozpopuli.com/tag/sanidad_privada/" class="mce">Ministerio de Sanidad</a> de&nbsp;<strong class="mce">"poca implicaci&oacute;n" </strong>en esta segunda oleada. <strong class="mce">Madrid, Catalu&ntilde;a, Murcia o Navarra</strong> ya han comenzado a derivar pacientes covid a hospitales privados. En otras comunidades, como<strong class="mce"> Baleares, Andaluc&iacute;a o Valencia,</strong> son enfermos de otras patolog&iacute;as los que se est&aacute;n mandando a los centros privados para rebajar las listas de espera.&nbsp;&nbsp;</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/06/19/sanidad/Habitacion-UCI-Hospital-Gregorio-Maranon_1365773481_15137853_470x352.jpg" data-orig-dim="470x352" data-src="/2020/06/19/sanidad/Habitacion-UCI-Hospital-Gregorio-Maranon_1365773481_15137853_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Habitaci&oacute;n de UCI en el Hospital Gregorio Mara&ntilde;&oacute;n."><a class="oop-link" href="/sanidad/coronavirus-madrid-casos_0_1407160409.html">Madrid notifica un descenso de ingresos por coronavirus y de pacientes en UCI</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/sanidad/coronavirus-madrid-casos_0_1407160409.html">Madrid notifica un descenso de ingresos por coronavirus y de pacientes en UCI</a>
                </span>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            Sanitatem
    </p>                
                <span class="headline">
                    <a class="lnk" href="/sanidad/hospitales-coronavirus-andalucia_0_1406860236.html">La presi&oacute;n es "m&aacute;xima" en Andaluc&iacute;a: casi 3.000 pacientes hospitalizados con 400 en las UCI</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">En conversaci&oacute;n con <em class="mce">Vozp&oacute;puli</em>, <strong class="mce">Carlos Rus</strong>, presidente de la&nbsp;<strong class="mce">Alianza de la Sanidad Privada Espa&ntilde;ola</strong>&nbsp;(<a href="https://aspesanidadprivada.es/" class="mce">ASPE</a>), que agrupa a casi&nbsp;<strong class="mce">1.300 entidades sanitarias </strong>con una<strong class="mce">&nbsp;representaci&oacute;n superior al 80%</strong>&nbsp;de los centros hospitalarios privados del pa&iacute;s, se&ntilde;ala que&nbsp;lo deseable para una primera <strong class="mce">fase de una segunda ola</strong> es que "lo p&uacute;blico se haga cargo de la atenci&oacute;n no covid y los otros pacientes se deriven a los hospitales privados. Si, en una segunda fase, tambi&eacute;n nos necesitan <strong class="mce">para enfermos de coronavirus</strong>, que se haga. No es un problema, nosotros podemos despejar un hospital <strong class="mce">en un plazo de entre tres y cinco d&iacute;as</strong>, pero diferenciando los centros que prestan atenci&oacute;n a esos pacientes, con una buena organizaci&oacute;n".&nbsp;</p><p class="mce">Rus se queja <strong class="mce">de la falta de organizaci&oacute;n</strong> en la derivaci&oacute;n de esos pacientes. Enfermos con coronavirus que ya se est&aacute;n mandando a hospitales privados de <strong class="mce">Madrid, Catalu&ntilde;a, Navarra o </strong><a href="https://www.vozpopuli.com/tag/murcia/" class="mce">Murcia</a>. En otras comunidades, como Andaluc&iacute;a, Valencia o <a href="https://www.vozpopuli.com/tag/islas_baleares/" class="mce">Baleares</a>, se est&aacute; optando por mandar a enfermos no covid para descender los enteros en las listas de espera cada vez m&aacute;s abultadas <strong class="mce">por la pandemia</strong>.</p><h2 class="mce">Un 10% de pacientes covid</h2><p class="mce">En primera ola, la sanidad privada<strong class="mce"> atendi&oacute; en torno al 25%</strong> de los pacientes covid y, ahora mismo, "debemos estar en torno al 10%-15 %. Los que llegan por seguro de salud, las mutuas y los casos de derivaci&oacute;n, que est&aacute;n muy concentrados", puntualiza el presidente de ASPE. La foto es ahora<strong class="mce"> muy distinta</strong>: antes hab&iacute;a una serie de comunidades <strong class="mce">muy afectadas</strong>, pero ahora la incidencia est&aacute; muy repartida y hay regiones con peor situaci&oacute;n que<strong class="mce"> en marzo o abril</strong>, explica.</p><p class="mce">Madrid y Catalu&ntilde;a son las comunidades que m&aacute;s pacientes covid est&aacute;n derivando a los centros privados. Desde el <a href="https://salutweb.gencat.cat/ca/inici" class="mce">Departamento de Salud de Catalu&ntilde;a</a> indican a <em class="mce">Vozp&oacute;puli</em> que, seg&uacute;n los datos facilitados por&nbsp;CATSALUT, en julio se han derivado 42 pacientes (4 a UCI); en agosto, han sido 69 (cuatro en la UCI) y, en septiembre, 102, de los cuales cinco<strong class="mce">&nbsp;a unidades de cr&iacute;ticos.</strong></p><div class="mce">"Por poblaci&oacute;n se podr&iacute;a citar tambi&eacute;n <a href="https://www.vozpopuli.com/tag/navarra/" class="mce">Navarra</a>, pero en cantidad de pacientes y centros afectados Madrid y Catalu&ntilde;a ser&iacute;an las dos primeras", detalla Rus. En Navarra,&nbsp;la consejera de Salud, <strong class="mce">Santos Indur&aacute;in</strong>, detallaba recientemente que, desde primeros de septiembre, se han reactivado las derivaciones a centros privados -como la <strong class="mce">Cl&iacute;nica Universidad de Navarra</strong>, la Cl&iacute;nica San Miguel y el Hospital San Juan de Dios- para que la pandemia no obligue a desprogramar actividad ordinaria.</div><div class="mce"></div><div class="mce">El coste total abonado en concepto de esta asistencia en la primera ola por la regi&oacute;n&nbsp;<strong class="mce">fue de 2,9 millones.</strong>&nbsp;La consejera aseguraba que esas derivaciones siempre se hacen sobre unas tarifas y pactadas con la red privada, con un coste siempre inferior a la red p&uacute;blica, <strong class="mce">en torno a un 20%.</strong></div><h2 class="mce">Pacientes derivados desde el Mara&ntilde;&oacute;n</h2><p class="mce">En Madrid, Carlos Rus explica que las derivaciones se est&aacute;n haciendo a hospitales privados de la zona Sur, donde ha habido mayor &iacute;ndice de contagios.&nbsp;Este mi&eacute;rcoles, la <em class="mce"><strong class="mce">Cadena Ser</strong></em> desvelaba que el Hospital Gregorio Mara&ntilde;&oacute;n est&aacute; <a href="https://cadenaser.com/emisora/2020/11/04/radio_madrid/1604468820_830336.html" class="mce">desviando enfermos de coronavirus</a> al cercan&iacute;simo -y privado- hospital Beata Mar&iacute;a Ana, ubicado justo enfrente, por falta de personal.</p><p class="mce">Desde <a href="https://www.vozpopuli.com/tag/gregorio_maranon/" class="mce">este centro sanitario</a> puntualizan a <em class="mce">Vozp&oacute;puli</em> que esta medida <strong class="mce">"de car&aacute;cter extraordinario"</strong> no se llev&oacute; a cabo por falta de personal sino para mantener la asistencia a pacientes no covid ante la situaci&oacute;n de la pandemia y el aumento de casos. As&iacute;, <strong class="mce">durante el mes de septiembre</strong>, el centro contrat&oacute; por la v&iacute;a de emergencia y por un periodo de dos meses, 17 camas de hospitalizaci&oacute;n y tres de cuidados intensivos en el <strong class="mce">Beata Mar&iacute;a Ana.</strong></p><p class="mce">Esas camas, indican desde el hospital p&uacute;blico, permiten equilibrar la demanda asistencial derivada de la segunda ola "facilitando que el hospital contin&uacute;e prestando atenci&oacute;n, como centro de tercer nivel,<strong class="mce"> a otras patolog&iacute;as.</strong> Las camas contratadas se han mantenido ocupadas en todo momento y <strong class="mce">se ha atendido a 51 paciente</strong>s", precisan. Agregan que, en cualquier caso, la colaboraci&oacute;n entre centros p&uacute;blicos y privados es continua en una "situaci&oacute;n como la que vivimos y permite coordinar la asistencia de <strong class="mce">una forma m&aacute;s equilibrada</strong>".</p><h2 class="mce">La patronal pide un marco estable de colaboraci&oacute;n</h2><p class="mce">Carlos Rus pide que <strong class="mce">se deje de "improvisar"</strong> e insiste en la disposici&oacute;n de la patronal para colaborar con la sanidad p&uacute;blica. Incide en la importancia de <strong class="mce">"no despreciar</strong>" otro tipo de patolog&iacute;as y que se dejen centros libres de covid para atender a esos enfermos. Cita como ejemplo nuevamente Baleares, Andaluc&iacute;a o <a href="https://www.vozpopuli.com/tag/valencia/" class="mce">Valencia</a> donde se est&aacute; mandando a este tipo de pacientes desde la sanidad p&uacute;blica a la privada.&nbsp;&nbsp;</p><p class="mce">En Baleares, se&ntilde;alan desde la <a href="https://www.ibsalut.es/es/" class="mce">Conseller&iacute;a de Salut</a>, ya se han puesto en marcha las cerca de 8.000 derivaciones entre consultas de<strong class="mce"> dermatolog&iacute;a, resonancias y TAC</strong> de pacientes con el objetivo de rebajar las <a href="https://www.vozpopuli.com/tag/listas_de_espera/" class="mce">listas de espera</a> de la sanidad p&uacute;blica. Seg&uacute;n anunci&oacute; recientemente la&nbsp;presidenta del Govern, Francina Armengol, se cubrir&aacute;n 2.700 consultas de dermatolog&iacute;a, 3.000 resonancias y 2.000 pruebas TAC.</p><p class="mce">"No hagamos a todos los hospitales covid, mantengamos <strong class="mce">nichos limpios</strong> para que, por ejemplo,<strong class="mce"> un paciente oncol&oacute;gico</strong> pueda recibir tratamiento", se&ntilde;ala Carlos Rus para quien el problema de base es que, pasados seis meses de la finalizaci&oacute;n de la primera ola,<strong class="mce"> la sanidad privada</strong> contin&uacute;a sin un marco estable de colaboraci&oacute;n con la p&uacute;blica.</p><h2 class="mce">Esperando noticias de Illa</h2><p class="mce">Se&ntilde;ala que en su &uacute;ltima reuni&oacute;n con el ministro de Sanidad, <a href="https://www.vozpopuli.com/tag/salvador_illa/" class="mce">Salvador Illa</a>, el pasado junio, insistieron en la necesidad <strong class="mce">de ese marco de colaboraci&oacute;n</strong> y que &eacute;ste les emplaz&oacute; a celebrar una reuni&oacute;n en septiembre para abordar el tema que siguen esperando. Esa indefinici&oacute;n del papel de la sanidad privada les inquieta y cita ejemplos de pa&iacute;ses de nuestro entorno como<strong class="mce"> Alemania, Reino Unido o Francia,</strong> donde el modelo de la colaboraci&oacute;n p&uacute;blico-privada est&aacute; perfectamente establecido.</p><p class="mce">"Tenemos 17 modelos distintos y ning&uacute;n marco estable. As&iacute; que la pregunta que surge es: &iquest;qu&eacute; <strong class="mce">comunidades aut&oacute;nomas</strong> han llegado a un entente con la privada en cuanto a la atenci&oacute;n y, otra cosa importante, a la puesta a disposici&oacute;n de recursos de la <strong class="mce">primera ola</strong>?", inquiere. Sobre este &uacute;ltimo apartado dice que s&oacute;lo <a href="https://www.vozpopuli.com/cataluna/" class="mce">Catalu&ntilde;a</a> ha hecho los deberes y cita el caso de comunidades como <a href="https://www.vozpopuli.com/tag/galicia/" class="mce">Galicia</a> donde asegura que se les est&aacute; diciendo que reclamen el montante de esa atenci&oacute;n al <strong class="mce">Gobierno,</strong> que fue quien decret&oacute; el<a href="https://www.vozpopuli.com/tag/estado_de_alarma/" class="mce"> estado de alarma </a>y puso a los centros privados a disposici&oacute;n de la sanidad p&uacute;blica.&nbsp;</p><p class="mce">"Hay que recordar que, en la primera ola, se nos dijo que mantuvi&eacute;ramos las estructuras<a href="https://www.vozpopuli.com/sanidad/ASPE-comunidades-levantan-hospitales-UCI_0_1342366231.html" class="mce"> al cien por cien de funcionamiento</a> cuando en muchos casos no hab&iacute;a pacientes de ning&uacute;n tipo", a&ntilde;ade. El pasado abril, ASPE denunciaba que dispon&iacute;an<strong class="mce">&nbsp;de 2.200 camas de UCI que nadie estaba usando </strong>y que en Valencia, Asturias, Canarias o Galicia, no se usaban sus recursos.</p><h2 class="mce">"Un Gobierno retra&iacute;do"</h2><p class="mce">Carlos Rus apunta directamente a la falta de directrices por parte del <a href="https://www.vozpopuli.com/tag/gobierno/" class="mce">Gobierno</a>. "Lo vemos retra&iacute;do. Ha establecido un modelo que jur&iacute;dicamente permite a las comunidades <strong class="mce">tomar decisiones mayores</strong> de las que pod&iacute;a tomar en la primera ola, pero <strong class="mce">vemos un Gobierno vi&eacute;ndolo desde el escaparate</strong>, con poca implicaci&oacute;n", apunta.&nbsp;</p><p class="mce">As&iacute;, dice, la sanidad privada se ha ido organizando en esta segunda oleada con cada regi&oacute;n. "Parece que en marzo, abril y mayo &eacute;ramos parte del Sistema Nacional de Salud y ahora somos el proveedor privado en funci&oacute;n de necesidades puntuales", afirma. Se&ntilde;ala que, por ejemplo, <strong class="mce">ya tienen un acuerdo con Catalu&ntilde;a.</strong> Que en Valencia se ha decidido pagar la atenci&oacute;n a los pacientes "a precio p&uacute;blico"; <strong class="mce">en Andaluc&iacute;a</strong> se han establecido unas tarifas que son voluntarias de aceptaci&oacute;n por el centro privado o,<strong class="mce"> en Arag&oacute;n</strong>, se han sentado a ver qu&eacute; necesidades hab&iacute;a y han llegado a un acuerdo. <strong class="mce">&iquest;En Madrid?</strong>. "Estamos con una eterna negociaci&oacute;n que no concluye", responde.&nbsp;</p><h2 class="mce">Falta de enfermeras</h2><p class="mce">El m&aacute;ximo responsable de la sanidad privada cita <strong class="mce">"otro problema grave": </strong>la falta de profesionales de enfermer&iacute;a <strong class="mce">en muchos hospitales privados.</strong> Indica que, por este motivo, hay&nbsp;plantas de hospitales cerradas en <strong class="mce">Baleares y Madrid</strong> en centros privados. "En la primera ola, la atenci&oacute;n covid estaba muy concentrada en una serie de comunidades -<strong class="mce">Madrid, Catalu&ntilde;a, Pa&iacute;s Vasco</strong>..., cita- y pod&iacute;amos hasta duplicar las camas UCI. En este momento, por esa falta de enfermeras, no podr&iacute;amos", afirma.</p><p class="mce">"As&iacute; que <strong class="mce">cuando escucho al ministro</strong> hablar de que no va a faltar material, pienso, muy bien, pero s&iacute; va a faltar personal, tambi&eacute;n en la sanidad p&uacute;blica", a&ntilde;ade. Se queja de que muchas de esas enfermeras est&aacute;n haciendo <strong class="mce">labores de rastreo</strong> para las que podr&iacute;a contratarse a otros profesionales y que<strong class="mce"> estas profesionales acudieran a los hospitales.</strong></p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/pacientes/" title="Pacientes" rel = tag>Pacientes</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/hospitales/" title="Hospitales" rel = tag>Hospitales</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/sanidad_publica/" title="Sanidad pública" rel = tag>Sanidad pública</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/sanidad_privada/" title="Sanidad privada" rel = tag>Sanidad privada</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/aspe/" title="Aspe" rel = tag>Aspe</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/comunidad_de_madrid/" title="Comunidad de Madrid" rel = tag>Comunidad de Madrid</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/cataluna/" title="Cataluña" rel = tag>Cataluña</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/islas_baleares/" title="Islas Baleares" rel = tag>Islas Baleares</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1604558641 -->
<!-- mt = 1604558829 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1604558840 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1604558840 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Un juez exige al Gobierno los datos de la inversión extranjera durante el estado de alarma por posible prevaricación" href="/espana/juez-gobierno-datos-inversion-prevaricacion-alama_0_1406860395.html" class="lnk ">Un juez exige al Gobierno los datos de la inversión extranjera durante el estado de alarma por posible prevaricación</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Última hora de las elecciones en Estados Unidos: el recuento decisivo" href="/internacional/ultima-hora-elecciones-estados-unidos_0_1407159772.html" class="lnk ">Última hora de las elecciones en Estados Unidos: el recuento decisivo</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El castellano, ¿lengua impropia?" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html" class="lnk ">El castellano, ¿lengua impropia?</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Requisitos y plazo para solicitar la nueva ayuda de 430 euros aprobada por el Gobierno" href="/economia-y-finanzas/parados-agotado-prestaciones-solicitar-subsidio_0_1407159475.html" class="lnk ">Requisitos y plazo para solicitar la nueva ayuda de 430 euros aprobada por el Gobierno</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El Gobierno aflora de golpe 1.623 nuevos fallecidos por coronavirus" href="/sanidad/coronavirus-espana-muertos_0_1407160335.html" class="lnk ">El Gobierno aflora de golpe 1.623 nuevos fallecidos por coronavirus</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="El castellano, ¿lengua impropia?" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html" class="lnk ">El castellano, ¿lengua impropia?</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Joyce Carol Oates: “Trump no hubiera sido posible sin el apoyo de los ultrarricos y Fox News”" href="/altavoz/cultura/joyuce-carol-oates-trump-elecciones_0_1407159451.html" class="lnk ">Joyce Carol Oates: “Trump no hubiera sido posible sin el apoyo de los ultrarricos y Fox News”</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Banco de España cree que el único sueldo público que debe subir es el de los sanitarios" href="/economia-y-finanzas/banco-espana-subir-sueldo-sanitarios_0_1407159576.html" class="lnk ">El Banco de España cree que el único sueldo público que debe subir es el de los sanitarios</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Trump se autoproclama ganador de las elecciones y recurrirá ante el Supremo" href="/internacional/elecciones-estados-unidos-trump-gana_0_1407159424.html" class="lnk ">Trump se autoproclama ganador de las elecciones y recurrirá ante el Supremo</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Última hora de las elecciones en Estados Unidos: el recuento decisivo" href="/internacional/ultima-hora-elecciones-estados-unidos_0_1407159772.html" class="lnk ">Última hora de las elecciones en Estados Unidos: el recuento decisivo</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/turismo-provoca-quiebre-naviera-canarias-baleares_0_1407459327.html" title="La falta de turismo provoca la quiebra de la naviera que conecta Canarias y Baleares con la Península">La falta de turismo provoca la quiebra de la naviera que conecta Canarias y Baleares con la Península</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/tiempo-hoy-jueves_0_1407459324.html" title="Cielos nubosos con lluvias que pueden ser fuertes en Valencia y Andalucía occidental">Cielos nubosos con lluvias que pueden ser fuertes en Valencia y Andalucía occidental</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/gentleman/gentlemania/Hyperboom-Ultimate-Ears-altavoces-limites_0_1406860572.html" title="&#039;Hyperboom&#039;, los altavoces que reinventan la experiencia del sonido">&#039;Hyperboom&#039;, los altavoces que reinventan la experiencia del sonido</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/negociacion-secreta-poder-judicial_0_1407160399.html" title="Lo que nos jugamos en la negociación (secreta) del Poder Judicial">Lo que nos jugamos en la negociación (secreta) del Poder Judicial</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/hospitales-privados-coronavirus_0_1407159833.html" title="Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera">Baleares, Andalucía  y Valencia derivan pacientes no covid a  hospitales privados para bajar las listas de espera</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1604558846 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/turismo-provoca-quiebre-naviera-canarias-baleares_0_1407459327.html">
            La falta de turismo provoca la quiebra de la naviera que conecta Canarias y Baleares con la Península
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">07:39</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/turismo-provoca-quiebre-naviera-canarias-baleares_0_1407459327.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/turismo-provoca-quiebre-naviera-canarias-baleares_0_1407459327.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/turismo-provoca-quiebre-naviera-canarias-baleares_0_1407459327.html&amp;text=La+falta+de+turismo+provoca+la+quiebra+de+la+naviera+que+conecta+Canarias+y+Baleares+con+la+Pen%C3%ADnsula&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/actualidad/tiempo-hoy-jueves_0_1407459324.html">
            Cielos nubosos con lluvias que pueden ser fuertes en Valencia y Andalucía occidental
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">07:18</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/actualidad/tiempo-hoy-jueves_0_1407459324.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/actualidad/tiempo-hoy-jueves_0_1407459324.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/actualidad/tiempo-hoy-jueves_0_1407459324.html&amp;text=Cielos+nubosos+con+lluvias+que+pueden+ser+fuertes+en+Valencia+y+Andaluc%C3%ADa+occidental&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/gentleman/gentlemania/Hyperboom-Ultimate-Ears-altavoces-limites_0_1406860572.html">
            &#039;Hyperboom&#039;, los altavoces que reinventan la experiencia del sonido
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">05:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/gentleman/gentlemania/Hyperboom-Ultimate-Ears-altavoces-limites_0_1406860572.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/gentleman/gentlemania/Hyperboom-Ultimate-Ears-altavoces-limites_0_1406860572.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/gentleman/gentlemania/Hyperboom-Ultimate-Ears-altavoces-limites_0_1406860572.html&amp;text=%27Hyperboom%27%2C+los+altavoces+que+reinventan+la+experiencia+del+sonido&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/pandemia-contrataciones-empleo_0_1407160816.html">
            La pandemia elimina 5,8 millones de contrataciones en sólo ocho meses
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/pandemia-contrataciones-empleo_0_1407160816.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/pandemia-contrataciones-empleo_0_1407160816.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/pandemia-contrataciones-empleo_0_1407160816.html&amp;text=La+pandemia+elimina+5%2C8+millones+de+contrataciones+en+s%C3%B3lo+ocho+meses&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/cataluna-agencia-espacial_0_1407160812.html">
            Sant Jordi de Houston, &#039;tenim un problema&#039;
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/cataluna-agencia-espacial_0_1407160812.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/cataluna-agencia-espacial_0_1407160812.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/cataluna-agencia-espacial_0_1407160812.html&amp;text=Sant+Jordi+de+Houston%2C+%27tenim+un+problema%27&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/ley-celaa-espanol-cataluna_0_1407160672.html">
            La &#039;ley Celaá&#039; no prevé pruebas que garanticen el conocimiento del castellano en las aulas catalanas
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/ley-celaa-espanol-cataluna_0_1407160672.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/ley-celaa-espanol-cataluna_0_1407160672.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/ley-celaa-espanol-cataluna_0_1407160672.html&amp;text=La+%27ley+Cela%C3%A1%27+no+prev%C3%A9+pruebas+que+garanticen+el+conocimiento+del+castellano+en+las+aulas+catalanas&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/fiscalia-anticorrupcion-rey_0_1407160652.html">
            Nuevo pulso entre Fiscalía y Anticorrupción por las pesquisas sobre el Emérito y Villarejo
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/fiscalia-anticorrupcion-rey_0_1407160652.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/fiscalia-anticorrupcion-rey_0_1407160652.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/fiscalia-anticorrupcion-rey_0_1407160652.html&amp;text=Nuevo+pulso+entre+Fiscal%C3%ADa+y+Anticorrupci%C3%B3n+por+las+pesquisas+sobre+el+Em%C3%A9rito+y+Villarejo&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/zalacain-coronavirus-concurso_0_1407160651.html">
            El mítico Zalacaín cierra golpeado por el coronavirus y presenta concurso
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/zalacain-coronavirus-concurso_0_1407160651.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/zalacain-coronavirus-concurso_0_1407160651.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/zalacain-coronavirus-concurso_0_1407160651.html&amp;text=El+m%C3%ADtico+Zalaca%C3%ADn+cierra+golpeado+por+el+coronavirus+y+presenta+concurso&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/negocia-trabajadores-recortes-coronavirus-repsol_0_1407160646.html">
            Repsol negocia con sus trabajadores en plena senda de recortes por la pandemia
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/negocia-trabajadores-recortes-coronavirus-repsol_0_1407160646.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/negocia-trabajadores-recortes-coronavirus-repsol_0_1407160646.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/negocia-trabajadores-recortes-coronavirus-repsol_0_1407160646.html&amp;text=Repsol+negocia+con+sus+trabajadores+en+plena+senda+de+recortes+por+la+pandemia&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/criptomoneda-digital-billetes_0_1407160551.html">
            CBDC, la moneda virtual que lo cambiará todo
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/criptomoneda-digital-billetes_0_1407160551.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/criptomoneda-digital-billetes_0_1407160551.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/criptomoneda-digital-billetes_0_1407160551.html&amp;text=CBDC%2C+la+moneda+virtual+que+lo+cambiar%C3%A1+todo&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1604558846 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1604558829 -->
<!-- /mt = 1604558641 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1604558872 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/11/04/opinion/ministra-Educacion-Isabel-Celaa_1407169288_15997288_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/11/04/opinion/ministra-Educacion-Isabel-Celaa_1407169288_15997288_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="La ministra de Educación, Isabel Celaá.">

        <a class="oop-link" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html">El castellano, ¿lengua impropia?</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html">El castellano, ¿lengua impropia?</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miguel_angel_aguilar/">Miguel Ángel Aguilar</a>
    
</address>
                <a class="comment-info" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html#comments"
   title="101 comentarios">
    101
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/castellano-lengua-opinion-miguel-angel-aguilar_0_1407159491.html" title="ir al contenido">El castellano, ¿lengua impropia?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/11/04/altavoz/next/violencia-machos-crecimiento-poblaciones-gorilas_1407169296_15997624_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/11/04/altavoz/next/violencia-machos-crecimiento-poblaciones-gorilas_1407169296_15997624_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="La violencia de los machos merma el crecimiento de las poblaciones de gorilas">

        <a class="oop-link" href="/altavoz/next/violencia-machos-crecimiento-poblaciones-gorilas_0_1407159575.html">La violencia de los machos merma el crecimiento de las poblaciones de gorilas</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/violencia-machos-crecimiento-poblaciones-gorilas_0_1407159575.html">La violencia de los machos merma el crecimiento de las poblaciones de gorilas</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/violencia-machos-crecimiento-poblaciones-gorilas_0_1407159575.html" title="ir al contenido">La violencia de los machos merma el crecimiento de las poblaciones de gorilas</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/10/03/opinion/Oficina-Empleo-Madrid_1397570266_15851473_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/10/03/opinion/Oficina-Empleo-Madrid_1397570266_15851473_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Oficina de Empleo en Madrid.">

        <a class="oop-link" href="/economia-y-finanzas/parados-agotado-prestaciones-solicitar-subsidio_0_1407159475.html">Requisitos y plazo para solicitar la nueva ayuda de 430 euros aprobada por el Gobierno</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/parados-agotado-prestaciones-solicitar-subsidio_0_1407159475.html">Requisitos y plazo para solicitar la nueva ayuda de 430 euros aprobada por el Gobierno</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/europa_press/">Europa Press</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/parados-agotado-prestaciones-solicitar-subsidio_0_1407159475.html" title="ir al contenido">Requisitos y plazo para solicitar la nueva ayuda de 430 euros aprobada por el Gobierno</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/11/04/altavoz/cultura/Joyce-Carol-Oates_1407169284_15997122_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/11/04/altavoz/cultura/Joyce-Carol-Oates_1407169284_15997122_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Joyce Carol Oates.">

        <a class="oop-link" href="/altavoz/cultura/joyuce-carol-oates-trump-elecciones_0_1407159451.html">Joyce Carol Oates: “Trump no hubiera sido posible sin el apoyo de los ultrarricos y Fox News”</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/joyuce-carol-oates-trump-elecciones_0_1407159451.html">Joyce Carol Oates: “Trump no hubiera sido posible sin el apoyo de los ultrarricos y Fox News”</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/joyuce-carol-oates-trump-elecciones_0_1407159451.html#comments"
   title="55 comentarios">
    55
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/joyuce-carol-oates-trump-elecciones_0_1407159451.html" title="ir al contenido">Joyce Carol Oates: “Trump no hubiera sido posible sin el apoyo de los ultrarricos y Fox News”</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1604558872 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20201104_0563" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20201104_0563.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20201104_0563.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20201104_0563">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1604558710 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/jose_a-_vara/"  class="lnk">
                                                        José Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/gastropoli/"  class="lnk">
                                                        Gastrópoli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1604558710 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1604558410 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1604558410 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- mt = 1604558641 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=747aa136ae562604193decb170b61952" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926", cs_ucfr: "1"};

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>

<noscript>
    <img src="https://sb.r.com/p?c1=2&c2=17563926&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky --><!-- /mt = 1604558641 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
<!-- End Google Tag Manager -->

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38467" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38467&rand=51102435" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201104_0563" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201104_0563&rand=1277166042" />
</noscript>
</body>
</html>