<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Así son los números del coronavirus en España: datos actualizados por comunidad autónoma
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-04-26T11:40:23+02:00"/>
  <meta property="article:published_time" content="2020-04-26T11:40:23+02:00"/>
  <meta property="article:section" content="Sanidad"/>
  <meta property="article:tag" content="Coronavirus,Salud,Ministerio de Sanidad, Servicios Sociales e Igualdad,Datos,Hospitales,Contagios,Emergencias,Consejería de Sanidad"/>
  <meta name="author" content="Clara Rodríguez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Mueren 288 personas por la Covid-19 en España en 24 horas, la cifra más baja desde el pasado 20 de marzo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="coronavirus,espana,datos,casos,numeros,actualizado,ultima,hora"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="coronavirus, espana, datos, casos, numeros, actualizado, ultima, hora"/>
  <meta property="og:description" content="Mueren 288 personas por la Covid-19 en España en 24 horas, la cifra más baja desde el pasado 20 de marzo"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/03/31/sanidad/Mapa-Espana-casos-Comunidad-Autonoma_1341775822_14868184_1280x720.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Así son los números del coronavirus en España: datos actualizados por comunidad autónoma"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Así son los números del coronavirus en España: datos actualizados por comunidad autónoma"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Mueren 288 personas por la Covid-19 en España en 24 horas, la cifra más baja desde el pasado 20 de marzo"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/03/31/sanidad/Mapa-Espana-casos-Comunidad-Autonoma_1341775822_14868184_1280x720.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Así son los números del coronavirus en España: datos actualizados por comunidad autónoma"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Así son los números del coronavirus en España: datos actualizados por comunidad autónoma"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/03/31/sanidad/Mapa-Espana-casos-Comunidad-Autonoma_1341775822_14868184_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-04-26T11:40:23+02:00"/>
    <meta name="parsely-author" content="Clara Rodríguez"/>
    <meta name="parsely-section" content="Sanidad"/>
    <meta name="parsely-tags" content="Coronavirus, Salud, Ministerio de Sanidad, Servicios Sociales e Igualdad, Datos, Hospitales, Contagios, Emergencias, Consejería de Sanidad"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1587897355 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=0f91b689dbd591a6247246f163e2ff44" rel="stylesheet" type="text/css" />
<!-- /mt = 1587897355 -->
    <!-- mt = 1587896768 -->
    <link href="https://www.vozpopuli.com/sanidad/microsite.css?hash=5849b9d08118699e3a2db9ab83a12e3592272b7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1587896768 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1587897351 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1587897351 -->

    <!-- mt = 1587896768 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1587896768 -->
    
            <link rel="alternate" title="Sanidad" href="/rss/section/38467/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Clara Rodríguez']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Sanidad']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '26/04/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>
</head>
<!-- t = 1587894025 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1587897279 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1587897279 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1587896769 -->
<a class="crumb"
   itemprop="url"
   href="/sanidad/">
    Sanidad
</a><!-- /mt = 1587896769 -->
            </span>

            <!-- mt = 1587896739 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/tag/farmaceuticas/" title="Farmacéuticas"
                   target="_self">Farmacéuticas</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/aseguradoras/" title="Aseguradoras"
                   target="_self">Aseguradoras</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/hospitales/" title="Hospitales"
                   target="_self">Hospitales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/profesionales_sanitarios/" title="Profesionales"
                   target="_self">Profesionales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/pacientes/" title="Pacientes"
                   target="_self">Pacientes</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/politica_sanitaria/" title="Política"
                   target="_self">Política</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/salud/" title="Salud"
                   target="_self">Salud</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/innovacion_sanitaria/" title="Innovación"
                   target="_self">Innovación</a>
            </li>
        
    </ul>
<!-- /mt = 1587896739 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1587897345 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href=""                    title="Ejercicio">
                  Ejercicio
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/bienestar/"                    title="Bienestar">
                  Bienestar
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1587897345 -->
    <!-- mt = 1587897345 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1587897345 -->
    <!-- mt = 1587897346 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1587897346 -->

  <!-- mt = 1587897346 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1587897346 -->

</div>
        <!-- mt = 1587896770 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1587896770 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Sanidad" href="/sanidad/" class="lnk">
                    Sanidad
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1587897380 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    EN DIRECTO
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Sigue aquí la rueda de prensa del portavoz de Emergencias Sanitarias, Fernando Simón" href="/sanidad/ultima-hora-directo-coronavirus-sanchez-iglesias-gobierno-alarma_0_1349565082.html" class="lnk" >Sigue aquí la rueda de prensa del portavoz de Emergencias Sanitarias, Fernando Simón</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1587897380 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/tag/farmaceuticas/" title="Farmacéuticas"
                               target="_self">Farmacéuticas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/aseguradoras/" title="Aseguradoras"
                               target="_self">Aseguradoras</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/hospitales/" title="Hospitales"
                               target="_self">Hospitales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/profesionales_sanitarios/" title="Profesionales"
                               target="_self">Profesionales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/pacientes/" title="Pacientes"
                               target="_self">Pacientes</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/politica_sanitaria/" title="Política"
                               target="_self">Política</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/salud/" title="Salud"
                               target="_self">Salud</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/innovacion_sanitaria/" title="Innovación"
                               target="_self">Innovación</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/sanidad/" title="Coronavirus">
        
        Coronavirus

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Así son los números del coronavirus en España: datos actualizados por comunidad autónoma
        </h1>

            <p class="pg-bkn-standfirst">Mueren 288 personas por la Covid-19 en Espa&ntilde;a en 24 horas, la cifra m&aacute;s baja desde el pasado 20 de marzo</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/03/31/sanidad/Mapa-Espana-casos-Comunidad-Autonoma_1341775822_14868185_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2020/03/31/sanidad/Mapa-Espana-casos-Comunidad-Autonoma_1341775822_14868185_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Mapa de España con los casos por Comunidad Autónoma">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Mapa de España con los casos por Comunidad Autónoma
    <em class="source">Clara Rodríguez</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/clara_rodriguez/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/07/17/Clara_Rodriguez_copia150.png?hash=9005f6d38bf60e36dc8bbeb868889fb0f77557aa">
                                    </span>
        Clara Rodríguez

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/clara_rodriguez/'>perfil</a>
        <a class="author-link-email" href="mailto:crodriguez@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/ClaraRguez">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html&amp;text=As%C3%AD+son+los+n%C3%BAmeros+del+coronavirus+en+Espa%C3%B1a%3A+datos+actualizados+por+comunidad+aut%C3%B3noma&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=As%C3%AD%20son%20los%20n%C3%BAmeros%20del%20coronavirus%20en%20Espa%C3%B1a%3A%20datos%20actualizados%20por%20comunidad%20aut%C3%B3noma%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_5070baf3"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=As%C3%AD%20son%20los%20n%C3%BAmeros%20del%20coronavirus%20en%20Espa%C3%B1a%3A%20datos%20actualizados%20por%20comunidad%20aut%C3%B3noma&body=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Así son los números del coronavirus en España: datos actualizados por comunidad autónoma&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-04-26T11:40">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">El Ministerio de Sanidad publica todos los d&iacute;as, a las 11.30 horas, los datos de contagios, fallecidos, pacientes en UCI y recuperados del coronavirus. Para prevenir de su contagio es&nbsp;importante <strong class="mce"><a href="https://www.vozpopuli.com/altavoz/next/distanciamiento-social-puede-salvar-vidas_0_1336066859.html" class="mce">seguir las recomendaciones</a></strong> de los expertos y los organismos competentes para <strong class="mce"><a href="https://www.vozpopuli.com/espana/coronavirus-madrid-sanidad-colapsar-hospitales_0_1335767103.html" class="mce">evitar la saturaci&oacute;n de los hospitales</a></strong>. El nuevo virus del coronavirus, &nbsp;<strong class="mce"><a href="https://www.vozpopuli.com/tag/coronavirus/" class="mce">SARS-Cov-2</a></strong>, ha atravesado todas las fronteras, hasta las infranqueables, desde la ciudad china de Wuhan. En Espa&ntilde;a, <strong class="mce">el primer caso se anunci&oacute; el 31 de enero</strong> en La Gomera y ha llegado hasta a la clase pol&iacute;tica del pa&iacute;s.</p><p class="mce">[<a href="https://www.vozpopuli.com/sanidad/ultima-hora-directo-coronavirus-muertos-afectados-espana-reunion-sanchez-casado_0_1347765406.html" class="mce">Siga la &uacute;ltima hora de la situaci&oacute;n del coronavirus en Vozp&oacute;puli</a>]</p><p class="mce">En Espa&ntilde;a, este domingo 26 de abril se registraron 1.729 casos nuevos&nbsp;y alcanza as&iacute; la cifra acumulada de <strong class="mce">207.634&nbsp;contagios</strong>. Los fallecidos aumentan hasta un total de <strong class="mce">23.190</strong><strong class="mce">decesos acumulados</strong> (288 m&aacute;s que el d&iacute;a anterior). Adem&aacute;s, el n&uacute;mero de recuperados ha alcanzado ya los <strong class="mce">98.732&nbsp;curados</strong> (3.024 nuevos recuperados respecto al d&iacute;a anterior).</p><p class="mce"></p><div class="inset-auto"><iframe title="N&uacute;mero de casos de coronavirus en Espa&ntilde;a" aria-label="Interactive line chart" id="datawrapper-chart-oDAaq" src="https://datawrapper.dwcdn.net/oDAaq/14/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="478"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><p class="mce">Los principales focos en Espa&ntilde;a se iniciaron en Madrid, Pa&iacute;s Vasco y La Rioja. La capital concentra la mayor cantidad de casos, con 59.126 contagios acumulados. En el resto de comunidades los casos acumulados son los siguientes:</p><p class="mce"></p><div class="inset-auto"><iframe title="N&uacute;mero de casos de coronavirus en Espa&ntilde;a" aria-label="Spain autonomous communities Symbol map" id="datawrapper-chart-8Y5hd" src="https://datawrapper.dwcdn.net/8Y5hd/7/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><p class="mce"><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script></p><p class="mce"></p><div class="inset-auto"><iframe title="N&uacute;mero de casos de coronavirus en Espa&ntilde;a" aria-label="Interactive line chart" id="datawrapper-chart-Hf7fJ" src="https://datawrapper.dwcdn.net/Hf7fJ/5/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="613"></iframe></div><h2 class="mce">Comparativa con el resto de pa&iacute;ses</h2><p class="mce">Otros datos que nos ayudan a comprender la situaci&oacute;n de Espa&ntilde;a ante la crisis del coronavirus es la comparativa con el resto de pa&iacute;ses. En las siguientes visualizaciones se muestran el n&uacute;mero de fallecidos y de casos por cada mill&oacute;n de habitantes en el pa&iacute;s. De esta forma, se puede comparar el ritmo de propagaci&oacute;n y de letalidad de cada zona. Como se puede observar, con los datos de hoy, Espa&ntilde;a encabeza los casos por cada mill&oacute;n de habitantes.</p><p class="mce"></p><div class="inset-auto"><iframe title="Fallecidos por cada mill&oacute;n de habitantes" aria-label="Column Chart" id="datawrapper-chart-fpw0b" src="https://datawrapper.dwcdn.net/fpw0b/12/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="435"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><p class="mce"></p><div class="inset-auto"><iframe title="Casos por cada mill&oacute;n de habitantes" aria-label="Column Chart" id="datawrapper-chart-6i8X4" src="https://datawrapper.dwcdn.net/6i8X4/12/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="435"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><h2 class="mce">Casos y fallecidos diarios en Espa&ntilde;a</h2><p class="mce">Las siguientes gr&aacute;ficas muestran los datos de prevalencia de contagios y fallecidos. A diferencia de las anteriores visualizaciones, estas infograf&iacute;as ir&aacute;n descendiendo a medida que pase el tiempo, hasta alcanzar el cero.</p><p class="mce"></p><div class="inset-auto"><iframe title="Casos diarios de coronavirus en Espa&ntilde;a" aria-label="Column Chart" id="datawrapper-chart-2k0y1" src="https://datawrapper.dwcdn.net/2k0y1/2/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"></iframe></div><p class="mce"></p><div class="inset-auto"><iframe title="N&uacute;mero de fallecidos con coronavirus diarios" aria-label="Column Chart" id="datawrapper-chart-BuIhR" src="https://datawrapper.dwcdn.net/BuIhR/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><p class="mce"><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script></p><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><h2 class="mce">Tel&eacute;fonos de emergencia</h2><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><h2 class="mce"><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script></h2><p class="mce">En caso de presentar s&iacute;ntomas leves, es primordial no acudir a las urgencias de los hospitales. Para ello, <a href="https://www.vozpopuli.com/sanidad/comunidades-medidas-pandemia-coronavirus-test-material_0_1339966122.html" class="mce">cada comunidad aut&oacute;noma</a> ha habilitado<strong class="mce"> tel&eacute;fonos de emergencias espec&iacute;ficos</strong>.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/04/02/sanidad/Telefonos-llamar-caso-contagio-coronavirus_1342375793_14875167_660x371.jpg" data-orig-dim="660x371" data-src="/2020/04/02/sanidad/Telefonos-llamar-caso-contagio-coronavirus_1342375793_14875167_660x371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="371" alt="Tel&eacute;fonos para llamar en caso de contagio de coronavirus"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Tel&eacute;fonos para llamar en caso de contagio de coronavirus
    <em class="source">Clara Rodr&iacute;guez</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<h2 class="mce">Incidencia del coronavirus por edad</h2><p class="mce">Desde el 22 de marzo, el Ministerio de Sanidad desgrana por rangos de edad los datos de la incidencia del coronavirus en Espa&ntilde;a. Como se puede observar en la siguiente gr&aacute;fica, <strong class="mce">la letalidad aumenta con la edad</strong>, y es el colectivo mayor de 80 a&ntilde;os el que m&aacute;s padece la enfermedad.</p><p class="mce"></p><div class="inset-auto"><iframe title="Datos de la incidencia del coronavirus por grupos de edad" aria-label="Split Bars" id="datawrapper-chart-Br0SQ" src="https://datawrapper.dwcdn.net/Br0SQ/3/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="389"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><h2 class="mce">Casos de Covid-19 en todo el mundo</h2><p class="mce">Fue <strong class="mce">el pasado diciembre cuando salt&oacute; la alarma en Wuhan</strong>, capital de la provincia china de Hubei, por el contagio de un nuevo coronavirus. Desde entonces, <strong class="mce">los casos locales han cesado hasta llegar a cero</strong>. No obstante, <strong class="mce">el foco ahora se ha trasladado a Europa y</strong><strong class="mce">a Estados Unidos</strong>.&nbsp;</p><p class="mce"></p><div class="inset-auto"><iframe title="Casos totales de coronavirus en el mundo" aria-label="World Symbol map" id="datawrapper-chart-LVuHl" src="https://datawrapper.dwcdn.net/LVuHl/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="399"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><p class="mce"></p><div class="inset-auto"><iframe title="Casos, fallecidos y curados de coronavirus en el mundo" aria-label="Table" id="datawrapper-chart-9Dacd" src="https://datawrapper.dwcdn.net/9Dacd/2/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="1006"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script><h2 class="mce">Pa&iacute;ses que han restringido los viajes de espa&ntilde;oles</h2><p class="mce"><strong class="mce">Alrededor de 60 pa&iacute;ses</strong> cuentan ya con <strong class="mce">restricciones</strong> que impiden la entrada -total o parcialmente- a los viajeros procedentes de Espa&ntilde;a por el riesgo de expansi&oacute;n del&nbsp;<strong class="mce">coronavirus</strong>. Esta pandemia est&aacute; <a href="https://www.vozpopuli.com/economia-y-finanzas/turistico-millones-actividad-coronavirus-prolonga_0_1336067949.html" class="mce">arruinando al sector tur&iacute;stico</a>, con una p&eacute;rdida estimada por la Organizaci&oacute;n Mundial del Turismo (OMT) de entre 30.000 y 50.000 millones de d&oacute;lares. Antes del brote, la patronal hab&iacute;a previsto un crecimiento positivo de entre el 3% y el 4% para este a&ntilde;o.</p><p class="mce">Las propias autoridades espa&ntilde;olas han aconsejado no viajar, especialmente al extranjero. Algunos pa&iacute;ses han tomado medidas para los espa&ntilde;oles -o viajeros <strong class="mce">procedentes de Espa&ntilde;a</strong>- reci&eacute;n llegados, como la <strong class="mce">obligada cuarentena</strong>. Otros, como <a href="https://www.vozpopuli.com/internacional/eeuu-prohibe-entrada-extranjero-europa-coronavirus_0_1336066452.html" class="mce"><strong class="mce">Estados Unidos</strong></a>, directamente les <strong class="mce">proh&iacute;be la entrada</strong>, por lo que las aerol&iacute;neas ya han cancelado sus vuelos durante el pr&oacute;ximo mes. E<a href="https://www.vozpopuli.com/" class="mce"><em class="mce"></em></a>stos son los pa&iacute;ses que ya han tomado medidas:</p><p class="mce"></p><div class="inset-auto"><iframe title="Pa&iacute;ses que impiden la entrada a viajeros espa&ntilde;oles por el Covid-19" aria-label="World choropleth map" id="datawrapper-chart-Cv9w9" src="https://datawrapper.dwcdn.net/Cv9w9/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"></iframe></div><script type="text/javascript">// <![CDATA[
!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
// ]]></script>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/coronavirus/" title="Coronavirus" rel = tag>Coronavirus</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/salud/" title="Salud" rel = tag>Salud</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/ministerio_de_sanidad-_servicios_sociales_e_igualdad/" title="Ministerio de Sanidad, Servicios Sociales e Igualdad" rel = tag>Ministerio de Sanidad, Servicios Sociales e Igualdad</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/datos/" title="Datos" rel = tag>Datos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/hospitales/" title="Hospitales" rel = tag>Hospitales</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/contagios/" title="Contagios" rel = tag>Contagios</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/emergencias/" title="Emergencias" rel = tag>Emergencias</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/consejeria_de_sanidad/" title="Consejería de Sanidad" rel = tag>Consejería de Sanidad</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1587896769 -->
<!-- mt = 1587897358 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1587897378 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1587897378 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Los empresarios piden un ERTE de funcionarios y reducción de ministerios" href="/economia-y-finanzas/empresarios-piden-erte-funcionarios-reduccion-ministerios_0_1348966271.html" class="lnk ">Los empresarios piden un ERTE de funcionarios y reducción de ministerios</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Una &#039;nueva normalidad&#039; para echarse a temblar" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html" class="lnk ">Una &#039;nueva normalidad&#039; para echarse a temblar</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El hospital de Ifema cierra sus puertas: &quot;Jamás tendría que haber hecho falta, pero hemos ganado la batalla&quot;" href="/sanidad/hospital-ifema-echa-cierre-historia-fracaso_0_1349265428.html" class="lnk ">El hospital de Ifema cierra sus puertas: &quot;Jamás tendría que haber hecho falta, pero hemos ganado la batalla&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El fiasco del Gobierno con los test retrasa el desconfinamiento y destroza la economía" href="/politica/fiasco-test-retrasa-desconfinamiento-destroza-economia_0_1348966333.html" class="lnk ">El fiasco del Gobierno con los test retrasa el desconfinamiento y destroza la economía</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Una industria propia para enfrentar pandemias" href="/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html" class="lnk ">Una industria propia para enfrentar pandemias</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Una industria propia para enfrentar pandemias" href="/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html" class="lnk ">Una industria propia para enfrentar pandemias</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sanidad admite una &quot;distorsión&quot; en los datos y cambiará de nuevo la forma de ofrecerlos" href="/sanidad/coronavirus-sanidad-datos-infectados-muertos_0_1349265354.html" class="lnk ">Sanidad admite una &quot;distorsión&quot; en los datos y cambiará de nuevo la forma de ofrecerlos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Moncloa pone fin a las ruedas de prensa diarias de los uniformados" href="/espana/Moncloa-ruedas-uniformados-despues-polemica-coronvirus_0_1349265368.html" class="lnk ">Moncloa pone fin a las ruedas de prensa diarias de los uniformados</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Iglesias insiste en sus críticas al Poder Judicial: &quot;Sólo expresé lo que mucha gente piensa&quot;" href="/politica/pablo-iglesias-criticas-poder-judicial-carlos-lesmes_0_1349265576.html" class="lnk ">Iglesias insiste en sus críticas al Poder Judicial: &quot;Sólo expresé lo que mucha gente piensa&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Una &#039;nueva normalidad&#039; para echarse a temblar" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html" class="lnk ">Una &#039;nueva normalidad&#039; para echarse a temblar</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/sanchez-necesario-seguir-estado-alarma-mayo_0_1349565164.html" title="Sánchez cree necesario seguir en estado de alarma al menos todo el mes de mayo">Sánchez cree necesario seguir en estado de alarma al menos todo el mes de mayo</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/fiscales-abriran-expediente-menores-confinamiento_0_1349565196.html" title="Los fiscales abrirán expediente a menores de 14 a 17 años que se salten el confinamiento">Los fiscales abrirán expediente a menores de 14 a 17 años que se salten el confinamiento</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html" title="Así son los números del coronavirus en España: datos actualizados por comunidad autónoma">Así son los números del coronavirus en España: datos actualizados por comunidad autónoma</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/muertes-coronavirus-Espana-descienden-fallecidos_0_1349565147.html" title="España supera las 23.000 muertes por Covid-19: otros 288 fallecidos en las últimas 24 horas">España supera las 23.000 muertes por Covid-19: otros 288 fallecidos en las últimas 24 horas</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/empresas/consumo-sancion-empresas-devolver-dinero-coronavirus_0_1349565095.html" title="Garzón amenaza con sancionar a las empresas que no devuelvan el dinero a los clientes por servicios no prestados">Garzón amenaza con sancionar a las empresas que no devuelvan el dinero a los clientes por servicios no prestados</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1587897373 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/sanchez-necesario-seguir-estado-alarma-mayo_0_1349565164.html">
            Sánchez cree necesario seguir en estado de alarma al menos todo el mes de mayo
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:32</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/sanchez-necesario-seguir-estado-alarma-mayo_0_1349565164.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/sanchez-necesario-seguir-estado-alarma-mayo_0_1349565164.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/sanchez-necesario-seguir-estado-alarma-mayo_0_1349565164.html&amp;text=S%C3%A1nchez+cree+necesario+seguir+en+estado+de+alarma+al+menos+todo+el+mes+de+mayo&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/fiscales-abriran-expediente-menores-confinamiento_0_1349565196.html">
            Los fiscales abrirán expediente a menores de 14 a 17 años que se salten el confinamiento
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:17</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/fiscales-abriran-expediente-menores-confinamiento_0_1349565196.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/fiscales-abriran-expediente-menores-confinamiento_0_1349565196.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/fiscales-abriran-expediente-menores-confinamiento_0_1349565196.html&amp;text=Los+fiscales+abrir%C3%A1n+expediente+a+menores+de+14+a+17+a%C3%B1os+que+se+salten+el+confinamiento&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html">
            Así son los números del coronavirus en España: datos actualizados por comunidad autónoma
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">11:40</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html&amp;text=As%C3%AD+son+los+n%C3%BAmeros+del+coronavirus+en+Espa%C3%B1a%3A+datos+actualizados+por+comunidad+aut%C3%B3noma&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/muertes-coronavirus-Espana-descienden-fallecidos_0_1349565147.html">
            España supera las 23.000 muertes por Covid-19: otros 288 fallecidos en las últimas 24 horas
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">11:18</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/muertes-coronavirus-Espana-descienden-fallecidos_0_1349565147.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/muertes-coronavirus-Espana-descienden-fallecidos_0_1349565147.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/muertes-coronavirus-Espana-descienden-fallecidos_0_1349565147.html&amp;text=Espa%C3%B1a+supera+las+23.000+muertes+por+Covid-19%3A+otros+288+fallecidos+en+las+%C3%BAltimas+24+horas&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/empresas/consumo-sancion-empresas-devolver-dinero-coronavirus_0_1349565095.html">
            Garzón amenaza con sancionar a las empresas que no devuelvan el dinero a los clientes por servicios no prestados
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">09:47</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/empresas/consumo-sancion-empresas-devolver-dinero-coronavirus_0_1349565095.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/empresas/consumo-sancion-empresas-devolver-dinero-coronavirus_0_1349565095.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/empresas/consumo-sancion-empresas-devolver-dinero-coronavirus_0_1349565095.html&amp;text=Garz%C3%B3n+amenaza+con+sancionar+a+las+empresas+que+no+devuelvan+el+dinero+a+los+clientes+por+servicios+no+prestados&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/ultima-hora-directo-coronavirus-sanchez-iglesias-gobierno-alarma_0_1349565082.html">
            Última hora del coronavirus, en directo: seis millones de niños pueden salir ya a la calle
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">08:52</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/ultima-hora-directo-coronavirus-sanchez-iglesias-gobierno-alarma_0_1349565082.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/ultima-hora-directo-coronavirus-sanchez-iglesias-gobierno-alarma_0_1349565082.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/ultima-hora-directo-coronavirus-sanchez-iglesias-gobierno-alarma_0_1349565082.html&amp;text=%C3%9Altima+hora+del+coronavirus%2C+en+directo%3A+seis+millones+de+ni%C3%B1os+pueden+salir+ya+a+la+calle&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/Barcelona-laterales-Gran-Via-Diagonal_0_1349565052.html">
            Barcelona pondrá más trabas al tráfico rodado, cediendo espacio a peatones
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">06:33</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/Barcelona-laterales-Gran-Via-Diagonal_0_1349565052.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/Barcelona-laterales-Gran-Via-Diagonal_0_1349565052.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/Barcelona-laterales-Gran-Via-Diagonal_0_1349565052.html&amp;text=Barcelona+pondr%C3%A1+m%C3%A1s+trabas+al+tr%C3%A1fico+rodado%2C+cediendo+espacio+a+peatones&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html">
            Una industria propia para enfrentar pandemias
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">05:15</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/industria-propia-enfrentar-pandemias-coronavirus-espana_0_1349265559.html&amp;text=Una+industria+propia+para+enfrentar+pandemias&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/Suecia-Europa-confinamiento-coronavirus_0_1349265500.html">
            El caso de Suecia descoloca a Europa: ¿cómo es posible que no hayan impuesto el confinamiento?
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">05:15</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/Suecia-Europa-confinamiento-coronavirus_0_1349265500.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/Suecia-Europa-confinamiento-coronavirus_0_1349265500.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/Suecia-Europa-confinamiento-coronavirus_0_1349265500.html&amp;text=El+caso+de+Suecia+descoloca+a+Europa%3A+%C2%BFc%C3%B3mo+es+posible+que+no+hayan+impuesto+el+confinamiento%3F&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html">
            La pasión china del siglo XVIII
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">05:15</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html&amp;text=La+pasi%C3%B3n+china+del+siglo+XVIII&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1587897373 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1587897358 -->
<!-- /mt = 1587896769 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/sanidad/coronavirus-espana-datos-casos-numeros-actualizado-ultima-hora_0_1349565171.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1587897373 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/04/23/espana/Pedro-Sanchez_1348675217_14934009_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/04/23/espana/Pedro-Sanchez_1348675217_14934009_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Pedro Sánchez.">

        <a class="oop-link" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html">Una &#039;nueva normalidad&#039; para echarse a temblar</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html">Una &#039;nueva normalidad&#039; para echarse a temblar</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/ruben_arranz/">Rubén Arranz</a>
    
</address>
                <a class="comment-info" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html#comments"
   title="35 comentarios">
    35
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/nueva-normalidad-echarse-temblar-pedro-sanchez_0_1349265201.html" title="ir al contenido">Una &#039;nueva normalidad&#039; para echarse a temblar</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/04/23/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_1348675120_14929962_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/04/23/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_1348675120_14929962_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="No es una neumonía más: así lanza el coronavirus su ataque silencioso y sistémico">

        <a class="oop-link" href="/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_0_1348665140.html">No es una neumonía más: así lanza el coronavirus su ataque silencioso y sistémico</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_0_1348665140.html">No es una neumonía más: así lanza el coronavirus su ataque silencioso y sistémico</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                <a class="comment-info" href="/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_0_1348665140.html#comments"
   title="15 comentarios">
    15
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/neumonia-coronavirus-ataque-silencioso-sistemico_0_1348665140.html" title="ir al contenido">No es una neumonía más: así lanza el coronavirus su ataque silencioso y sistémico</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/01/13/politica/ministros-Gobierno-Felipe-VI-posesion_1318378162_14227149_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/01/13/politica/ministros-Gobierno-Felipe-VI-posesion_1318378162_14227149_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Los ministros del nuevo Gobierno ante el rey Felipe VI en el acto de toma de posesión.">

        <a class="oop-link" href="/economia-y-finanzas/empresarios-piden-erte-funcionarios-reduccion-ministerios_0_1348966271.html">Los empresarios piden un ERTE de funcionarios y reducción de ministerios</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/empresarios-piden-erte-funcionarios-reduccion-ministerios_0_1348966271.html">Los empresarios piden un ERTE de funcionarios y reducción de ministerios</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alejandra_olcese/">Alejandra Olcese</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/empresarios-piden-erte-funcionarios-reduccion-ministerios_0_1348966271.html#comments"
   title="62 comentarios">
    62
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/empresarios-piden-erte-funcionarios-reduccion-ministerios_0_1348966271.html" title="ir al contenido">Los empresarios piden un ERTE de funcionarios y reducción de ministerios</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/04/25/altavoz/cultura/Audiencia-Emperador-Aubusson-Francois-XV_1349275100_14939774_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/04/25/altavoz/cultura/Audiencia-Emperador-Aubusson-Francois-XV_1349275100_14939774_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="&#039;Audiencia del Emperador de China&#039;, tapicería francesa de Aubusson sobre cartón de François Boucher, época Luís XV.">

        <a class="oop-link" href="/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html">La pasión china del siglo XVIII</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html">La pasión china del siglo XVIII</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/luis_reyes/">Luis Reyes</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/pasion-china-siglo-historia_0_1349265488.html" title="ir al contenido">La pasión china del siglo XVIII</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1587897373 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200426_0141" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200426_0141.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200426_0141.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200426_0141">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1587897149 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1587897149 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1587896849 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1587896849 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1587897253 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1587897253 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38467" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38467&rand=195381585" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200426_0141" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200426_0141&rand=1398094639" />
</noscript>
</body>
</html>