<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-12-24T18:22:31+01:00"/>
  <meta property="article:published_time" content="2020-12-24T18:21:10+01:00"/>
  <meta property="article:section" content="Sanitatem"/>
  <meta property="article:tag" content="Coronavirus"/>
  <meta name="author" content="Vozpópuli"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Se han notificado 12.662 nuevos contagios, de los cuales 6.733 corresponden a las últimas 24 horas&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="coronavirus,contagios,espana"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="coronavirus, contagios, espana"/>
  <meta property="og:description" content="Se han notificado 12.662 nuevos contagios, de los cuales 6.733 corresponden a las últimas 24 horas&amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210879_1200x675.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Se han notificado 12.662 nuevos contagios, de los cuales 6.733 corresponden a las últimas 24 horas&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210879_1200x675.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210878_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-12-24T18:21:10+01:00"/>
    <meta name="parsely-author" content="Vozpópuli"/>
    <meta name="parsely-section" content="Sanitatem"/>
    <meta name="parsely-tags" content="Coronavirus"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1608831034 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=8d822897f02ad7061ad50400bb51b8ea" rel="stylesheet" type="text/css" />
<!-- /mt = 1608831034 -->
    <!-- mt = 1608830552 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
    <link href="https://www.vozpopuli.com/sanidad/microsite.css?hash=5849b9d08118699e3a2db9ab83a12e3592272b7b" rel="stylesheet" type="text/css" />
    <link href="https://www.vozpopuli.com/sanidad/sanitatem.css?hash=8f7b534dac0f0bdf6f9d42bde31ed015141c4174" rel="stylesheet" type="text/css" />
<!-- /mt = 1608830552 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Bajan los fallecidos en Espa\u00f1a por coronavirus pero la incidencia sigue creciendo",
        "url": "https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210879_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2020-12-24T18:21:10+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Vozp\u00f3puli",
                "url": "https://www.vozpopuli.com/vozpopuli/",
                "sameAs": [
                    "https://twitter.com/voz_populi",
                    "https://www.vozpopuli.com/rss/vozpopuli/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.vozpopuli.com/2020/04/04/V_288.jpg?hash=f46bd1d0029cf09960bf25397ba33aec04fb3a01",
                    "width": "288",
                    "height": "288"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2020-12-24T18:22:31+01:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html",
        "articleSection": "Sanitatem",
        "articleBody": "El Ministerio de Sanidad ha notificado este jueves 24 de diciembre,&nbsp;12.662 nuevos contagios, de los cuales&nbsp;6.733 corresponden a las \u00faltimas 24 horas. En cuanto a las muertes, se han contabilizado 126 nuevos decesos a causa de la covid-19, 52 menos que el d\u00eda anterior.Por otro lado, la incidencia acumulada continua aumentando, situ\u00e1ndose en los 262,79 caos por cada 100.000 habitantes. Este dato sigue siendo preocupante ya que este mi\u00e9rcoles la incidencia super\u00f3 el nivel de riesgo m\u00e1ximo marcado por el ministro de Sanidad, Salvador Illa, en los 250 casos.&nbsp;&nbsp;Desde que comenz\u00f3 la pandemia se han notificado un total de 1.854.951 contagios y 49.824 fallecidos por coronavirus.(Habr\u00e1 ampliaci\u00f3n)Noticia de&nbsp;\u00faltima hora&nbsp;en elaboraci\u00f3n. Puede seguir toda la actualidad en www.vozopopuli.com, a trav\u00e9s de nuestras redes sociales (Twitter&nbsp;o Facebook). Tambi\u00e9n est\u00e1 disponible toda la informaci\u00f3n en nuestra aplicaci\u00f3n m\u00f3vil de Vozp\u00f3puli, gratuita tanto para iOs como para Android.&nbsp;Sigue las \u00faltimas noticias de Vozp\u00f3puli.&nbsp;Somos un medio digital independiente y liberal. Trabajamos para publicar&nbsp;informaci\u00f3n pol\u00edtica, econ\u00f3mica y social en Espa\u00f1a, con rigurosidad y libertad. Nuestro compromiso es con la verdad, sin fanatismos, con los datos y el an\u00e1lisis en torno a pol\u00edticos, banca y empresas. Nuestro ideario tiene tres l\u00edneas rojas innegociables:&nbsp;ser libres, ser fiables y ser honestos.",
        "description": "Se han notificado 12.662 nuevos contagios, de los cuales 6.733 corresponden a las \u00faltimas 24 horas&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.vozpopuli.com/sanidad/",
                    "name": "Sanitatem"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1608831034 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1608831034 -->

    <!-- mt = 1608830552 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1608830552 -->
    
            <link rel="alternate" title="Sanitatem" href="/rss/section/38467/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Vozpópuli']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Sanitatem']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '24/12/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <link rel="manifest" href="/manifest.json">

            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/vozpopuli-vozpopuli/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

            <link rel="canonical" href="https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html"/>
    
    <!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }

    window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi tcloaded1');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi : useractioncomplete');
                } else {
                    console.log('Debug tcfapi  tcData.eventStatus: ', tcData.eventStatus);
                }
            } else {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
                console.log('Debug tcfapi tcloaded2');
            }
        }
    })
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</head>
<!-- t = 1608830553 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1608831022 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1608831022 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1608830472 -->
<a class="crumb"
   itemprop="url"
   href="/sanidad/">
    Sanitatem
</a><!-- /mt = 1608830472 -->
            </span>

            <!-- mt = 1608831023 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/tag/coronavirus/" title="Coronavirus"
                   target="_self">Coronavirus</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/farmaceuticas/" title="Farmacéuticas"
                   target="_self">Farmacéuticas</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/aseguradoras/" title="Aseguradoras"
                   target="_self">Aseguradoras</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/hospitales/" title="Hospitales"
                   target="_self">Hospitales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/profesionales_sanitarios/" title="Profesionales"
                   target="_self">Profesionales</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/pacientes/" title="Pacientes"
                   target="_self">Pacientes</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/politica_sanitaria/" title="Política"
                   target="_self">Política</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/salud/" title="Salud"
                   target="_self">Salud</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/innovacion_sanitaria/" title="Innovación"
                   target="_self">Innovación</a>
            </li>
        
    </ul>
<!-- /mt = 1608831023 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1608831040 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/macroeconomia/"                    title="Macro">
                  Macro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telecomunicaciones/"                    title="Telecos">
                  Telecos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/energia/"                    title="Energía">
                  Energía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/distribucion/"                    title="Distribución">
                  Distribución
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/inmobiliario/"                    title="Inmobiliario">
                  Inmobiliario
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/transporte/"                    title="Transporte">
                  Transporte
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/opinion/firmas/"                    title="Firmas">
                  Firmas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/coronavirus/"                    title="Coronavirus">
                  Coronavirus
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/farmaceuticas/"                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="DolceVita">
          DolceVita
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/celebrities/"                    title="Celebrities">
                  Celebrities
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/psicologia/"                    title="Psicología">
                  Psicología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gastropoli/"            title="Gastrópoli">
          Gastrópoli
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/recetas_de_cocina/"                    title="Recetas">
                  Recetas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/restaurantes/"                    title="Restaurantes">
                  Restaurantes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tecnicas_de_cocina/"                    title="Técnicas de cocina">
                  Técnicas de cocina
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/reportajes_gastronomicos/"                    title="Reportajes gastronómicos">
                  Reportajes gastronómicos
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/television/"            title="Televisión">
          Televisión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/programas_de_television/"                    title="Programas">
                  Programas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/series/"                    title="Series">
                  Series
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/criticas_de_tv/"                    title="Críticas">
                  Críticas
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gentleman/"            title="Gentleman">
          Gentleman
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/gentleman/gentlemania/"                    title="Gentlemanía">
                  Gentlemanía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/personajes/"                    title="Personajes">
                  Personajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/estilo/"                    title="Estilo">
                  Estilo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/gourmet/"                    title="Gourmet">
                  Gourmet
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/relojes/"                    title="Relojes">
                  Relojes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/tendencias/"                    title="Reportajes">
                  Reportajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/deportes/"            title="Deportes">
          Deportes
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1608831040 -->
    <!-- mt = 1608831040 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/el_tiempo/"            title="El tiempo">
          El tiempo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/loterias_y_sorteos/"            title="Loterías y sorteos">
          Loterías y sorteos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1608831040 -->
    <!-- mt = 1608831040 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1608831040 -->

  <!-- mt = 1608831040 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1608831040 -->

</div>
        <!-- mt = 1608830473 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1608830473 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1608831040 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/cierre-perimetral-madrid-operacion-salida_0_1422157876.html"  title="Cierre Madrid">
                            Cierre Madrid
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gastropoli/cena-nochebuena-2020-segura-evitar-covid_0_1422157840.html"  title="Cena de Nochebuena 2020">
                            Cena de Nochebuena 2020
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/hora-discurso-felipe-vi_0_1421858878.html"  title="Discurso del rey">
                            Discurso del rey
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/almeida-podemos-ley-corona_0_1422158110.html"  title="Almeida">
                            Almeida
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gastropoli/delicatessen-domicilio-cena-navidad_0_1421858301.html"  title="Navidad">
                            Navidad
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/horarios-supermercados-nochebuena-navidad_0_1422157928.html"  title="Horarios supermercados">
                            Horarios supermercados
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/pedro-sanchez-pensiones-pablo-iglesias_0_1421558106.html"  title="Pensiones">
                            Pensiones
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/nochebuena-navidad-metro-autobuses_0_1422158031.html"  title="Horario Metro Madrid">
                            Horario Metro Madrid
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/podemos-casado-kitchen-cgpj_0_1421858637.html"  title="Podemos">
                            Podemos
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/television/mask-singer-final-espana-catrina-ganador-paz-vega_0_1422157862.html"  title="Paz Vega">
                            Paz Vega
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/television/mask-singer-espana-twitter-cuervo-catrina_0_1421858482.html"  title="Mask singer">
                            Mask singer
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gastropoli/marinar-receta-navidad-carne-cerdo_0_1421558385.html"  title="Recetas de Navidad">
                            Recetas de Navidad
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/recetas_de_cocina/"  title="Recetas de cocina">
                            Recetas de cocina
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/ultimas-noticias.html"  title="Últimas noticias">
                            Últimas noticias
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1608831040 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Sanitatem" href="/sanidad/" class="lnk">
                    Sanitatem
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">
                        <!-- mt = 1608831023 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    ÚLTIMA HORA
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="La Unión Europea y el Reino Unido llegan a un acuerdo post-Brexit" href="/internacional/acuerdo-union-europea-reino-unido-brexit_0_1422157906.html" class="lnk" >La Unión Europea y el Reino Unido llegan a un acuerdo post-Brexit</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1608831023 -->
                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/tag/coronavirus/" title="Coronavirus"
                               target="_self">Coronavirus</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/farmaceuticas/" title="Farmacéuticas"
                               target="_self">Farmacéuticas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/aseguradoras/" title="Aseguradoras"
                               target="_self">Aseguradoras</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/hospitales/" title="Hospitales"
                               target="_self">Hospitales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/profesionales_sanitarios/" title="Profesionales"
                               target="_self">Profesionales</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/pacientes/" title="Pacientes"
                               target="_self">Pacientes</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/politica_sanitaria/" title="Política"
                               target="_self">Política</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/salud/" title="Salud"
                               target="_self">Salud</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/innovacion_sanitaria/" title="Innovación"
                               target="_self">Innovación</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->

                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/sanidad/" title="Sanitatem">
        
        Sanitatem

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo
        </h1>

            <p class="pg-bkn-standfirst">Se han notificado 12.662 nuevos contagios, de los cuales 6.733 corresponden a las &uacute;ltimas 24 horas&nbsp;</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210879_1200x675.jpg"
         data-orig-dim="1200x675"
         data-src="/2020/12/19/internacional/Vacuna-coronavirus_1420667922_16210879_1200x675.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1200"
         height="675"
         alt="Vacuna contra el coronavirus.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Vacuna contra el coronavirus.
    <em class="source">Europa Press</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/vozpopuli/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2020/04/04/V_150.jpg?hash=f1790de8f024a54619aef84e842e037152bd8274">
                                    </span>
        Vozpópuli

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/vozpopuli/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html&amp;text=Bajan+los+fallecidos+en+Espa%C3%B1a+por+coronavirus+pero+la+incidencia+sigue+creciendo&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Bajan%20los%20fallecidos%20en%20Espa%C3%B1a%20por%20coronavirus%20pero%20la%20incidencia%20sigue%20creciendo%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_54c469c8"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Bajan%20los%20fallecidos%20en%20Espa%C3%B1a%20por%20coronavirus%20pero%20la%20incidencia%20sigue%20creciendo&body=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-12-24T18:21">
        <span class="datetimePublished">Publicado</span> 24/12/2020 18:21
    </time>

    <time class="timestamp published updated" datetime="2020-12-24T18:22">
        <span class="datetimePublished">Actualizado</span><span class="updatedDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">El Ministerio de Sanidad ha notificado este jueves 24 de diciembre,&nbsp;<strong class="mce">12.662 nuevos contagios, de los cuales&nbsp;6.733 corresponden a las &uacute;ltimas 24 horas</strong>. En cuanto a las muertes, se han contabilizado 126 nuevos decesos a causa de la <a href="https://www.vozpopuli.com/tag/coronavirus/" class="mce">covid-19,</a> 52 menos que el d&iacute;a anterior.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/12/24/sanidad/Comunidad-Madrid-notifica-ultimas-fallecidos_1422167863_16237817_470x352.jpg" data-orig-dim="470x352" data-src="/2020/12/24/sanidad/Comunidad-Madrid-notifica-ultimas-fallecidos_1422167863_16237817_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="La Comunidad de Madrid notifica 2.890 casos nuevos, 1.149 de las &uacute;ltimas 24 horas, y 20 fallecidos"><a class="oop-link" href="/sanidad/madrid-contagios-coronavirus_0_1422158260.html">La Comunidad de Madrid notifica 2.890 casos nuevos y 20 fallecidos por coronavirus</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/sanidad/madrid-contagios-coronavirus_0_1422158260.html">La Comunidad de Madrid notifica 2.890 casos nuevos y 20 fallecidos por coronavirus</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/espana/Ayuso-aprieta-Gobierno-Necesitamos-vacunas_0_1422158046.html">Ayuso aprieta al Gobierno: "Necesitamos m&aacute;s  vacunas y lo antes posible"</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Por otro lado, la incidencia acumulada continua aumentando<strong class="mce">, situ&aacute;ndose en los 262,79 caos por cada 100.000 habitantes.</strong> Este dato sigue siendo preocupante ya que este mi&eacute;rcoles la incidencia super&oacute; el nivel de riesgo m&aacute;ximo marcado por el ministro de Sanidad, Salvador Illa, en los 250 casos.&nbsp;&nbsp;</p><p class="mce">Desde que comenz&oacute; la pandemia se han notificado un total de<strong class="mce"> 1.854.951 contagios y 49.824 fallecidos por coronavirus.</strong></p><p class="mce">(Habr&aacute; ampliaci&oacute;n)</p><p class="mce">Noticia de&nbsp;<strong class="mce">&uacute;ltima hora&nbsp;</strong>en elaboraci&oacute;n. Puede seguir toda la actualidad en <a href="https://www.vozpopuli.com/" class="mce">www.vozopopuli.com</a>, a trav&eacute;s de nuestras redes sociales (<a href="https://twitter.com/voz_populi" target="_blank" rel="noopener" class="mce">Twitter</a>&nbsp;o <a href="https://www.facebook.com/vozpopulidigital" target="_blank" rel="noopener" class="mce">Facebook</a>). Tambi&eacute;n est&aacute; disponible toda la informaci&oacute;n en nuestra <a href="https://www.vozpopuli.com/app/" class="mce">aplicaci&oacute;n m&oacute;vil de Vozp&oacute;puli</a>, gratuita tanto para <a href="https://itunes.apple.com/app/id1437524173" target="_blank" rel="noopener" class="mce">iOs</a> como para <a href="https://play.google.com/store/apps/details?id=ddoers.vozpopuli" target="_blank" rel="noopener" class="mce">Android</a>.&nbsp;</p><p class="mce">Sigue las <a href="https://www.vozpopuli.com/ultimas-noticias.html" class="mce">&uacute;ltimas noticias de Vozp&oacute;puli.</a>&nbsp;Somos un medio digital independiente y liberal. Trabajamos para publicar&nbsp;informaci&oacute;n pol&iacute;tica, econ&oacute;mica y social en Espa&ntilde;a, con rigurosidad y libertad. Nuestro compromiso es con la verdad, sin fanatismos, con los datos y el an&aacute;lisis en torno a pol&iacute;ticos, banca y empresas. Nuestro ideario tiene tres l&iacute;neas rojas innegociables:&nbsp;ser libres, ser fiables y ser honestos.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/coronavirus/" title="Coronavirus" rel = tag>Coronavirus</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1608830552 -->
<!-- mt = 1608831069 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1608831054 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1608831054 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Vayan cerrando" href="/opinion/miquel-gimenez-opinion_0_1421858964.html" class="lnk ">Vayan cerrando</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El año de la gran catástrofe mediática: la orquesta aún toca en el Titanic, pero el barco se hunde" href="/medios/catastrofe-medios-2020_0_1421858024.html" class="lnk ">El año de la gran catástrofe mediática: la orquesta aún toca en el Titanic, pero el barco se hunde</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Los decretos del Gobierno dejan en peor posición a los inquilinos de vivienda y locales de pequeños propietarios" href="/economia-y-finanzas/decretos-inquilinos-propietarios_0_1421858577.html" class="lnk ">Los decretos del Gobierno dejan en peor posición a los inquilinos de vivienda y locales de pequeños propietarios</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Discurso del rey Felipe VI de Navidad 2020: ¿a qué hora es y dónde ver en televisión?" href="/espana/hora-discurso-felipe-vi_0_1421858878.html" class="lnk ">Discurso del rey Felipe VI de Navidad 2020: ¿a qué hora es y dónde ver en televisión?</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El peor año de nuestras vidas" href="/opinion/pandemia-crisis-residencias-coronavirus_0_1421858626.html" class="lnk ">El peor año de nuestras vidas</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="El peor año de nuestras vidas" href="/opinion/pandemia-crisis-residencias-coronavirus_0_1421858626.html" class="lnk ">El peor año de nuestras vidas</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Podemos eleva el tono contra el Emérito: &quot;Juan Carlos I es un sinvergüenza&quot;" href="/espana/Jessica-Albiach-Juan-Carlos-sinverguenza_0_1422158003.html" class="lnk ">Podemos eleva el tono contra el Emérito: &quot;Juan Carlos I es un sinvergüenza&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Vayan cerrando" href="/opinion/miquel-gimenez-opinion_0_1421858964.html" class="lnk ">Vayan cerrando</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Felipe VI se alejará de su padre en un discurso &#039;vigilado&#039; desde el Gobierno" href="/espana/felipe-vi-discurso-rey-emerito_0_1421858865.html" class="lnk ">Felipe VI se alejará de su padre en un discurso &#039;vigilado&#039; desde el Gobierno</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La &#039;NASA&#039; catalana quiere su propio sistema de satélites para que España no espíe sus comunicaciones" href="/espana/nasa-catalana-satelites-espionaje-espana_0_1421858834.html" class="lnk ">La &#039;NASA&#039; catalana quiere su propio sistema de satélites para que España no espíe sus comunicaciones</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/coronavirus-contagios-espana_0_1422158280.html" title="Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo">Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/madrid-contagios-coronavirus_0_1422158260.html" title="La Comunidad de Madrid notifica 2.890 casos nuevos y 20 fallecidos por coronavirus">La Comunidad de Madrid notifica 2.890 casos nuevos y 20 fallecidos por coronavirus</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/cimic-acs-australia_0_1422158246.html" title="Cimic (ACS) cierra la venta del 50% de su filial minera en Australia a Elliott por 1.150 millones de euros">Cimic (ACS) cierra la venta del 50% de su filial minera en Australia a Elliott por 1.150 millones de euros</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/homnaje-txapote-galdacano_0_1422158230.html" title="Homenaje de Nochebuena a Txapote y otros seis presos de ETA en Galdácano">Homenaje de Nochebuena a Txapote y otros seis presos de ETA en Galdácano</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/deportes/laporta-eslogan-presos_0_1422158168.html" title="Laporta usa el eslogan de los presos del &#039;procés&#039; para promocionar su candidatura al Barça">Laporta usa el eslogan de los presos del &#039;procés&#039; para promocionar su candidatura al Barça</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1608831043 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/coronavirus-contagios-espana_0_1422158280.html">
            Bajan los fallecidos en España por coronavirus pero la incidencia sigue creciendo
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">18:21</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1422158280.html&amp;text=Bajan+los+fallecidos+en+Espa%C3%B1a+por+coronavirus+pero+la+incidencia+sigue+creciendo&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/madrid-contagios-coronavirus_0_1422158260.html">
            La Comunidad de Madrid notifica 2.890 casos nuevos y 20 fallecidos por coronavirus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">17:49</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/madrid-contagios-coronavirus_0_1422158260.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/madrid-contagios-coronavirus_0_1422158260.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/madrid-contagios-coronavirus_0_1422158260.html&amp;text=La+Comunidad+de+Madrid+notifica+2.890+casos+nuevos+y+20+fallecidos+por+coronavirus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/cimic-acs-australia_0_1422158246.html">
            Cimic (ACS) cierra la venta del 50% de su filial minera en Australia a Elliott por 1.150 millones de euros
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">17:36</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/cimic-acs-australia_0_1422158246.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/cimic-acs-australia_0_1422158246.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/cimic-acs-australia_0_1422158246.html&amp;text=Cimic+%28ACS%29+cierra+la+venta+del+50%25+de+su+filial+minera+en+Australia+a+Elliott+por+1.150+millones+de+euros&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/homnaje-txapote-galdacano_0_1422158230.html">
            Homenaje de Nochebuena a Txapote y otros seis presos de ETA en Galdácano
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">17:13</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/homnaje-txapote-galdacano_0_1422158230.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/homnaje-txapote-galdacano_0_1422158230.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/homnaje-txapote-galdacano_0_1422158230.html&amp;text=Homenaje+de+Nochebuena+a+Txapote+y+otros+seis+presos+de+ETA+en+Gald%C3%A1cano&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/deportes/laporta-eslogan-presos_0_1422158168.html">
            Laporta usa el eslogan de los presos del &#039;procés&#039; para promocionar su candidatura al Barça
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">16:46</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/deportes/laporta-eslogan-presos_0_1422158168.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/deportes/laporta-eslogan-presos_0_1422158168.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/deportes/laporta-eslogan-presos_0_1422158168.html&amp;text=Laporta+usa+el+eslogan+de+los+presos+del+%27proc%C3%A9s%27+para+promocionar+su+candidatura+al+Bar%C3%A7a&amp;via=Deportes_VP" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/brexit-reino-unido-union-europea-acuerdo_0_1422158071.html">
            La luz al final del túnel (de La Mancha)
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">16:09</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/brexit-reino-unido-union-europea-acuerdo_0_1422158071.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/brexit-reino-unido-union-europea-acuerdo_0_1422158071.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/brexit-reino-unido-union-europea-acuerdo_0_1422158071.html&amp;text=La+luz+al+final+del+t%C3%BAnel+%28de+La+Mancha%29&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/acuerdo-union-europea-reino-unido-brexit_0_1422157906.html">
            La Unión Europea y Reino Unido llegan a un acuerdo post-Brexit
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:54</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/acuerdo-union-europea-reino-unido-brexit_0_1422157906.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/acuerdo-union-europea-reino-unido-brexit_0_1422157906.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/acuerdo-union-europea-reino-unido-brexit_0_1422157906.html&amp;text=La+Uni%C3%B3n+Europea+y+Reino+Unido+llegan+a+un+acuerdo+post-Brexit&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/bolsa-ibex-35-cierre_0_1422158142.html">
            El Ibex 35 recupera los 8.000 puntos y se anota una subida semanal del 0,92%
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:33</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bolsa-ibex-35-cierre_0_1422158142.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bolsa-ibex-35-cierre_0_1422158142.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bolsa-ibex-35-cierre_0_1422158142.html&amp;text=El+Ibex+35+recupera+los+8.000+puntos+y+se+anota+una+subida+semanal+del+0%2C92%25&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/nochebuena-navidad-metro-autobuses_0_1422158031.html">
            Horario de Metro de Madrid, EMT (autobuses) y Renfe para Nochebuena y Navidad
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:06</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/nochebuena-navidad-metro-autobuses_0_1422158031.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/nochebuena-navidad-metro-autobuses_0_1422158031.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/nochebuena-navidad-metro-autobuses_0_1422158031.html&amp;text=Horario+de+Metro+de+Madrid%2C+EMT+%28autobuses%29+y+Renfe+para+Nochebuena+y+Navidad&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/amper-ampliacion-capital_0_1422158152.html">
            Amper amplía capital por importe de 1,5 millones de euros
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:06</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/amper-ampliacion-capital_0_1422158152.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/amper-ampliacion-capital_0_1422158152.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/amper-ampliacion-capital_0_1422158152.html&amp;text=Amper+ampl%C3%ADa+capital+por+importe+de+1%2C5+millones+de+euros&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1608831043 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1608831069 -->
<!-- /mt = 1608830552 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1608831027 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/12/22/sanidad/Personal-Hospital-Clinico-Universitario-Zaragoza_1421567852_16221229_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/12/22/sanidad/Personal-Hospital-Clinico-Universitario-Zaragoza_1421567852_16221229_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Personal sanitario lleva a un paciente a las urgencias de un hospital">

        <a class="oop-link" href="/opinion/miquel-gimenez-opinion_0_1421858964.html">Vayan cerrando</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/miquel-gimenez-opinion_0_1421858964.html">Vayan cerrando</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                <a class="comment-info" href="/opinion/miquel-gimenez-opinion_0_1421858964.html#comments"
   title="46 comentarios">
    46
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/miquel-gimenez-opinion_0_1421858964.html" title="ir al contenido">Vayan cerrando</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/12/19/altavoz/next/ciencia-ano-esperanza-contradicciones_1420667923_16210924_490x368.png"
             data-orig-dim="490x368"
             data-src="/2020/12/19/altavoz/next/ciencia-ano-esperanza-contradicciones_1420667923_16210924_490x368.png"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="La ciencia en 2020, el año de la esperanza y las contradicciones">

        <a class="oop-link" href="/altavoz/next/ciencia-ano-contradicciones_0_1420359291.html">La ciencia en 2020, el año de la esperanza y las contradicciones</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/ciencia-ano-contradicciones_0_1420359291.html">La ciencia en 2020, el año de la esperanza y las contradicciones</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/ciencia-ano-contradicciones_0_1420359291.html" title="ir al contenido">La ciencia en 2020, el año de la esperanza y las contradicciones</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/10/19/espana/Abalos-limitacion-alquileres-PGE-prefiere_1402369827_15927701_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/10/19/espana/Abalos-limitacion-alquileres-PGE-prefiere_1402369827_15927701_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="El ministro de Transportes, Movilidad y Agenda Urbana, José Luis Ábalos.">

        <a class="oop-link" href="/economia-y-finanzas/decretos-inquilinos-propietarios_0_1421858577.html">Los decretos del Gobierno dejan en peor posición a los inquilinos de vivienda y locales de pequeños propietarios</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/decretos-inquilinos-propietarios_0_1421858577.html">Los decretos del Gobierno dejan en peor posición a los inquilinos de vivienda y locales de pequeños propietarios</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_ortin/">Alberto Ortín</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/decretos-inquilinos-propietarios_0_1421858577.html#comments"
   title="16 comentarios">
    16
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/decretos-inquilinos-propietarios_0_1421858577.html" title="ir al contenido">Los decretos del Gobierno dejan en peor posición a los inquilinos de vivienda y locales de pequeños propietarios</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/12/18/altavoz/cultura/Yakovenko-Aznar-legalizo-inmigrantes-construir_1420368008_16207771_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/12/18/altavoz/cultura/Yakovenko-Aznar-legalizo-inmigrantes-construir_1420368008_16207771_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Margaryta Yakovenko: “En los países totalitarios los individuos siempre están a punto de romperse”">

        <a class="oop-link" href="/altavoz/cultura/margaryta-yakovenko-totalitarismo_0_1420358710.html">Margaryta Yakovenko: “En los países totalitarios los individuos siempre están a punto de romperse”</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/margaryta-yakovenko-totalitarismo_0_1420358710.html">Margaryta Yakovenko: “En los países totalitarios los individuos siempre están a punto de romperse”</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/margaryta-yakovenko-totalitarismo_0_1420358710.html#comments"
   title="37 comentarios">
    37
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/margaryta-yakovenko-totalitarismo_0_1420358710.html" title="ir al contenido">Margaryta Yakovenko: “En los países totalitarios los individuos siempre están a punto de romperse”</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1608831027 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20201224_0510" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20201224_0510.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20201224_0510.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20201224_0510">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1608830980 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/jose_a-_vara/"  class="lnk">
                                                        José Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/gastropoli/"  class="lnk">
                                                        Gastrópoli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1608830980 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1608830980 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1608830980 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- mt = 1608831022 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=747aa136ae562604193decb170b61952" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926", cs_ucfr: "1"};

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>

<noscript>
    <img src="https://sb.r.com/p?c1=2&c2=17563926&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky --><!-- /mt = 1608831022 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
<!-- End Google Tag Manager -->

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38467" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38467&rand=1235560181" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201224_0510" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201224_0510&rand=793781309" />
</noscript>
</body>
</html>