<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-12-13T20:25:58+01:00"/>
  <meta property="article:published_time" content="2018-12-13T20:19:29+01:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Generalitat de Cataluña,FLA,Quim Torra,Economía"/>
  <meta name="author" content="EFE"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La cantidad solicitada dependerá del déficit para las comunidades en 2019"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="generalitat,prestados,fla,millones,2019"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="generalitat, prestados, fla, millones, 2019"/>
  <meta property="og:description" content="La cantidad solicitada dependerá del déficit para las comunidades en 2019"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962533_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La cantidad solicitada dependerá del déficit para las comunidades en 2019"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962533_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962546_1024x682.jpg"/>
    <meta name="parsely-pub-date" content="2018-12-13T20:19:29+01:00"/>
    <meta name="parsely-author" content="EFE"/>
    <meta name="parsely-section" content="Política"/>
    <meta name="parsely-tags" content="Generalitat de Cataluña, FLA, Quim Torra, Economía"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1544731508 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=02da74299b6e26c11f2d76adc198a339" rel="stylesheet" type="text/css" />
<!-- /mt = 1544731508 -->
    <!-- mt = 1544731403 -->
<!-- /mt = 1544731403 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "La Generalitat pedir\u00e1 prestados al\u00a0FLA\u00a0hasta 8.557 millones en 2019",
        "url": "https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962547_1537x1024.jpg",
                "width": "1537",
                "height": "1024"
            }
        ],
        "datePublished": "2018-12-13T20:19:29+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "EFE",
                "url": "https://www.vozpopuli.com/efe/",
                "sameAs": [
                    "https://www.vozpopuli.com/rss/efe/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2018-12-13T20:25:58+01:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html",
        "alternativeHeadline": "La cantidad solicitada depender\u00e1 del d\u00e9ficit para las comunidades en 2019",
        "articleSection": "Pol\u00edtica",
        "articleBody": "La Generalitat prev\u00e9 pedir prestados en 2019 entre 8.071 y 8.557 millones al Fondo de Liquidez Auton\u00f3mico (FLA) para atender sus necesidades financieras, han asegurado a Efe fuentes del Govern.&nbsp;Esta es la estimaci\u00f3n del departamento de Econom\u00eda de la Generalitat respecto a las necesidades de cara a 2019.En caso de que el d\u00e9ficit para 2019 permanezca fijado para las comunidades en el 0,1 % del PIB, el Govern estima que deber\u00eda pedir al&nbsp;FLA&nbsp;unos 8.071 millones de euros, mientras que si da m\u00e1s margen a las comunidades y se establece en el 0,3 % del PIB, esa cantidad se elevar\u00eda hasta los 8.557 millones mencionados.Amortizar pr\u00e9stamosBuena parte de esos fondos que se piden al&nbsp;FLA, en concreto 6.713 millones de euros, se usar\u00e1n en 2019 para amortizar pr\u00e9stamos correspondientes a anteriores ediciones del Fondo de Liquidez Auton\u00f3mico y de otros mecanismos de liquidez a los que se adhiri\u00f3 la Generalitat.Ello supone que, de los fondos que se prev\u00e9 solicitar al&nbsp;FLA&nbsp;en 2019, entre un 78,4 % y un 83,2 % ir\u00e1n destinados a devolver pr\u00e9stamos anteriores solicitados al&nbsp;FLA.&nbsp;La factura de anteriores ediciones del&nbsp;FLA&nbsp;absorber\u00eda el 83,2 % de la cantidad solicitada en 2019 si el l\u00edmite de d\u00e9ficit se mantuviera en el 0,1 % del PIB, y ser\u00eda del 78,4 % si se ampliara al 0,3 % del PIB.La cantidad que se prev\u00e9 solicitar al&nbsp;FLA&nbsp;en 2019 es menor a la solicitada el a\u00f1o pasado, cuando se pidieron 9.435 millones, debido a que el margen de d\u00e9ficit es m\u00e1s reducido que el de 2018, y a que la Generalitat debe afrontar en 2019 menos vencimientos de deuda que el a\u00f1o anterior."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.vozpopuli.com/politica/",
                    "name": "Pol\u00edtica"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1544731509 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1544731509 -->

    <!-- mt = 1544731403 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1544731403 -->
    
            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'EFE']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '13/12/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1544731403 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottomBody',[[550, 50],[320, 50]], 'bbt-ad-slot-bottomBody')
            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1544731403 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['Generalitat de Cataluña', 'FLA', 'Quim Torra', 'Economía']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script><!-- mt = 1544731403 -->
<!-- /mt = 1544731403 -->
</head>
<!-- t = 1544729159 -->
<body>
<!-- mt = 1544731474 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1544731474 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1544731320 -->
<a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a><!-- /mt = 1544731320 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1544731474 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/manuel_alejandro_hidalgo/"                    title="Manuel Alejandro Hidalgo">
                  Manuel Alejandro Hidalgo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/actualidad/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1544731474 -->
    <!-- mt = 1544731474 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/reparto-temas-gala-final-ot-operacion-triunfo_0_1199580942.html"            title="Reparto temas final OT">
          Reparto temas final OT
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/Anonymous-hackea-web-Vox-datos-usuarios_0_1199580142.html"            title="Anonymous Vox">
          Anonymous Vox
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/guardia-civil-alerta-estafa-cajeros_0_1199281220.html"            title="Guardia Civil cajeros">
          Guardia Civil cajeros
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/loteria-navidad-2018-por-que-llama-gordo-premio_0_1198980491.html"            title="Lotería Navidad 2018">
          Lotería Navidad 2018
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/mejores-series-netflix-2018_0_1199580424.html"            title="Series Netflix 2018">
          Series Netflix 2018
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/Libernak-Unicaja-estudian-fusion_0_1199280211.html"            title="Liberbank Unicaja">
          Liberbank Unicaja
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/embarazo-michelle-jenner_0_1199281263.html"            title="Embarazo Michelle Jenner">
          Embarazo Michelle Jenner
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/frank-cuesta-disparo-video-casi-muere_0_1199281344.html"            title="Frank Cuesta disparo">
          Frank Cuesta disparo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/lluvia-estrellas-germinidas-hoy-a-que-hora-13diciembre-14diciembre_0_1199580252.html"            title="Lluvia de estrellas Germínidas">
          Lluvia de estrellas Germínidas
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1544731474 -->
    <!-- mt = 1544731474 -->
<nav class="nav-block">
  <span class="nav-label">Conócenos</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/quienes_somos/"            title="Quienes somos">
          Quienes somos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/equipo/"            title="El equipo">
          El equipo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/directo/"            title="Emisión en directo">
          Emisión en directo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/feeds/"            title="RSS">
          RSS
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/aviso-legal/"            title="Aviso legal">
          Aviso legal
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/politica-privacidad/"            title="Política de privacidad">
          Política de privacidad
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/normas_de_participacion/"            title="Normas de participación">
          Normas de participación
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1544731474 -->

  <!-- mt = 1544731474 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/usuarios/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/usuarios/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1544731474 -->

</div>
        <!-- mt = 1544731321 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1544731321 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
    <!-- mt = 1544731403 -->
<!-- /mt = 1544731403 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1833394015" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1544731529 -->
    
<div class="limiter">
    <nav class="breaking-news priority-low">
        <span class="label">
                            CULTURA
                    </span>
        <ul>
            <li class="breaking-entry">
                                    <a title="La RAE, sin nuevo director: ningún académico logra mayoría absoluta" href="/actualidad/rae-director-mayoria-absoluta-candidato_0_1199581484.html" class="lnk" >La RAE, sin nuevo director: ningún académico logra mayoría absoluta</a>
                            </li><!-- .breaking-entry -->
        </ul>
    </nav><!-- .breaking-news -->
</div><!-- /mt = 1544731529 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="Política">
        
        Política

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019
        </h1>

            <p class="pg-bkn-standfirst">La cantidad solicitada depender&aacute; del d&eacute;ficit para las comunidades en 2019</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Quim Torra.">
    <meta itemprop="contentUrl" content="/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962564_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962564_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/12/12/cataluna/Cataluna-hecho-fuerte-admite-amenazas_1199290087_12962564_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Quim Torra.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Quim Torra.
    </figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/efe/">
                <span class="ico-b-author-image">
                                    </span>
        EFE

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/efe/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4780291c&amp;text=La+Generalitat+pedir%C3%A1+prestados+al%C2%A0FLA%C2%A0hasta+8.557+millones+en+2019&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=La%20Generalitat%20pedir%C3%A1%20prestados%20al%C2%A0FLA%C2%A0hasta%208.557%20millones%20en%202019%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4780291c"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=La%20Generalitat%20pedir%C3%A1%20prestados%20al%C2%A0FLA%C2%A0hasta%208.557%20millones%20en%202019&body=https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019&amp;url=https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2018-12-13T20:19">
        <span class="datetimePublished">Publicado</span> 13.12.2018 - 20:19
    </time>

    <time class="timestamp published updated" datetime="2018-12-13T20:25">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">La <strong class="mce">Generalitat</strong> prev&eacute; pedir prestados en 2019 entre <strong class="mce">8.071 y 8.557 millones</strong> al <strong class="mce">Fondo de Liquidez Auton&oacute;mico</strong> (FLA) para atender sus necesidades financieras, han asegurado a Efe fuentes del Govern.&nbsp;Esta es la estimaci&oacute;n del departamento de Econom&iacute;a de la Generalitat respecto a las necesidades de cara a 2019.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="El expresident de la Generalitat, Carles Puigdemont"><meta itemprop="contentUrl" content="/2018/03/14/opinion/expresident-Generalitat-Carles-Puigdemont_1117398304_11294250_470x352.jpg"><img class="photo" data-orig="/2018/03/14/opinion/expresident-Generalitat-Carles-Puigdemont_1117398304_11294250_470x352.jpg" data-orig-dim="470x352" data-src="/2018/03/14/opinion/expresident-Generalitat-Carles-Puigdemont_1117398304_11294250_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="El expresident de la Generalitat, Carles Puigdemont"><a class="oop-link" href="/politica/Abogacia-del-Estado-sospecha-Generalitat-uso-financiacion-autonomica-Cataluna-1-O-proces_0_1117989040.html">La abogac&iacute;a del Estado sospecha que la Generalitat us&oacute; fondos de la financiaci&oacute;n auton&oacute;mica en el 1-O</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/politica/Abogacia-del-Estado-sospecha-Generalitat-uso-financiacion-autonomica-Cataluna-1-O-proces_0_1117989040.html">La abogac&iacute;a del Estado sospecha que la Generalitat us&oacute; fondos de la financiaci&oacute;n auton&oacute;mica en el 1-O</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">En caso de que el <strong class="mce">d&eacute;ficit para 2019</strong> permanezca fijado para las comunidades en el 0,1 % del PIB, el Govern estima que deber&iacute;a pedir al&nbsp;FLA&nbsp;unos <strong class="mce">8.071 millones</strong> de euros, mientras que si da m&aacute;s margen a las comunidades y se establece en el 0,3 % del PIB, esa cantidad se elevar&iacute;a hasta los <strong class="mce">8.557 millones</strong> mencionados.</p><h2 class="mce">Amortizar pr&eacute;stamos</h2><p class="mce">Buena parte de esos fondos que se piden al&nbsp;FLA, en concreto 6.713 millones de euros, se usar&aacute;n en 2019 para <strong class="mce">amortizar pr&eacute;stamos</strong> correspondientes a anteriores ediciones del Fondo de Liquidez Auton&oacute;mico y de otros mecanismos de liquidez a los que se adhiri&oacute; la Generalitat.</p><p class="mce">Ello supone que, de los fondos que se prev&eacute; solicitar al&nbsp;FLA&nbsp;en 2019, entre un 78,4 % y un 83,2 % ir&aacute;n destinados a <strong class="mce">devolver pr&eacute;stamos anteriores</strong> solicitados al&nbsp;FLA.&nbsp;La factura de anteriores ediciones del&nbsp;FLA&nbsp;absorber&iacute;a el 83,2 % de la cantidad solicitada en 2019 si el l&iacute;mite de d&eacute;ficit se mantuviera en el 0,1 % del PIB, y ser&iacute;a del 78,4 % si se ampliara al 0,3 % del PIB.</p><p class="mce">La cantidad que se prev&eacute; solicitar al&nbsp;FLA&nbsp;en 2019 es <strong class="mce">menor a la solicitada el a&ntilde;o pasado</strong>, cuando se pidieron 9.435 millones, debido a que el margen de d&eacute;ficit es m&aacute;s reducido que el de 2018, y a que la Generalitat debe afrontar en 2019 menos vencimientos de deuda que el a&ntilde;o anterior.</p>                                    </div><!-- .mce-body -->

                <div id="ad_505858992" class="ad-holder ad-holder-bottom-body ad-dfp" >
            <div id="bbt-ad-slot-bottomBody" class="ad bbt-adv-container"></div><!-- #bottomBody -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/generalitat_de_cataluna/" title="Generalitat de Cataluña" rel = tag>Generalitat de Cataluña</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/fla/" title="FLA" rel = tag>FLA</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/quim_torra/" title="Quim Torra" rel = tag>Quim Torra</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/economia/" title="Economía" rel = tag>Economía</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1849736602" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_809509290" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_1987218116" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1544731300 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="El Constitucional anula la moción independentista que ratifica los &quot;objetivos&quot; del 9N" href="/espana/constitucional-anula-mocion-objetivos-9n_0_1199581074.html" class="lnk ">El Constitucional anula la moción independentista que ratifica los &quot;objetivos&quot; del 9N</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Sánchez es un cadáver que empieza a oler (mal)" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html" class="lnk ">Sánchez es un cadáver que empieza a oler (mal)</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Un informe policial vincula a Villarejo con un cargo clave de la ministra Delgado" href="/politica/informe-policial-villarejo-ministra-delgado-antonio-viejo_0_1199281595.html" class="lnk ">Un informe policial vincula a Villarejo con un cargo clave de la ministra Delgado</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Sánchez cierra filas con sus barones más afines y el resto entona  el &quot;sálvese quien pueda&quot;" href="/politica/Sanchez-barones-afines-PSOE-page-independentistas_0_1199281387.html" class="lnk ">Sánchez cierra filas con sus barones más afines y el resto entona  el &quot;sálvese quien pueda&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Anonymous &#039;hackea&#039; la web de Vox y accede a los registros de 30.000 usuarios" href="/politica/Anonymous-hackea-web-Vox-datos-usuarios_0_1199580142.html" class="lnk ">Anonymous &#039;hackea&#039; la web de Vox y accede a los registros de 30.000 usuarios</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Sánchez es un cadáver que empieza a oler (mal)" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html" class="lnk ">Sánchez es un cadáver que empieza a oler (mal)</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Page plantea ilegalizar los partidos independentistas: &quot;Hay países donde están prohibidos&quot;" href="/politica/Page-ilegalizar-partidos-independentistas-prohibidos_0_1199280843.html" class="lnk ">Page plantea ilegalizar los partidos independentistas: &quot;Hay países donde están prohibidos&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Iglesias reniega de su apoyo a Venezuela y niega la financiación irregular de Podemos" href="/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_0_1199580462.html" class="lnk ">Iglesias reniega de su apoyo a Venezuela y niega la financiación irregular de Podemos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;" href="/politica/Casado-Sanchez-socio-sangre-guerra-Cataluna-independencia_0_1199280202.html" class="lnk ">Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Borrell critica la estrategia del Gobierno para rebajar la crispación en Cataluña" href="/politica/borrell-critica-estrategia-gobierno-rebajar-crispacion-cataluna_0_1199281201.html" class="lnk ">Borrell critica la estrategia del Gobierno para rebajar la crispación en Cataluña</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Banco-Sabadell-ultima-venta-Solvia-Intrum_0_1199581472.html" title="El Sabadell ultima la venta de Solvia al fondo sueco Intrum">El Sabadell ultima la venta de Solvia al fondo sueco Intrum</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html" title="La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019">La Generalitat pedirá prestados al FLA hasta 8.557 millones en 2019</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Gobierno-pondra-programas-armamento-millones_0_1199581440.html" title="El Gobierno invierte 7.331 millones en ragatas, vehículos 8x8 y el caza Eurofighter">El Gobierno invierte 7.331 millones en ragatas, vehículos 8x8 y el caza Eurofighter</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/theresa-may-confirma-no-presentara-proximas-elecciones_0_1199581461.html" title="May da un paso atrás y renuncia a ser candidata en las próximas elecciones">May da un paso atrás y renuncia a ser candidata en las próximas elecciones</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/citan-directivos-abertis-presuntas-sobornos-argentina_0_1199580206.html" title="Citan a cuatro exdirectivos de Abertis a declarar por presuntos sobornos en Argentina">Citan a cuatro exdirectivos de Abertis a declarar por presuntos sobornos en Argentina</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1544731300 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/generalitat-prestados-fla-millones-2019_0_1199581468.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1544731389 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Iglesias niega que Venezuela financiara a Podemos: &quot;No he trabajado para el Gobierno venezolano&quot;">
        <meta itemprop="contentUrl" content="/2018/12/13/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_1199600029_12964916_490x368.jpg">
        <img class="photo"
             data-orig="/2018/12/13/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_1199600029_12964916_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/12/13/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_1199600029_12964916_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Iglesias niega que Venezuela financiara a Podemos: &quot;No he trabajado para el Gobierno venezolano&quot;">

        <a class="oop-link" href="/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_2_1199600029.html">Iglesias niega que Venezuela financiara a Podemos: &quot;No he trabajado para el Gobierno venezolano&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Iglesias-Venezuela-financiara-Podemos-Gobierno_2_1199600029.html">Iglesias niega que Venezuela financiara a Podemos: &quot;No he trabajado para el Gobierno venezolano&quot;</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sabadell lanza su unidad de Negocios Institucionales para crecer en el sector público, financiero y religioso">
        <meta itemprop="contentUrl" content="/2018/12/12/branded/Sabadell-Negocios-Institucionales-financiero-religioso_1199300063_12962081_490x368.jpg">
        <img class="photo"
             data-orig="/2018/12/12/branded/Sabadell-Negocios-Institucionales-financiero-religioso_1199300063_12962081_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/12/12/branded/Sabadell-Negocios-Institucionales-financiero-religioso_1199300063_12962081_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sabadell lanza su unidad de Negocios Institucionales para crecer en el sector público, financiero y religioso">

        <a class="oop-link" href="/branded/Sabadell-Negocios-Institucionales-financiero-religioso_2_1199300063.html">Sabadell lanza su unidad de Negocios Institucionales para crecer en el sector público, financiero y religioso</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/branded/Sabadell-Negocios-Institucionales-financiero-religioso_2_1199300063.html">Sabadell lanza su unidad de Negocios Institucionales para crecer en el sector público, financiero y religioso</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;">
        <meta itemprop="contentUrl" content="/2018/12/12/politica/Casado-Sanchez-Aterrice-convoque-elecciones_1199300062_12961820_490x368.jpg">
        <img class="photo"
             data-orig="/2018/12/12/politica/Casado-Sanchez-Aterrice-convoque-elecciones_1199300062_12961820_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/12/12/politica/Casado-Sanchez-Aterrice-convoque-elecciones_1199300062_12961820_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;">

        <a class="oop-link" href="/politica/Casado-Sanchez-Aterrice-convoque-elecciones_2_1199300062.html">Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Casado-Sanchez-Aterrice-convoque-elecciones_2_1199300062.html">Casado a Sánchez: &quot;Aterrice, esto ya no da más de sí, convoque elecciones&quot;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sánchez cree que el modelo esloveno solo muestra la &quot;desesperación&quot; independentista">
        <meta itemprop="contentUrl" content="/2018/12/12/politica/Sanchez-esloveno-muestra-desesperacion-independentista_1199300061_12961638_490x368.jpg">
        <img class="photo"
             data-orig="/2018/12/12/politica/Sanchez-esloveno-muestra-desesperacion-independentista_1199300061_12961638_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/12/12/politica/Sanchez-esloveno-muestra-desesperacion-independentista_1199300061_12961638_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sánchez cree que el modelo esloveno solo muestra la &quot;desesperación&quot; independentista">

        <a class="oop-link" href="/politica/Sanchez-esloveno-muestra-desesperacion-independentista_2_1199300061.html">Sánchez cree que el modelo esloveno solo muestra la &quot;desesperación&quot; independentista</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Sanchez-esloveno-muestra-desesperacion-independentista_2_1199300061.html">Sánchez cree que el modelo esloveno solo muestra la &quot;desesperación&quot; independentista</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1544731389 -->
        <!-- mt = 1544731531 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Sánchez en el Congreso.">
    <meta itemprop="contentUrl" content="/2018/12/12/politica/Sanchez-Congreso_1199290065_12961594_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/12/politica/Sanchez-Congreso_1199290065_12961594_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/12/politica/Sanchez-Congreso_1199290065_12961594_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Sánchez en el Congreso.">

    <a class="oop-link" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html">Sánchez es un cadáver que empieza a oler (mal)</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html">Sánchez es un cadáver que empieza a oler (mal)</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jesus_cacho/">Jesús Cacho</a>
    
</address>
                <a class="comment-info" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html#comments"
   title="353 comentarios">
    353
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Sanchez-cadaver-empieza-oler-mal_0_1199281666.html" title="ir al contenido">Sánchez es un cadáver que empieza a oler (mal)</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Dejar de comer carne no va a salvar el planeta">
    <meta itemprop="contentUrl" content="/2018/12/11/altavoz/next/Dejar-comer-carne-salvar-planeta_1198990094_12959145_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/11/altavoz/next/Dejar-comer-carne-salvar-planeta_1198990094_12959145_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/11/altavoz/next/Dejar-comer-carne-salvar-planeta_1198990094_12959145_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Dejar de comer carne no va a salvar el planeta">

    <a class="oop-link" href="/altavoz/next/Dejar-comer-carne-salvar-planeta_0_1198980208.html">Dejar de comer carne no va a salvar el planeta</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Dejar-comer-carne-salvar-planeta_0_1198980208.html">Dejar de comer carne no va a salvar el planeta</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/the_conversartion/">The Conversation</a>
    
    /    Frank M. Mitloehner
</address>
                <a class="comment-info" href="/altavoz/next/Dejar-comer-carne-salvar-planeta_0_1198980208.html#comments"
   title="32 comentarios">
    32
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Dejar-comer-carne-salvar-planeta_0_1198980208.html" title="ir al contenido">Dejar de comer carne no va a salvar el planeta</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="La aseguradora Allianz cuenta con nuevo presidente, Jaime Moreno">
    <meta itemprop="contentUrl" content="/2014/01/08/economia-y-finanzas/fondos/aseguradora-Allianz-presidente-Jaime-Moreno_659644034_785757_490x368.jpg">
    <img class="photo"
         data-orig="/2014/01/08/economia-y-finanzas/fondos/aseguradora-Allianz-presidente-Jaime-Moreno_659644034_785757_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2014/01/08/economia-y-finanzas/fondos/aseguradora-Allianz-presidente-Jaime-Moreno_659644034_785757_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="La aseguradora Allianz cuenta con nuevo presidente, Jaime Moreno">

    <a class="oop-link" href="/economia-y-finanzas/allianz-comienza-tramitar-cnmv-solitario_0_1199280692.html">Allianz pone en marcha su propia gestora y sitúa al frente a un ex del Popular</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/allianz-comienza-tramitar-cnmv-solitario_0_1199280692.html">Allianz pone en marcha su propia gestora y sitúa al frente a un ex del Popular</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/david_cabrera/">David Cabrera</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/allianz-comienza-tramitar-cnmv-solitario_0_1199280692.html" title="ir al contenido">Allianz pone en marcha su propia gestora y sitúa al frente a un ex del Popular</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Una imagen del rodaje compartida por Agustín Almodóvar en sus redes sociales.">
    <meta itemprop="contentUrl" content="/2018/12/13/altavoz/cultura/imagen-compartida-Agustin-Almodovar-sociales_1199590046_12964966_490x368.jpg">
    <img class="photo"
         data-orig="/2018/12/13/altavoz/cultura/imagen-compartida-Agustin-Almodovar-sociales_1199590046_12964966_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/12/13/altavoz/cultura/imagen-compartida-Agustin-Almodovar-sociales_1199590046_12964966_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Una imagen del rodaje compartida por Agustín Almodóvar en sus redes sociales.">

    <a class="oop-link" href="/altavoz/cultura/nueva-pelicula-Almodovar-estrena-marzo_0_1199580611.html">La nueva película de Almodóvar se estrenará en marzo de 2019</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/nueva-pelicula-Almodovar-estrena-marzo_0_1199580611.html">La nueva película de Almodóvar se estrenará en marzo de 2019</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/nueva-pelicula-Almodovar-estrena-marzo_0_1199580611.html" title="ir al contenido">La nueva película de Almodóvar se estrenará en marzo de 2019</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1544731531 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_1266254879" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20181213_1438" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20181213_1438.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20181213_1438.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20181213_1438">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1891731757" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1099395959" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1544731402 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/manuel_alejandro_hidalgo/"  class="lnk">
                                                        Manuel Alejandro Hidalgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app de Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1544731402 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1544731171 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1544731171 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1544731472 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1544731472 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=146423916" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181213_1438" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181213_1438&rand=1155350291" />
</noscript>
</body>
</html>