<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-08-09T12:40:47+02:00"/>
  <meta property="article:published_time" content="2019-08-09T12:36:58+02:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Guardia Civil,Dignidad y Justicia,Navarra"/>
  <meta name="author" content="Europa Press"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Su presidente, Daniel Portero, considera la celebración como &quot;una humillación&quot; y un acto de &quot;enaltecimiento al terrorismo&quot;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="dignidad,justicia,fiscalia,dia,inutil"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="dignidad, justicia, fiscalia, dia, inutil"/>
  <meta property="og:description" content="Su presidente, Daniel Portero, considera la celebración como &quot;una humillación&quot; y un acto de &quot;enaltecimiento al terrorismo&quot;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719366_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Su presidente, Daniel Portero, considera la celebración como &quot;una humillación&quot; y un acto de &quot;enaltecimiento al terrorismo&quot;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719366_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719344_1024x683.jpg"/>
    <meta name="parsely-pub-date" content="2019-08-09T12:36:58+02:00"/>
    <meta name="parsely-author" content="Europa Press"/>
    <meta name="parsely-section" content="Política"/>
    <meta name="parsely-tags" content="Guardia Civil, Dignidad y Justicia, Navarra"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1565347866 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d82e84b2517eef90368cda207db9b5ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1565347866 -->
    <!-- mt = 1565347730 -->
<!-- /mt = 1565347730 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1565347876 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1565347876 -->

    <!-- mt = 1565347730 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1565347730 -->
    
            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Europa Press']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '09/08/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    formatArray = [
    { id: 71877 },
    { id: 71899 },
    { id: 71888 },
    { id: 71889 },
    { id: 71895 },
    { id: 71896 },
    { id: 71897 },
    { id: 71898 },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022591,
            formats: formatArray,
            target: 'articletag=guardiacivil;articletag=dignidadyjusticia;articletag=navarra;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1565347248 -->
<body>
<!-- mt = 1565347839 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1565347839 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1565347731 -->
<a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a><!-- /mt = 1565347731 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1565347839 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/automocion/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gritos">
          Gritos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1565347839 -->
    <!-- mt = 1565347839 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1565347839 -->
    <!-- mt = 1565347839 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1565347839 -->

  <!-- mt = 1565347839 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1565347839 -->

</div>
        <!-- mt = 1565347731 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1565347731 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71900");
        });
    </script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71901");
        });
    </script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_666084357" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71877");
                });
        </script>

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1565347872 -->
    
<div class="limiter">
    <nav class="breaking-news priority-high">
        <span class="label">
                            CORRUPCIÓN
                    </span>
        <ul>
            <li class="breaking-entry">
                                    <a title="Hacienda descubre que los Pujol escondieron nueve millones en Panamá" href="/politica/Hacienda-descubre-Pujol-escondieron-millones-Panama_0_1271273168.html" class="lnk" >Hacienda descubre que los Pujol escondieron nueve millones en Panamá</a>
                            </li><!-- .breaking-entry -->
        </ul>
    </nav><!-- .breaking-news -->
</div><!-- /mt = 1565347872 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="Política">
        
        Política

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra
        </h1>

            <p class="pg-bkn-standfirst">Su presidente, Daniel Portero, considera la celebraci&oacute;n como "una humillaci&oacute;n" y un acto de "enaltecimiento al terrorismo"</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente de la asociación Dignidad y Justicia, Daniel Portero">
    <meta itemprop="contentUrl" content="/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719362_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719362_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/08/09/agencias/presidente-Dignidad-Justicia-Daniel-Portero_1271282883_13719362_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El presidente de la asociación Dignidad y Justicia, Daniel Portero">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El presidente de la asociación Dignidad y Justicia, Daniel Portero
    <em class="source">Europa Press</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/europa_press/">
                <span class="ico-b-author-image">
                                    </span>
        Europa Press

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/europa_press/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4bc616db&amp;text=Dignidad+y+Justicia+pide+a+la+Fiscal%C3%ADa+prohibir+el+%27D%C3%ADa+del+In%C3%BAtil%27+en+Navarra&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Dignidad%20y%20Justicia%20pide%20a%20la%20Fiscal%C3%ADa%20prohibir%20el%20%27D%C3%ADa%20del%20In%C3%BAtil%27%20en%20Navarra%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4bc616db"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Dignidad%20y%20Justicia%20pide%20a%20la%20Fiscal%C3%ADa%20prohibir%20el%20%27D%C3%ADa%20del%20In%C3%BAtil%27%20en%20Navarra&body=https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra&amp;url=https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-08-09T12:36">
        <span class="datetimePublished">Publicado</span> 09.08.2019 - 12:36
    </time>

    <time class="timestamp published updated" datetime="2019-08-09T12:40">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">El presidente de la asociaci&oacute;n Dignidad y Justicia, <strong class="mce">Daniel Portero</strong>, ha pedido al Gobierno de Navarra que proh&iacute;ban la celebraci&oacute;n este viernes del acto 'Inutilaren eguna' o <strong class="mce">'D&iacute;a del in&uacute;til'</strong> porque considera que es <strong class="mce">"una humillaci&oacute;n"</strong> a las Fuerzas de Seguridad y un acto de<strong class="mce"> "enaltecimiento al terrorismo"</strong>, pero como duda de que se atienda su petici&oacute;n, han presentado tambi&eacute;n una denuncia formal ante el Ministerio Fiscal.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Agente de la Guardia Civil."><meta itemprop="contentUrl" content="/2018/11/11/espana/Agente-Guardia-Civil_1189990998_12868808_470x352.jpg"><img class="photo" data-orig="/2018/11/11/espana/Agente-Guardia-Civil_1189990998_12868808_470x352.jpg" data-orig-dim="470x352" data-src="/2018/11/11/espana/Agente-Guardia-Civil_1189990998_12868808_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Agente de la Guardia Civil."><a class="oop-link" href="/politica/Organizan-dia-inutil-Guardia-Civil-navarra_0_1270973539.html">Organizan otro 'D&iacute;a del in&uacute;til' contra la Guardia Civil en un pueblo navarro</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/politica/Organizan-dia-inutil-Guardia-Civil-navarra_0_1270973539.html">Organizan otro 'D&iacute;a del in&uacute;til' contra la Guardia Civil en un pueblo navarro</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">"Un desfile parodiado de la Guardia Civil no puede significar un delito, pero el <strong class="mce">insultar y desear la muerte</strong> a los agentes s&iacute;, y eso est&aacute; expuesto en la denuncia", ha se&ntilde;alado Portero en una entrevista en <em class="mce">Antena 3</em>, en la que ha censurado las "<strong class="mce">vejaciones continuas"</strong> que sufren los agentes en la Comunidad Foral.</p><p class="mce">El 'D&iacute;a del in&uacute;til' es un acto de<strong class="mce"> parodia de la Guardia Civil</strong> que se enmarca en las <strong class="mce">fiestas patronales</strong> del municipio navarro de Etxarri Aranatz, en el que los participantes se disfrazan con los uniformes de la Guardia Civil y recrean un desfile <strong class="mce">ridiculizando al Cuerpo</strong>, para reclamar que las Fuerzas de Seguridad se replieguen en Navarra.</p><p class="mce">En este sentido, Dignidad y Justicia ha interpuesto una<strong class="mce"> denuncia ante el Ministerio Fiscal</strong> para que proh&iacute;ba este acto y se "eviten los delitos de odio". Por el momento, la Fiscal&iacute;a ha emitido un<strong class="mce"> informe favorable</strong> sobre la petici&oacute;n y Portero espera que "el juez tenga a bien hacer caso y castigar el delito continuado de terrorismo".</p><p class="mce">"A veces hemos tenido <strong class="mce">sentido com&uacute;n</strong> y se han prohibido estos actos, as&iacute; que vuelvo a confiar a que los juzgados act&uacute;en r&aacute;pido y proh&iacute;ban los dem&aacute;s", ha manifestado Portero, sobre la prohibici&oacute;n del <strong class="mce">'tiro al fatxa'</strong> en 2018 en la misma localidad, que consist&iacute;a en apedrear figuras que representaban guardias civiles y polic&iacute;as, e im&aacute;genes de instituciones, como forma de rechazo.</p><h2 class="mce">Pide endurecer el Art&iacute;culo 578</h2><p class="mce">Asimismo, en otra entrevista en <em class="mce">Cope</em>, el presidente de Dignidad y Justicia ha asegurado que la Fiscal&iacute;a tiene "m&aacute;s empe&ntilde;o" que el <strong class="mce">Gobierno de Navarra</strong> en prohibir este tipo de celebraciones. "Un gobierno del PSOE sujetado con<strong class="mce"> las pinzas de Bildu</strong>, obviamente no va a cambiar nada", ha criticado Portero, que asegura que la Administraci&oacute;n "no mueve un dedo" y son las asociaciones de v&iacute;ctimas las que tienen que recurrir estas acciones.</p><p class="mce">"Se est&aacute; cometiendo <strong class="mce">humillaci&oacute;n de v&iacute;ctimas</strong> continuamente, porque ETA de alguna manera sigue viva y Bildu la quiere revivir", ha acusado Portero, que pide que se endurezca el <strong class="mce">Art&iacute;culo 578 del C&oacute;digo Penal</strong>, que recoge el delito de enaltecimiento al terrorismo. Seg&uacute;n &eacute;l, el <strong class="mce">Tribunal Europeo</strong> "se lo ha cargado" al aprobar una directiva que dice que el art&iacute;culo solo es aplicable si sigue vigente el grupo terrorista en cuesti&oacute;n.</p><h2 class="mce">Reacciones de la Guardia Civil</h2><p class="mce">Por otro lado, el secretario Provincial de la Guardia Civil en Navarra y miembro de JUCIL (<strong class="mce">Justicia para la Guardia Civil</strong>), C&eacute;sar Antol&iacute;nez, tambi&eacute;n ha denunciado que se celebre el 'D&iacute;a del In&uacute;til' este viernes en Etxarri Aranatz, y que lo secunde <strong class="mce">"la mayor parte de los navarros"</strong>.</p><p class="mce">En otra entrevista en <em class="mce">Antena 3</em>, Antol&iacute;nez ha censurado que el <strong class="mce">Gobierno Foral</strong> y estatal "permita que se celebren unos actos que tienen como objetivo<strong class="mce"> humillar a la Guardia Civil</strong>", y que lo secunde la mayor parte de la poblaci&oacute;n navarra. "Lleva varios a&ntilde;os celebr&aacute;ndose y esta secundada padres, madres, hijos y j&oacute;venes", ha indicado.</p><p class="mce">As&iacute;, ha explicado que hasta 2018 se permit&iacute;a celebrar el llamado 'tiro al fatxa', enmarcado en el 'D&iacute;a del In&uacute;til', que seg&uacute;n Antol&iacute;nez consist&iacute;a en "poner un <strong class="mce">mu&ntilde;eco disfrazado de guardia civil</strong> al que se le tiraban huevos para humillar al cuerpo".</p><p class="mce">"No s&eacute; lo que hacen exactamente, pero compa&ntilde;eros guardia civiles viven ah&iacute; y saben que es una<strong class="mce"> humillaci&oacute;n</strong> clara contra las <strong class="mce">Fuerzas de Seguridad</strong>", y ha asegurado que desde JUCIL llevan denunciando estos actos cada a&ntilde;o. "No quieren nuestra presencia en Navarra, pero la<strong class="mce"> libertad de expresi&oacute;n</strong> tiene l&iacute;mites", ha subrayado.</p><p class="mce">Por &uacute;ltimo, Antol&iacute;nez ha instado al nuevo Ejecutivo de <strong class="mce">Mar&iacute;a Chivite</strong> a que "cambien las cosas" y proh&iacute;ban este tipo de actos. "M&aacute;s pronto que tarde van a conseguir que los guardias civiles de tr&aacute;fico se marchen de Navarra", ha asegurado, en referencia a las reclamas de que la <strong class="mce">Guardia Civil</strong> y <strong class="mce">Polic&iacute;a Nacional</strong> se replieguen y que asuma todas las competencias la Polic&iacute;a Foral.</p>                                    </div><!-- .mce-body -->

                <div id="ad_150625595" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71899");
                });
        </script>

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/guardia_civil/" title="Guardia Civil" rel = tag>Guardia Civil</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/dignidad_y_justicia/" title="Dignidad y Justicia" rel = tag>Dignidad y Justicia</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/navarra/" title="Navarra" rel = tag>Navarra</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1565347731 -->
<!-- mt = 1565347878 -->

    
    <div id="ad_810141627" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71895");
                });
        </script>

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div id="ad_1870431158" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71896");
                });
        </script>

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="La mano derecha de Aguirre desmiente a Díaz Ayuso: la expresidenta la &quot;puso en el partido&quot;" href="/politica/diaz-ayuso-esperanza-aguirre-pp_0_1270973033.html" class="lnk ">La mano derecha de Aguirre desmiente a Díaz Ayuso: la expresidenta la &quot;puso en el partido&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="La combinación entre Vodafone y Mediaset que permite tener todo por 110€" href="/economia-y-finanzas/combinacion-antifutbol-Vodafone-Mediaset-permite_0_1270973690.html" class="lnk ">La combinación entre Vodafone y Mediaset que permite tener todo por 110€</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El misterio de los ombligos magnéticos" href="/altavoz/next/misterio-ombligos-magneticos_0_1270973759.html" class="lnk ">El misterio de los ombligos magnéticos</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Holanda e India se interesan por el submarino S-80 que se construye en España" href="/politica/navantia-submarino-cartagena-defensa-armada_0_1270973800.html" class="lnk ">Holanda e India se interesan por el submarino S-80 que se construye en España</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Más Madrid pide una reunión de &quot;emergencia&quot; al resto de grupos ante las &quot;sospechas&quot; sobre Díaz Ayuso" href="/politica/mas-Madrid-alternativa-Ayuso-colaboracion-Punica_0_1270973599.html" class="lnk ">Más Madrid pide una reunión de &quot;emergencia&quot; al resto de grupos ante las &quot;sospechas&quot; sobre Díaz Ayuso</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="La ONU llama a comer menos carne para combatir la crisis climática" href="/internacional/ONU-propone-comer-carne-calentamiento-global_0_1270973280.html" class="lnk ">La ONU llama a comer menos carne para combatir la crisis climática</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Ciudadanos advierte a Ayuso: &quot;Si hay algún imputado, tendrá que dejar el cargo&quot;" href="/politica/ciudadanos-villegas-ayuso-madrid_0_1270973169.html" class="lnk ">Ciudadanos advierte a Ayuso: &quot;Si hay algún imputado, tendrá que dejar el cargo&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La mano derecha de Aguirre desmiente a Díaz Ayuso: la expresidenta la &quot;puso en el partido&quot;" href="/politica/diaz-ayuso-esperanza-aguirre-pp_0_1270973033.html" class="lnk ">La mano derecha de Aguirre desmiente a Díaz Ayuso: la expresidenta la &quot;puso en el partido&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Giro de Sánchez: admite ahora que intentará sacar la investidura con el separatismo catalán" href="/politica/investidura-pedro-Sanchez-podemos_0_1271273052.html" class="lnk ">Giro de Sánchez: admite ahora que intentará sacar la investidura con el separatismo catalán</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La OCDE detecta síntomas de debilidad en la economía española" href="/economia-y-finanzas/ocde-debilidad-economia-espanola_0_1270973624.html" class="lnk ">La OCDE detecta síntomas de debilidad en la economía española</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/vicepresidenta-parlamento-balear-mofa-rey-felipe-video-gloria-santiago_0_1271273163.html" title="La vicepresidenta del Parlamento balear se mofa del Rey">La vicepresidenta del Parlamento balear se mofa del Rey</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/CNMC-Ayuntamiento-Madrid-VTC-regulacion-taxi_0_1271273162.html" title="La CNMC carga contra el anterior Ayuntamiento de Madrid por sus restricciones al VTC">La CNMC carga contra el anterior Ayuntamiento de Madrid por sus restricciones al VTC</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html" title="Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra">Dignidad y Justicia pide a la Fiscalía prohibir el &#039;Día del Inútil&#039; en Navarra</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Hacienda-descubre-Pujol-escondieron-millones-Panama_0_1271273168.html" title="Hacienda descubre que los Pujol escondieron nueve millones en Panamá">Hacienda descubre que los Pujol escondieron nueve millones en Panamá</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/cultura/discos-beatles-abbey-road-susan-atkins-asesinatos-charles-manson_0_1271273109.html" title="El día en el que se produjeron dos hechos históricos: una portada icónica y un brutal asesinato">El día en el que se produjeron dos hechos históricos: una portada icónica y un brutal asesinato</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_637730706" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71897");
                });
        </script>

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1565347876 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1565347876 -->

</aside>
    
    
    
    <div id="ad_475410453" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>

    
    <!-- /mt = 1565347878 -->
<!-- /mt = 1565347731 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/dignidad-justicia-fiscalia-dia-inutil_0_1271273179.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1565347876 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El mundo visto desde los ojos de una cría de ballena">
        <meta itemprop="contentUrl" content="/2019/08/06/altavoz/next/mundo-visto-ojos-cria-ballena_1270392949_13710406_490x368.jpg">
        <img class="photo"
             data-orig="/2019/08/06/altavoz/next/mundo-visto-ojos-cria-ballena_1270392949_13710406_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/08/06/altavoz/next/mundo-visto-ojos-cria-ballena_1270392949_13710406_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El mundo visto desde los ojos de una cría de ballena">

        <a class="oop-link" href="/altavoz/next/mundo-visto-ojos-cria-ballena_2_1270392949.html">El mundo visto desde los ojos de una cría de ballena</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/next/mundo-visto-ojos-cria-ballena_2_1270392949.html">El mundo visto desde los ojos de una cría de ballena</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Un ojo artificial con células humanas para probar medicamentos">
        <meta itemprop="contentUrl" content="/2019/08/05/altavoz/next/artificial-celulas-humanas-probar-medicamentos_1270092979_13708903_490x368.jpg">
        <img class="photo"
             data-orig="/2019/08/05/altavoz/next/artificial-celulas-humanas-probar-medicamentos_1270092979_13708903_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/08/05/altavoz/next/artificial-celulas-humanas-probar-medicamentos_1270092979_13708903_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Un ojo artificial con células humanas para probar medicamentos">

        <a class="oop-link" href="/altavoz/next/artificial-celulas-humanas-probar-medicamentos_2_1270092979.html">Un ojo artificial con células humanas para probar medicamentos</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/next/artificial-celulas-humanas-probar-medicamentos_2_1270092979.html">Un ojo artificial con células humanas para probar medicamentos</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Calvo critica a PP y Cs &quot;por estar de brazos caídos&quot; y cierra la puerta a la coalición con Podemos">
        <meta itemprop="contentUrl" content="/2019/07/26/politica/Calvo-PP-Cs-coalicion-Podemos_1267093280_13686439_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/26/politica/Calvo-PP-Cs-coalicion-Podemos_1267093280_13686439_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/26/politica/Calvo-PP-Cs-coalicion-Podemos_1267093280_13686439_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Calvo critica a PP y Cs &quot;por estar de brazos caídos&quot; y cierra la puerta a la coalición con Podemos">

        <a class="oop-link" href="/politica/Calvo-PP-Cs-coalicion-Podemos_2_1267093280.html">Calvo critica a PP y Cs &quot;por estar de brazos caídos&quot; y cierra la puerta a la coalición con Podemos</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Calvo-PP-Cs-coalicion-Podemos_2_1267093280.html">Calvo critica a PP y Cs &quot;por estar de brazos caídos&quot; y cierra la puerta a la coalición con Podemos</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Rey no convoca nueva ronda de consultas para dar tiempo a los líderes políticos a que negocien">
        <meta itemprop="contentUrl" content="/2019/07/26/politica/Rey-convoca-consultas-politicos-negocien_1267093279_13685804_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/26/politica/Rey-convoca-consultas-politicos-negocien_1267093279_13685804_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/26/politica/Rey-convoca-consultas-politicos-negocien_1267093279_13685804_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Rey no convoca nueva ronda de consultas para dar tiempo a los líderes políticos a que negocien">

        <a class="oop-link" href="/politica/Rey-convoca-consultas-politicos-negocien_2_1267093279.html">El Rey no convoca nueva ronda de consultas para dar tiempo a los líderes políticos a que negocien</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Rey-convoca-consultas-politicos-negocien_2_1267093279.html">El Rey no convoca nueva ronda de consultas para dar tiempo a los líderes políticos a que negocien</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1565347876 -->
        <!-- mt = 1565347878 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Felipe VI y Pedro Sánchez en Marivent">
    <meta itemprop="contentUrl" content="/2019/08/07/politica/Felipe-VI-Pedro-Sanchez-Marivent_1270682961_13714488_490x368.jpg">
    <img class="photo"
         data-orig="/2019/08/07/politica/Felipe-VI-Pedro-Sanchez-Marivent_1270682961_13714488_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/08/07/politica/Felipe-VI-Pedro-Sanchez-Marivent_1270682961_13714488_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Felipe VI y Pedro Sánchez en Marivent">

    <a class="oop-link" href="/opinion/rey-recibe-nivel-marivent-presidente_0_1270673977.html">El rey recibe… ¡Qué nivel, Marivent!</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/rey-recibe-nivel-marivent-presidente_0_1270673977.html">El rey recibe… ¡Qué nivel, Marivent!</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/opinion/rey-recibe-nivel-marivent-presidente_0_1270673977.html#comments"
   title="13 comentarios">
    13
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/rey-recibe-nivel-marivent-presidente_0_1270673977.html" title="ir al contenido">El rey recibe… ¡Qué nivel, Marivent!</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Una de las esculturas &#039;barrigonas&#039; de la cultura de Monte Alto">
    <meta itemprop="contentUrl" content="/2019/08/08/altavoz/next/esculturas-barrigonas-cultura-Monte-Alto_1270982954_13717654_490x368.jpg">
    <img class="photo"
         data-orig="/2019/08/08/altavoz/next/esculturas-barrigonas-cultura-Monte-Alto_1270982954_13717654_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/08/08/altavoz/next/esculturas-barrigonas-cultura-Monte-Alto_1270982954_13717654_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Una de las esculturas &#039;barrigonas&#039; de la cultura de Monte Alto">

    <a class="oop-link" href="/altavoz/next/misterio-ombligos-magneticos_0_1270973759.html">El misterio de los ombligos magnéticos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/misterio-ombligos-magneticos_0_1270973759.html">El misterio de los ombligos magnéticos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/misterio-ombligos-magneticos_0_1270973759.html" title="ir al contenido">El misterio de los ombligos magnéticos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Sergio Ramos, capitán del Real Madrid.">
    <meta itemprop="contentUrl" content="/2019/02/26/economia-y-finanzas/Sergio-Ramos-capitan-Real-Madrid_1222087788_13183940_490x368.jpg">
    <img class="photo"
         data-orig="/2019/02/26/economia-y-finanzas/Sergio-Ramos-capitan-Real-Madrid_1222087788_13183940_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/02/26/economia-y-finanzas/Sergio-Ramos-capitan-Real-Madrid_1222087788_13183940_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Sergio Ramos, capitán del Real Madrid.">

    <a class="oop-link" href="/economia-y-finanzas/combinacion-antifutbol-Vodafone-Mediaset-permite_0_1270973690.html">La combinación entre Vodafone y Mediaset que permite tener todo por 110€</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/combinacion-antifutbol-Vodafone-Mediaset-permite_0_1270973690.html">La combinación entre Vodafone y Mediaset que permite tener todo por 110€</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/marcos_sierra/">Marcos Sierra</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/combinacion-antifutbol-Vodafone-Mediaset-permite_0_1270973690.html" title="ir al contenido">La combinación entre Vodafone y Mediaset que permite tener todo por 110€</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El artista Nacho Cano, durante la presentación de la XXII edición de Sonorama Ribera">
    <meta itemprop="contentUrl" content="/2019/08/08/altavoz/cultura/Nacho-Cano-XXII-Sonorama-Ribera_1270982953_13717615_490x368.jpg">
    <img class="photo"
         data-orig="/2019/08/08/altavoz/cultura/Nacho-Cano-XXII-Sonorama-Ribera_1270982953_13717615_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/08/08/altavoz/cultura/Nacho-Cano-XXII-Sonorama-Ribera_1270982953_13717615_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El artista Nacho Cano, durante la presentación de la XXII edición de Sonorama Ribera">

    <a class="oop-link" href="/altavoz/cultura/nacho-cano-escenarios-espectaculo-sonorama_0_1270973693.html">El Sonorama &#039;resucita&#039; a Nacho Cano tras 22 años de silencio</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/nacho-cano-escenarios-espectaculo-sonorama_0_1270973693.html">El Sonorama &#039;resucita&#039; a Nacho Cano tras 22 años de silencio</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/nacho-cano-escenarios-espectaculo-sonorama_0_1270973693.html" title="ir al contenido">El Sonorama &#039;resucita&#039; a Nacho Cano tras 22 años de silencio</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1565347878 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_275577180" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71888");
                });
        </script>

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190809_0319" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190809_0319.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190809_0319.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190809_0319">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_811691209" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_28381823" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71889");
                });
        </script>

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1565347826 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/vivienda/"  class="lnk">
                                                        Vivienda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/mercados/"  class="lnk">
                                                        Mercados
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1565347826 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1565347850 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1565347850 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1565347824 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("72400");
        });
    </script>
<!-- /mt = 1565347824 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=1022194515" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190809_0319" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190809_0319&rand=998655456" />
</noscript>
</body>
</html>