<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Cómo consiguió Vox llenar Vistalegre utilizando Instagram
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-10-11T05:15:09+02:00"/>
  <meta property="article:published_time" content="2018-10-11T05:15:00+02:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Vox,Community manager,Redes sociales,Twitter,Telegram,Instagram"/>
  <meta name="author" content="Marina Alías"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Detrás de la estrategia de comunicación de Vox se sitúan un &#039;community manager&#039; y un editor de vídeos veinteañeros, además de una red de colaboradores distribuidos en distintas provincias"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Vox,Vistalegre,Instagram,redes,sociales"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Vox, Vistalegre, Instagram, redes, sociales"/>
  <meta property="og:description" content="Detrás de la estrategia de comunicación de Vox se sitúan un &#039;community manager&#039; y un editor de vídeos veinteañeros, además de una red de colaboradores distribuidos en distintas provincias"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/10/10/politica/Acto-Vox-Palacio-Vistalegre-Madrid_1180392003_12790342_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Cómo consiguió Vox llenar Vistalegre utilizando Instagram"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Cómo consiguió Vox llenar Vistalegre utilizando Instagram"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Detrás de la estrategia de comunicación de Vox se sitúan un &#039;community manager&#039; y un editor de vídeos veinteañeros, además de una red de colaboradores distribuidos en distintas provincias"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/10/10/politica/Acto-Vox-Palacio-Vistalegre-Madrid_1180392003_12790342_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Cómo consiguió Vox llenar Vistalegre utilizando Instagram"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1539238852 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d31552b291708bb600b34d0695285596" rel="stylesheet" type="text/css" />
<!-- /mt = 1539238852 -->
    <!-- mt = 1539238672 -->
<!-- /mt = 1539238672 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1539238818 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1539238818 -->

    <!-- mt = 1539238672 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js?hash=551f050817a5b8a7dd394e4cc5f8d7fbe7e0631a"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1539238672 -->
    

            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Marina Alías']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '11/10/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1539238672 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1539238672 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['Vox', 'Community manager', 'Redes sociales', 'Twitter', 'Telegram', 'Instagram']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script><!-- mt = 1539238672 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script><!-- /mt = 1539238672 -->
</head>
<!-- t = 1539227711 -->
<body>
<!-- mt = 1539238742 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1539238742 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1539238672 -->
<a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a><!-- /mt = 1539238672 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1539238762 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href=""                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/elecciones_en_andalucia/"                    title="Elecciones en Andalucía">
                  Elecciones en Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_alba/"                    title="Miguel Alba">
                  Miguel Alba
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jose_a-_vara/"                    title="José A. Vara">
                  José A. Vara
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/carlos_gorostiza/"                    title="Carlos Gorostiza">
                  Carlos Gorostiza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/natalia_bravo/"                    title="Natalia Bravo">
                  Natalia Bravo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1539238762 -->
    <!-- mt = 1539238762 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://cambioinvisible.vozpopuli.com/"            title="Especial Cambio climático">
          Especial Cambio climático
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.vozpopuli.com/temas/especiales/acoso-escolar/index.html"            title="Especial Acoso escolar">
          Especial Acoso escolar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.vozpopuli.com/temas/especiales/juego-de-tronos/index.html"            title="Especial Juego de Tronos">
          Especial Juego de Tronos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://viajar.vozpopuli.com/"            title="Viajar por el mundo">
          Viajar por el mundo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://cineyseries.vozpopuli.com/"            title="Cine y series">
          Cine y series
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/branded/"            title="Branded Content">
          Branded Content
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://cordopolis.es/"            title="Cordópolis">
          Cordópolis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.infobierzo.com/"            title="Infobierzo">
          Infobierzo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.galiciadiario.com/web/frontend_portada1.php"            title="Galicia Diario">
          Galicia Diario
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1539238762 -->
    <!-- mt = 1539238762 -->
<nav class="nav-block">
  <span class="nav-label">Conócenos</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/quienes_somos/"            title="Quienes somos">
          Quienes somos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/equipo/"            title="El equipo">
          El equipo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/directo/"            title="Emisión en directo">
          Emisión en directo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/feeds/"            title="RSS">
          RSS
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/aviso-legal/"            title="Aviso legal">
          Aviso legal
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/politica-privacidad/"            title="Política de privacidad">
          Política de privacidad
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/normas_de_participacion/"            title="Normas de participación">
          Normas de participación
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1539238762 -->

  <!-- mt = 1539238762 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/@vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/usuarios/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/usuarios/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1539238762 -->

</div>
        <!-- mt = 1539238672 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1539238672 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
    <!-- mt = 1539238672 -->
<div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
                siteId: 206329,
                pageId: 897703,
                formatId: 3851,
            target: ''
        });
    });
</script>
<noscript>
    <a href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=206329&pgname=politica-vozpopuli&fmtid=3851&visit=m&tmstp=1539238672&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=206329&pgname=politica-vozpopuli&fmtid=3851&visit=m&tmstp=1539238672" border="0" alt="" />
    </a>
</noscript><!-- /mt = 1539238672 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1743678091" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1539238818 -->
    
<!-- /mt = 1539238818 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="Política">
        
        Política

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Cómo consiguió Vox llenar Vistalegre utilizando Instagram
        </h1>

            <p class="pg-bkn-standfirst">Detr&aacute;s de la estrategia de comunicaci&oacute;n de Vox se sit&uacute;an un 'community manager' y un editor de v&iacute;deos veintea&ntilde;eros, adem&aacute;s de una red de colaboradores distribuidos en distintas provincias</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Acto convocado por Vox el pasado domingo en el Palacio de Vistalegre de Madrid.">
    <meta itemprop="contentUrl" content="/2018/10/10/politica/Acto-Vox-Palacio-Vistalegre-Madrid_1180392003_12790338_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/10/10/politica/Acto-Vox-Palacio-Vistalegre-Madrid_1180392003_12790338_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/10/10/politica/Acto-Vox-Palacio-Vistalegre-Madrid_1180392003_12790338_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Acto convocado por Vox el pasado domingo en el Palacio de Vistalegre de Madrid.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Acto convocado por Vox el pasado domingo en el Palacio de Vistalegre de Madrid.
    <em class="source">Efe</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/marina_alias/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2017/06/21/marina_buena.png?hash=c8afba2bf8bc8df20b8eae3bec331e5f68f0a1a8">
                                    </span>
        Marina Alías

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/marina_alias/'>perfil</a>
        <a class="author-link-email" href="mailto:malias@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/marina_alias9">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_465b3755&amp;text=C%C3%B3mo+consigui%C3%B3+Vox+llenar+Vistalegre+utilizando+Instagram&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=C%C3%B3mo%20consigui%C3%B3%20Vox%20llenar%20Vistalegre%20utilizando%20Instagram%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_465b3755"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=C%C3%B3mo%20consigui%C3%B3%20Vox%20llenar%20Vistalegre%20utilizando%20Instagram&body=https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Cómo consiguió Vox llenar Vistalegre utilizando Instagram&amp;url=https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-10-11T05:15">11.10.2018 - 05:15</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">La <a href="https://www.vozpopuli.com/espana/Resultados_elecciones-Partido_Socialista_Obrero_Espanol_PSOE-Elecciones_20D-Mariano_Rajoy-Pablo_Iglesias-Gobierno-Resultados_0_872912712.html" class="mce">campa&ntilde;a electoral de 2015</a> puso de manifiesto la relevancia de las redes sociales a la hora de captar votos. Adem&aacute;s de los m&iacute;tines tradicionales, <strong class="mce">Podemos </strong>y<strong class="mce"> Ciudadanos</strong>, por entonces partidos emergentes, apostaron por amplificar sus mensajes a trav&eacute;s de diversos canales como <strong class="mce">Twitter </strong>y<strong class="mce"> Telegram</strong>, una alternativa que les ayud&oacute; a expandirse y, entre otros muchos factores, les sirvi&oacute; para romper con el bipartidismo.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Santiago Abascal, en el mitin de este domingo en Vistalegre."><meta itemprop="contentUrl" content="/2018/10/08/politica/Santiago-Abascal-mitin-domingo-Vistalegre_1179792221_12783150_470x352.jpg"><img class="photo" data-orig="/2018/10/08/politica/Santiago-Abascal-mitin-domingo-Vistalegre_1179792221_12783150_470x352.jpg" data-orig-dim="470x352" data-src="/2018/10/08/politica/Santiago-Abascal-mitin-domingo-Vistalegre_1179792221_12783150_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Santiago Abascal, en el mitin de este domingo en Vistalegre."><a class="oop-link" href="/politica/efecto-Vox-mitos-realidades-derecha_0_1179783250.html">El efecto Vox: mitos y realidades del auge a la derecha de la derecha</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/politica/efecto-Vox-mitos-realidades-derecha_0_1179783250.html">El efecto Vox: mitos y realidades del auge a la derecha de la derecha</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">De la haza&ntilde;a tomaron nota el resto de partidos. Los tradicionales <strong class="mce">PP </strong>y<strong class="mce"> PSOE</strong> comenzaron a reforzar sus equipos de comunicaci&oacute;n y aumentar recursos en aquello del 'community manager', pero tambi&eacute;n otros m&aacute;s j&oacute;venes como es el caso de&nbsp;<strong class="mce">VOX</strong>, <a href="https://www.vozpopuli.com/opinion/Ahi-extrema-derecha-VOX_0_1180083373.html" class="mce">fundado a finales de 2013</a> y liderado por <strong class="mce">Santiago Abascal</strong>.<strong class="mce"></strong>Sin notoria difusi&oacute;n medi&aacute;tica, pues no tiene representaci&oacute;n parlamentaria, la formaci&oacute;n logr&oacute; reunir a cerca de 10.000 personas en el <strong class="mce">Palacio Vistalegre </strong>de Madrid el pasado domingo.</p><p class="mce">El &eacute;xito del <em class="mce">aforo completo</em>&nbsp;se debe, en parte, a la gran difusi&oacute;n de su discurso a trav&eacute;s de las redes sociales. Detr&aacute;s de sus cuentas destaca el community manager de 26 a&ntilde;os de edad&nbsp;&nbsp;<strong class="mce">Manuel Mariscal</strong>, licenciado en Periodismo y M&aacute;ster en <strong class="mce">Comunicaci&oacute;n Pol&iacute;tica</strong>. Adem&aacute;s, el partido cuenta con un editor de im&aacute;genes y v&iacute;deos, tambi&eacute;n veintea&ntilde;ero, y una red de colaboradores distribuidos por distintas provincias.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BopFCjzn817/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);"><div style="padding: 16px;" class="mce"><div style="display: flex; flex-direction: row; align-items: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;" class="mce"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;" class="mce"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;" class="mce"></div></div></div><div style="padding: 19% 0;" class="mce"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;" class="mce"></div><div style="padding-top: 8px;" class="mce"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;" class="mce">Ver esta publicaci&oacute;n en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" class="mce"><a href="https://www.instagram.com/p/BopFCjzn817/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce">&#128680;&#128680;&#128680; La #Espa&ntilde;aViva ha conquistado Vistalegre. Y lo ha hecho de una manera rotunda e incontestable. Estamos demostrando que la Espa&ntilde;a Viva es mucho m&aacute;s fuerte que aquellos que quieren ver a Espa&ntilde;a muerta &#127466;&#127480;&#128170;</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" class="mce">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/vox_es/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce"> VOX &#127466;&#127480;</a> (@vox_es) el 7 Oct, 2018 a las 11:24 PDT</p></div></blockquote><p class="mce"><script async="" src="//www.instagram.com/embed.js"></script></p><h2 class="mce">Instagram y el voto joven</h2><p class="mce">Seg&uacute;n fuentes de <strong class="mce">Vox</strong>, todos los recursos destinados a la comunicaci&oacute;n del partido est&aacute;n dedicados a las redes sociales porque, a su entender, los medios "no nos han hecho caso". &iquest;El motivo? "Bien porque ideol&oacute;gicamente nos alejamos de sus l&iacute;neas editoriales o bien porque no tenemos representaci&oacute;n pol&iacute;tica", reconocen. De hecho, cuentan con m&aacute;s seguidores en <strong class="mce">Instagram</strong>, red de gran calado entre adolescentes, que los mismos <strong class="mce">PP </strong>y<strong class="mce"> PSOE</strong>.</p>    <blockquote class="mce-pullquote">
        <p>Gracias a las redes, la informaci&oacute;n se ha democratizado y podemos decir lo que realmente queremos sin intermediaci&oacute;n de los medios"</p>
    </blockquote>
<p class="mce">"Gracias a las redes, la informaci&oacute;n se ha democratizado y podemos decir lo que realmente queremos sin intermediaci&oacute;n de los <strong class="mce">medios de comunicaci&oacute;n</strong>", consideran las mismas fuentes. A ra&iacute;z del evento en <strong class="mce">Vistalegre</strong>, dicen, las etiquetas que nos han puesto han sido muchas. "Se est&aacute;n manipulando nuestras propuestas", aseguran. Y a&ntilde;aden que es en las redes donde encuentran&nbsp; su "altavoz".&nbsp;</p><p class="mce">Adem&aacute;s, el partido cree que el <strong class="mce">perfil de sus votantes</strong> no solo apunta a personas mayores y defiende que mediante Instagram, el calado de sus mensajes en la gente joven que nunca ha votado es mayor, mientras que en el caso de las personas que tienen fidelidad desde hace a&ntilde;os con el PP, es m&aacute;s dif&iacute;cil cambiar el voto. En la mencionada red, Vox dispone de <strong class="mce">41.800 seguidores</strong> frente a los 36.100 del PP y los 26.800 del PSOE. El partido que m&aacute;s seguidores tiene en Instagram es Podemos con 72.800 seguido de <strong class="mce">Ciudadanos</strong>, que cuenta con 51.200.</p><h2 class="mce">Repercusi&oacute;n del mitin en Twitter</h2><p class="mce">Prueba del crecimiento en redes sociales de <strong class="mce">Vox</strong> -aunque a&uacute;n se sit&uacute;a muy alejado de los seguidores del resto de partidos en redes m&aacute;s tradicionales como <strong class="mce">Twitter </strong>o<strong class="mce"> Facebook</strong>- son algunos de los an&aacute;lisis proporcionados por herramientas de medici&oacute;n en los &uacute;ltimos d&iacute;as. Seg&uacute;n Metricool, firma especializada en <em class="mce">social media analytics</em>, durante la celebraci&oacute;n del evento el pasado domingo un total de 288.000 personas llegaron a expresarse a trav&eacute;s de Twitter sobre el acto, acumulando un total de 942.000 tuits sobre Vox.</p><p class="mce">"Vox, que hasta ahora hab&iacute;a mantenido un perfil discreto tanto en los medios de comunicaci&oacute;n como en las redes sociales, tuvo el pasado domingo una subida exagerada en la actividad en Twitter y se llegaron a publicar 485 tuits acerca del mitin en tan solo un minuto", explican desde <strong class="mce">Metricool</strong>.</p><p class="mce">Eso s&iacute;, el contenido de los mensajes que m&aacute;s repercusi&oacute;n tuvieron no fue del todo positivo seg&uacute;n observ&oacute; esta compa&ntilde;&iacute;a. De hecho, el tuit que m&aacute;s dio que hablar en la red social fue el del cantante <strong class="mce">Coque Malla</strong>, que advirti&oacute; del uso de su canci&oacute;n '<a href="https://www.vozpopuli.com/politica/Coque-Malla-Vox-homosexual-cancion_0_1179783101.html" class="mce">No puedo vivir sin ti</a>' durante el mitin.</p><p class="mce">Otro de los mensajes que caus&oacute; una gran revuelo, de acuerdo a Metricool, fue el del rapero fugado <strong class="mce">Valt&ograve;nyc </strong>que<strong class="mce"></strong>escribi&oacute; lo siguiente: "Resulta que somos intolerantes por no tolerar el discurso de Vox que carga contra la inmigraci&oacute;n o el feminismo. El mediterr&aacute;neo lleno de sangre y 40 mujeres asesinadas en 2018. Si no te posicionas, toleras y respetas fascistas, es que ya has elegido un bando. No hay punto medio".&nbsp;</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/vox/" title="Vox" rel = tag>Vox</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/community_manager/" title="Community manager" rel = tag>Community manager</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/redes_sociales/" title="Redes sociales" rel = tag>Redes sociales</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/twitter/" title="Twitter" rel = tag>Twitter</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/telegram/" title="Telegram" rel = tag>Telegram</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/instagram/" title="Instagram" rel = tag>Instagram</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_38583309" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1425660513" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_837892805" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1539238671 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="El gesto de Rafa Nadal: achica agua como voluntario en las inundaciones de Mallorca" href="/espana/Rafa-Nadal-voluntario-inundaciones-Mallorca_0_1180383499.html" class="lnk ">El gesto de Rafa Nadal: achica agua como voluntario en las inundaciones de Mallorca</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Al menos nueve muertos y varios desaparecidos en Mallorca tras las inundaciones" href="/espana/Rios-desbordados-carreteras-cerradas-temporal-Mallorca_0_1180083543.html" class="lnk ">Al menos nueve muertos y varios desaparecidos en Mallorca tras las inundaciones</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html" class="lnk ">El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="&quot;El torrente de Sant Llorenç parece diseñado por un asesino en serie&quot;" href="/espana/torrente-Sant-Llorenc-disenado-asesino-Mallorca_0_1180382638.html" class="lnk ">&quot;El torrente de Sant Llorenç parece diseñado por un asesino en serie&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Sectores del PP apuestan por Cospedal como candidata para el Ayuntamiento de Madrid" href="/politica/Cospedal-cadidata-Ayuntamiento-Madrid-PP_0_1180383173.html" class="lnk ">Sectores del PP apuestan por Cospedal como candidata para el Ayuntamiento de Madrid</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html" class="lnk ">El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Rivera pide que España conceda asilo durante un año a todos los venezolanos que huyen de Maduro" href="/politica/Rivera-asilo-Espana-venezolanos-Maduro_0_1180382426.html" class="lnk ">Rivera pide que España conceda asilo durante un año a todos los venezolanos que huyen de Maduro</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="España ganará casi 2,4 millones de habitantes en 15 años gracias a la inmigración" href="/economia-y-finanzas/Espana-ganaria-millones-habitantes-inmigracion_0_1180382269.html" class="lnk ">España ganará casi 2,4 millones de habitantes en 15 años gracias a la inmigración</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Un tripartito en Barcelona y otro en Madrid" href="/opinion/tripartito-Barcelona-Madrid_0_1180383708.html" class="lnk ">Un tripartito en Barcelona y otro en Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Delgado se escuda en la &#039;caja B&#039; del PP para no dimitir por los audios de las cloacas" href="/politica/Delgado-escuda-corrupcion-PP-dimitir-Villarejo_0_1180382136.html" class="lnk ">Delgado se escuda en la &#039;caja B&#039; del PP para no dimitir por los audios de las cloacas</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/Trump-reserva-federal-loca-Wall-Street_0_1180682026.html" title="Trump, después de la fuerte caída de Wall Street: &quot;La Reserva Federal se ha vuelto loca&quot;">Trump, después de la fuerte caída de Wall Street: &quot;La Reserva Federal se ha vuelto loca&quot;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Sanchez-Iglesias-reunen-acuerdo-presupuestos_0_1180682023.html" title="Sánchez e Iglesias se reúnen de nuevo para cerrar su acuerdo sobre los Presupuestos">Sánchez e Iglesias se reúnen de nuevo para cerrar su acuerdo sobre los Presupuestos</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/Trafico-espera-millones-desplazamientos-controles_0_1180682019.html" title="Tráfico espera 5,1 millones de desplazamientos en un puente con más controles">Tráfico espera 5,1 millones de desplazamientos en un puente con más controles</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/Espana-urgente-negociar-estatuto-Gibraltar-brexit_0_1180682018.html" title="España ve &quot;muy urgente&quot; negociar qué estatuto tendrá Gibraltar tras el &#039;brexit&#039;">España ve &quot;muy urgente&quot; negociar qué estatuto tendrá Gibraltar tras el &#039;brexit&#039;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Xavier-Garcia-Albiol-video-okupas-Badalona_0_1180682015.html" title="Albiol cuelga en redes un vídeo encarándose con okupas en Badalona (Barcelona)">Albiol cuelga en redes un vídeo encarándose con okupas en Badalona (Barcelona)</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1539238671 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_1946664568" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/Vox-Vistalegre-Instagram-redes-sociales_0_1180383061.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1539238635 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Vozpópuli lanza su nueva app para móviles">
        <meta itemprop="contentUrl" content="/2018/10/10/medios/Vozpopuli-lanza-nueva-app-moviles_1180401959_12790053_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/10/medios/Vozpopuli-lanza-nueva-app-moviles_1180401959_12790053_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/10/medios/Vozpopuli-lanza-nueva-app-moviles_1180401959_12790053_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Vozpópuli lanza su nueva app para móviles">

        <a class="oop-link" href="/medios/Vozpopuli-lanza-nueva-app-moviles_2_1180401959.html">Vozpópuli lanza su nueva app para móviles</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/medios/Vozpopuli-lanza-nueva-app-moviles_2_1180401959.html">Vozpópuli lanza su nueva app para móviles</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El agua se llevó coches hasta el mar en Mallorca">
        <meta itemprop="contentUrl" content="/2018/10/10/espana/agua-llevo-coches-mar-Mallorca_1180401958_12789784_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/10/espana/agua-llevo-coches-mar-Mallorca_1180401958_12789784_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/10/espana/agua-llevo-coches-mar-Mallorca_1180401958_12789784_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El agua se llevó coches hasta el mar en Mallorca">

        <a class="oop-link" href="/espana/agua-llevo-coches-mar-Mallorca_2_1180401958.html">El agua se llevó coches hasta el mar en Mallorca</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/agua-llevo-coches-mar-Mallorca_2_1180401958.html">El agua se llevó coches hasta el mar en Mallorca</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El PP lanza un vídeo contra la oficialidad de la lengua asturiana: &quot;Es una invención&quot;">
        <meta itemprop="contentUrl" content="/2018/10/10/politica/PP-oficialidad-lengua-asturiana-invencion_1180401957_12789718_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/10/politica/PP-oficialidad-lengua-asturiana-invencion_1180401957_12789718_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/10/politica/PP-oficialidad-lengua-asturiana-invencion_1180401957_12789718_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El PP lanza un vídeo contra la oficialidad de la lengua asturiana: &quot;Es una invención&quot;">

        <a class="oop-link" href="/politica/PP-oficialidad-lengua-asturiana-invencion_2_1180401957.html">El PP lanza un vídeo contra la oficialidad de la lengua asturiana: &quot;Es una invención&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/PP-oficialidad-lengua-asturiana-invencion_2_1180401957.html">El PP lanza un vídeo contra la oficialidad de la lengua asturiana: &quot;Es una invención&quot;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Torra afirma que tiene &quot;interlocución directa&quot; con CDR y no los criminaliza">
        <meta itemprop="contentUrl" content="/2018/10/10/espana/Torra-interlocucion-directa-CDR-criminaliza_1180401956_12789572_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/10/espana/Torra-interlocucion-directa-CDR-criminaliza_1180401956_12789572_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/10/espana/Torra-interlocucion-directa-CDR-criminaliza_1180401956_12789572_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Torra afirma que tiene &quot;interlocución directa&quot; con CDR y no los criminaliza">

        <a class="oop-link" href="/espana/Torra-interlocucion-directa-CDR-criminaliza_2_1180401956.html">Torra afirma que tiene &quot;interlocución directa&quot; con CDR y no los criminaliza</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Torra-interlocucion-directa-CDR-criminaliza_2_1180401956.html">Torra afirma que tiene &quot;interlocución directa&quot; con CDR y no los criminaliza</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1539238635 -->
        <!-- mt = 1539238860 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Quim Torra">
    <meta itemprop="contentUrl" content="/2018/10/02/politica/Quim-Torra_1177992261_12594490_490x368.jpg">
    <img class="photo"
         data-orig="/2018/10/02/politica/Quim-Torra_1177992261_12594490_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/10/02/politica/Quim-Torra_1177992261_12594490_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Quim Torra">

    <a class="oop-link" href="/opinion/Quim-Torra-fuerte_0_1180383554.html">Quim, sé fuerte</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Quim-Torra-fuerte_0_1180383554.html">Quim, sé fuerte</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Quim-Torra-fuerte_0_1180383554.html" title="ir al contenido">Quim, sé fuerte</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Las abejas se van a ‘dormir’ durante un eclipse total">
    <meta itemprop="contentUrl" content="/2018/10/10/altavoz/next/abejas-van-dormir-eclipse-total_1180391993_12789914_490x368.jpg">
    <img class="photo"
         data-orig="/2018/10/10/altavoz/next/abejas-van-dormir-eclipse-total_1180391993_12789914_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/10/10/altavoz/next/abejas-van-dormir-eclipse-total_1180391993_12789914_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Las abejas se van a ‘dormir’ durante un eclipse total">

    <a class="oop-link" href="/altavoz/next/abejas-van-dormir-eclipse-total_0_1180382855.html">Las abejas se fueron a ‘dormir’ durante el eclipse total</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/abejas-van-dormir-eclipse-total_0_1180382855.html">Las abejas se fueron a ‘dormir’ durante el eclipse total</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/abejas-van-dormir-eclipse-total_0_1180382855.html" title="ir al contenido">Las abejas se fueron a ‘dormir’ durante el eclipse total</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="María Jesús Montero.">
    <meta itemprop="contentUrl" content="/2018/10/04/economia-y-finanzas/Maria-Jesus-Montero_1178592139_12766996_490x368.jpg">
    <img class="photo"
         data-orig="/2018/10/04/economia-y-finanzas/Maria-Jesus-Montero_1178592139_12766996_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/10/04/economia-y-finanzas/Maria-Jesus-Montero_1178592139_12766996_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="María Jesús Montero.">

    <a class="oop-link" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html">El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html">El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/teresa_lazaro/">Teresa Lázaro</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html#comments"
   title="25 comentarios">
    25
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/tipo-ahorro-pasara-rentas-euros_0_1180382755.html" title="ir al contenido">El tipo del ahorro pasará del 23% al 27% para las rentas de más de 140.000 euros</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El coliseo madrileño estrenará 17 ballets, el primero la adaptación del Ballet del Rin.">
    <meta itemprop="contentUrl" content="/2018/10/11/altavoz/cultura/madrileno-estrenara-adaptacion-Ballet-Rin_1180691922_12790872_490x368.jpg">
    <img class="photo"
         data-orig="/2018/10/11/altavoz/cultura/madrileno-estrenara-adaptacion-Ballet-Rin_1180691922_12790872_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/10/11/altavoz/cultura/madrileno-estrenara-adaptacion-Ballet-Rin_1180691922_12790872_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El coliseo madrileño estrenará 17 ballets, el primero la adaptación del Ballet del Rin.">

    <a class="oop-link" href="/altavoz/cultura/Teatro-Real-coreografia-contemporanea-Brahms_0_1180681949.html">El Teatro Real ofrece una coreografía contemporánea para el réquiem de Brahms</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Teatro-Real-coreografia-contemporanea-Brahms_0_1180681949.html">El Teatro Real ofrece una coreografía contemporánea para el réquiem de Brahms</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Teatro-Real-coreografia-contemporanea-Brahms_0_1180681949.html" title="ir al contenido">El Teatro Real ofrece una coreografía contemporánea para el réquiem de Brahms</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1539238860 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20181010_1111" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20181010_1111.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20181010_1111.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20181010_1111">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1060669961" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_493979019" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1539238628 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1539238628 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1539238628 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1539238628 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1539238742 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1539238742 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=715596614" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181010_1111" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181010_1111&rand=1994108541" />
</noscript>
</body>
</html>