<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Aznar desprecia al PP y se ofrece para unir el centroderecha
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-06-05T20:06:43+02:00"/>
  <meta property="article:published_time" content="2018-06-05T20:06:43+02:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="José María Aznar,Mariano Rajoy,Partido Popular PP,Gobierno"/>
  <meta name="author" content="Jose Alejandro Vara"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Aznar arrancó sus palabras en tono jocoso, para luego derivar hacia una actitud mucho más severa. Subrayó muy especialmente su deseo de dirigirse a los españoles que quieren verse representados en un espacio de centroderecha"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Aznar,desprecia,PP,ofrece,centroderecha"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Aznar, desprecia, PP, ofrece, centroderecha"/>
  <meta property="og:description" content="Aznar arrancó sus palabras en tono jocoso, para luego derivar hacia una actitud mucho más severa. Subrayó muy especialmente su deseo de dirigirse a los españoles que quieren verse representados en un espacio de centroderecha"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/06/05/politica/Jose-Maria-Aznar-presentacion-libro_1142295856_11505820_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Aznar desprecia al PP y se ofrece para unir el centroderecha"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Aznar desprecia al PP y se ofrece para unir el centroderecha"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Aznar arrancó sus palabras en tono jocoso, para luego derivar hacia una actitud mucho más severa. Subrayó muy especialmente su deseo de dirigirse a los españoles que quieren verse representados en un espacio de centroderecha"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/06/05/politica/Jose-Maria-Aznar-presentacion-libro_1142295856_11505820_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Aznar desprecia al PP y se ofrece para unir el centroderecha"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1528225966 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=541815e2ead81b6a77c57938a6f5ad74" rel="stylesheet" type="text/css" />
<!-- /mt = 1528225966 -->
    <!-- mt = 1528225889 -->
<!-- /mt = 1528225889 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1528225966 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=49f23ca49ab46bc750106e0e8c7a8e3b"></script>
<!-- /mt = 1528225966 -->

    <!-- mt = 1528225889 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/04/18/vpfixes.js?hash=40d8c05646101df76ec786400db195684a834fd6"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/01/29/os_https.js?hash=75225e9e1e7727cc76f36f88147ae78922378780"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1528225889 -->
    

            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Jose Alejandro Vara']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '05/06/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1528225889 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1528225889 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['José María Aznar', 'Mariano Rajoy', 'Partido Popular PP', 'Gobierno']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" type="text/javascript" async></script></head>
<!-- t = 1528222006 -->
<body>
<!-- mt = 1528225794 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1528225794 -->

<div id="page">

    <!-- mt = 1528225828 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <span itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a>            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <span class="nav-label">Secciones</span>
        <ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Temas del día</span>
        <ul>
            <li>
            <a class="nav-link" href="/tag/mariano_rajoy/"  title="Mariano Rajoy">
                Mariano Rajoy
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/partido_popular_pp/"  title="Partido Popular">
                Partido Popular
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pedro_sanchez/"  title="Pedro Sánchez">
                Pedro Sánchez
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/presupuestos_generales_del_estado/"  title="Presupuestos">
                Presupuestos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/podemos/"  title="Podemos">
                Podemos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/el_corte_ingles/"  title="El Corte Inglés">
                El Corte Inglés
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Cataluña">
                Cataluña
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Más</span>
        <ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/directo/"  title="Emisión en directo">
                Emisión en directo
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/branded/"  title="Branded Content">
                Branded Content
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  title="Calculadora de sueldo neto">
                Calculadora de sueldo neto
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://google.com/newsstand/s/CBIw67PUvjo?oc=wa"  title="Agréganos a Play Kiosko">
                Agréganos a Play Kiosko
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Redes Sociales</span>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1528225828 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_1142819097" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1528226006 -->
    
<div class="limiter">
    <nav class="breaking-news priority-low">
        <span class="label">
                            PP
                    </span>
        <ul>
            <li class="breaking-entry">
                                    <a title="Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;" href="/politica/Aguirre-preferencias-sucesion-Rajoy-Feijoo_0_1142287263.html" class="lnk" >Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;</a>
                            </li><!-- .breaking-entry -->
        </ul>
    </nav><!-- .breaking-news -->
</div><!-- /mt = 1528226006 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1528225828 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Teresa Ribera">
        <meta itemprop="contentUrl" content="/2018/06/04/politica/Teresa-Ribera_1141995901_11502147_204x153.jpg">
        <img class="photo"
             data-orig="/2018/06/04/politica/Teresa-Ribera_1141995901_11502147_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/06/04/politica/Teresa-Ribera_1141995901_11502147_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Teresa Ribera">

        <a class="oop-link" href="/politica/Nuevos-Vicepresidencia-Sanidad-Ribera-Ambiente_0_1141987200.html">Teresa Ribera (Energía y Medio Ambiente) se une a Borrell en el nuevo Gobierno de Sánchez</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <p class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Política">
    
        Política

        </a>
    </span>        <a class="lnk" href="/politica/Nuevos-Vicepresidencia-Sanidad-Ribera-Ambiente_0_1141987200.html">Teresa Ribera (Energía y Medio Ambiente) se une a Borrell en el nuevo Gobierno de Sánchez</a>
    </p>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor">
        <meta itemprop="contentUrl" content="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503166_204x153.jpg">
        <img class="photo"
             data-orig="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503166_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503166_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor">

        <a class="oop-link" href="/politica/Rajoy_0_1142286154.html">Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <p class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Feijóo">
    
        Feijóo

        </a>
    </span>        <a class="lnk" href="/politica/Rajoy_0_1142286154.html">Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor</a>
    </p>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El expresidente del Gobierno José María Aznar (d), y la expresidenta de la Comunidad de Madrid Esperanza Aguirre">
        <meta itemprop="contentUrl" content="/2018/06/05/politica/Gobierno-Comunidad-Madrid-Esperanza-Aguirre_1142295866_11506196_204x153.jpg">
        <img class="photo"
             data-orig="/2018/06/05/politica/Gobierno-Comunidad-Madrid-Esperanza-Aguirre_1142295866_11506196_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/06/05/politica/Gobierno-Comunidad-Madrid-Esperanza-Aguirre_1142295866_11506196_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="El expresidente del Gobierno José María Aznar (d), y la expresidenta de la Comunidad de Madrid Esperanza Aguirre">

        <a class="oop-link" href="/politica/Aguirre-preferencias-sucesion-Rajoy-Feijoo_0_1142287263.html">Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <p class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Política">
    
        Política

        </a>
    </span>        <a class="lnk" href="/politica/Aguirre-preferencias-sucesion-Rajoy-Feijoo_0_1142287263.html">Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;</a>
    </p>
</aside><!-- .slide-item -->
    <!-- /mt = 1528225828 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/politica/" title="Política">
        
        Política

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Aznar desprecia al PP y se ofrece para unir el centroderecha
        </h1>

            <p class="pg-bkn-standfirst">Aznar arranc&oacute; sus palabras en tono jocoso, para luego derivar hacia una actitud mucho m&aacute;s severa. Subray&oacute; muy especialmente su deseo de dirigirse a los espa&ntilde;oles que quieren verse representados en un espacio de centroderecha</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José María Aznar, durante la presentación de su libro">
    <meta itemprop="contentUrl" content="/2018/06/05/politica/Jose-Maria-Aznar-presentacion-libro_1142295856_11505816_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/06/05/politica/Jose-Maria-Aznar-presentacion-libro_1142295856_11505816_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/06/05/politica/Jose-Maria-Aznar-presentacion-libro_1142295856_11505816_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="José María Aznar, durante la presentación de su libro">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">José María Aznar, durante la presentación de su libro
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/jose_a-_vara/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/VARA.png?hash=a623decfdffe64c481396ca3ce2dcdd855208485">
                                    </span>
        Jose Alejandro Vara

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/jose_a-_vara/'>perfil</a>
        <a class="author-link-email" href="mailto:javara@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/Alejandro_vara">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4415eb76&amp;text=Aznar+desprecia+al+PP+y+se+ofrece+para+unir+el+centroderecha&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Aznar%20desprecia%20al%20PP%20y%20se%20ofrece%20para%20unir%20el%20centroderecha%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4415eb76"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Aznar%20desprecia%20al%20PP%20y%20se%20ofrece%20para%20unir%20el%20centroderecha&body=https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-06-05T20:06">05.06.2018 - 20:06</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">&ldquo;No me siento representado por nadie, por ning&uacute;n partido&rdquo;, se&ntilde;al&oacute; <strong class="mce">Jos&eacute; Mar&iacute;a Aznar</strong> en la presentaci&oacute;n de un libro de su colaborador Javier Zarzalejos. En un mensaje en el que rompi&oacute; todas las amarras con el partido que fund&oacute;, el exl&iacute;der del <strong class="mce">PP</strong>, se ofreci&oacute; a colaborar en la formaci&oacute;n de una fuerza de <strong class="mce">centroderecha</strong>.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Alberto N&uacute;&ntilde;ez Feij&oacute;o."><meta itemprop="contentUrl" content="/2018/06/05/politica/Alberto-Nunez-Feijoo_1142295826_11504694_470x352.jpg"><img class="photo" data-orig="/2018/06/05/politica/Alberto-Nunez-Feijoo_1142295826_11504694_470x352.jpg" data-orig-dim="470x352" data-src="/2018/06/05/politica/Alberto-Nunez-Feijoo_1142295826_11504694_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Alberto N&uacute;&ntilde;ez Feij&oacute;o."><a class="oop-link" href="/politica/Feijoo-despide-rajoy-lagrimas_0_1142286794.html">Feij&oacute;o despide a Rajoy entre l&aacute;grimas: "Hay dos presidentes para m&iacute;, Su&aacute;rez y t&uacute;"</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/politica/Feijoo-despide-rajoy-lagrimas_0_1142286794.html">Feij&oacute;o despide a Rajoy entre l&aacute;grimas: "Hay dos presidentes para m&iacute;, Su&aacute;rez y t&uacute;"</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">En una sala rebosante de p&uacute;blico, Aznar arranc&oacute; sus palabras en tono jocoso, para luego derivar hacia una actitud mucho m&aacute;s severa. Subray&oacute; muy especialmente su deseo de dirigirse a los espa&ntilde;oles que quieren verse representados en un espacio de centroderecha. &ldquo;No tengo ning&uacute;n compromiso partidario, ni me siento representado por nadie. Hace quince a&ntilde;os dej&eacute; la actividad pol&iacute;tica. Renunci&eacute; voluntariamente, sin que nadie me lo pidiera, lo anunci&eacute; en su momento y cumpl&iacute; con mi palabra&rdquo;.</p><p class="mce">Declar&oacute; sentirse muy orgulloso de esos a&ntilde;os que su partido ocup&oacute; todo el espacio que hab&iacute;a <strong class="mce">ala derecha</strong>, &ldquo;muy orgulloso de mis a&ntilde;os de Gobierno, y estoy muy agradecido a todos por su apoyo y a quien estaban por entonces junto a &eacute;l en ese mi partido.</p>    <blockquote class="mce-pullquote">
        <p>Seguimos sufriendo una rebeli&oacute;n, un golpe de Estado, antes se romper&aacute; Catalu&ntilde;a que Espa&ntilde;a. Estamos peor que antes, el golpe sigue, en Catalu&ntilde;a hay un gobierno golpista"</p>
    </blockquote>
<p class="mce">Efectu&oacute; una somera descripci&oacute;n de la <strong class="mce">situaci&oacute;n actual de Espa&ntilde;a</strong>. La primera crisis es la de secesi&oacute;n motivada por un intento de <strong class="mce">golpe de Estado</strong>. &ldquo;Seguimos sufriendo una rebeli&oacute;n, un golpe de Estado, antes se romper&aacute; Catalu&ntilde;a que Espa&ntilde;a. Estamos peor que antes, el golpe sigue, en Catalu&ntilde;a hay un gobierno golpista&rdquo;. En su opini&oacute;n hubo una intervenci&oacute;n para convocar elecciones, ha intervenido la Justicia. Pero la restauraci&oacute;n del orden constitucional y la normalidad institucional no van a venir por concesiones, remach&oacute; en una idea que ya ha enunciado en anteriores ocasiones. S&oacute;lo puede venir despu&eacute;s de haber desarticulado el movimiento secesionista y sus apoyos, sociales, medi&aacute;ticos, financieros.</p><h2 class="mce">Crisis de partidos</h2><p class="mce">Se adentr&oacute; luego en lo que denomin&oacute; la &ldquo;crisis del sistema de partidos&rdquo;, que no es un fen&oacute;meno exclusivo de Espa&ntilde;a. No es un consuelo. Indispensable la construcci&oacute;n de un centro derecha nacional, que ofrezca un proyecto de confianza para los espa&ntilde;oles. El centroderecha ha sido desarticulado, lo que estaba unido ahora est&aacute; <strong class="mce">dividido</strong>. &ldquo;Ya lo advert&iacute; hace tres a&ntilde;os en un peri&oacute;dico si el PP quer&iacute;a sobrevivir&rdquo;. Y apunt&oacute; que si se estuviese ahora dispuesto a ello, &ldquo;desde mi posici&oacute;n actual&rdquo; y no de otra, contribuir&iacute;a a esa iniciativa, al proyecto de recuperar ese espacio pol&iacute;tico.</p><p class="mce">Tambi&eacute;n se&ntilde;al&oacute; que es necesario que alguien reconstruya la <strong class="mce">izquierda nacional</strong>, que empez&oacute; a desmantelarse en 2004, &ldquo;todos nos entendemos&rdquo;, no hace falta decir m&aacute;s. &ldquo;No se ha recuperado, y esa es la responsabilidad del Gobierno que ha llegado ahora al poder&rdquo;.</p><p class="mce">La tercera <strong class="mce">crisis es de liderazgo</strong>, que tampoco es espec&iacute;ficamente espa&ntilde;ola. &ldquo;Es una de las causas de la crisis del sistema de partidos&rdquo;. Los que tienen peores resultados, sin promocionados a las responsabilidades m&aacute;s altas, lo que es ins&oacute;lito, precis&oacute; en referencia a <strong class="mce">Pedro S&aacute;nchez</strong>. &ldquo;El victimismo es lo contrario al liderazgo, quien lo ejerce es v&iacute;ctima de s&iacute; mismo&rdquo;, sentenci&oacute;. En su opini&oacute;n han sido los partidos quienes han dado la espalda a la poblaci&oacute;n.</p><p class="mce">Mucho m&aacute;s tajante se mostr&oacute; al referirse a la <strong class="mce">corrupci&oacute;n</strong> y record&oacute; otras palabras que pronunci&oacute; hace tres a&ntilde;os en una convenci&oacute;n del PP: &ldquo;Creo sinceramente que necesitamos gente de val&iacute;a que reivindique la pol&iacute;tica, y por eso, os digo que la corrupci&oacute;n es un c&aacute;ncer que no podemos tolerar, que cada uno debe responder de sus actos con la ley, con todas las garant&iacute;as. Yo respondo de mis actos desde el primero a los &uacute;ltimos&rdquo;.</p>    <blockquote class="mce-pullquote">
        <p>El presidente de Faes respondi&oacute; en forma sutil a los dardos que le hab&iacute;a lanzado unas horas antes su sucesor en la Moncloa</p>
    </blockquote>
<p class="mce">Cree Aznar que se ha intentado manchar su trayectoria estos d&iacute;as. &ldquo;La mentira se ha profesionalizado y hay que evitar que salga gratis&rdquo;. Y amenaz&oacute; con que esas mentiras se recuerden con nombres y apellidos, que no se olvide qui&eacute;n las hizo. Sentenci&oacute; que "soy el que era, el silencio es una irresponsabilidad".&nbsp;</p><p class="mce">El presidente de Faes respondi&oacute; en forma sutil a los dardos que le hab&iacute;a lanzado unas horas antes su sucesor en la Moncloa. <strong class="mce">Mariano Rajoy</strong> afirm&oacute; que su Gobierno es el &uacute;nico que no ha negociado con <strong class="mce">ETA</strong> y tambi&eacute;n prometi&oacute; mantenerse al margen en la elecci&oacute;n del nuevo jefe de filas del PP, la cara opuesta del famoso &lsquo;dedazo&rsquo; aznarista con el que lleg&oacute; a la Moncloa.</p><p class="mce"></p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/jose_maria_aznar/" title="José María Aznar" rel = tag>José María Aznar</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/mariano_rajoy/" title="Mariano Rajoy" rel = tag>Mariano Rajoy</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/partido_popular_pp/" title="Partido Popular PP" rel = tag>Partido Popular PP</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/gobierno/" title="Gobierno" rel = tag>Gobierno</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1948940143" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1052182442" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_1643853046" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1528225912 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">

      <a title="Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html" class="lnk ">Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo</a>

    </li>
      <li class="item">

      <a title="Teresa Ribera (Energía y Medio Ambiente) se une a Borrell en el nuevo Gobierno de Sánchez" href="/politica/Nuevos-Vicepresidencia-Sanidad-Ribera-Ambiente_0_1141987200.html" class="lnk ">Teresa Ribera (Energía y Medio Ambiente) se une a Borrell en el nuevo Gobierno de Sánchez</a>

    </li>
      <li class="item">

      <a title="La Policía acusa a la Guardia Civil de provocar un “grave riesgo” para la seguridad de Rivera en Barcelona" href="/espana/Policia-Guardia-Civil-Rivera-Barcelona_0_1141987182.html" class="lnk ">La Policía acusa a la Guardia Civil de provocar un “grave riesgo” para la seguridad de Rivera en Barcelona</a>

    </li>
      <li class="item">

      <a title="Las ocho cosas que el presidente Sánchez sí va a poder hacer" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html" class="lnk ">Las ocho cosas que el presidente Sánchez sí va a poder hacer</a>

    </li>
      <li class="item">

      <a title="Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor" href="/politica/Rajoy_0_1142286154.html" class="lnk ">Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
      <a title="Las ocho cosas que el presidente Sánchez sí va a poder hacer" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html" class="lnk ">Las ocho cosas que el presidente Sánchez sí va a poder hacer</a>
    </li>
      <li class="item">
      <a title="Josep Borrell, ministro de Exteriores con Pedro Sánchez" href="/politica/Josep-Borrell-ministro-Exteriores-Sanchez_0_1141986905.html" class="lnk ">Josep Borrell, ministro de Exteriores con Pedro Sánchez</a>
    </li>
      <li class="item">
      <a title="El largo adiós de Rajoy: Don Tancredo se despide del PP" href="/opinion/Rajoy-Don-Tancredo-despide-PP_0_1142286384.html" class="lnk ">El largo adiós de Rajoy: Don Tancredo se despide del PP</a>
    </li>
      <li class="item">
      <a title="Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html" class="lnk ">Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo</a>
    </li>
      <li class="item">
      <a title="Feijóo despide a Rajoy entre lágrimas: &quot;Hay dos presidentes para mí, Suárez y tú&quot;" href="/politica/Feijoo-despide-rajoy-lagrimas_0_1142286794.html" class="lnk ">Feijóo despide a Rajoy entre lágrimas: &quot;Hay dos presidentes para mí, Suárez y tú&quot;</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/politica/Aguirre-preferencias-sucesion-Rajoy-Feijoo_0_1142287263.html" title="Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;">Aguirre tiene preferencias para la sucesión de Rajoy: &quot;Me gusta mucho Feijóo&quot;</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/HNA-NH-tailandesa-Mint-millones_0_1142287251.html" title="El grupo chino HNA vende el 26,5% de NH a la tailandesa Mint por 622 millones">El grupo chino HNA vende el 26,5% de NH a la tailandesa Mint por 622 millones</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/carcel-mossos-golpear-manifestante-desalojo_0_1142287230.html" title="Seis meses de cárcel para dos mossos por golpear con la porra a un manifestante durante un desalojo">Seis meses de cárcel para dos mossos por golpear con la porra a un manifestante durante un desalojo</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html" title="Aznar desprecia al PP y se ofrece para unir el centroderecha">Aznar desprecia al PP y se ofrece para unir el centroderecha</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Aznar-posicion-contribuiria-reconstruir-derecha_0_1142287194.html" title="Aznar se ofrece: &quot;Desde mi posición actual, contribuiría a reconstruir el centro derecha&quot;">Aznar se ofrece: &quot;Desde mi posición actual, contribuiría a reconstruir el centro derecha&quot;</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1528225912 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_2142391002" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/politica/Aznar-desprecia-PP-ofrece-centroderecha_0_1142287222.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1528225797 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La reina Sofía baila a ritmo de &#039;pendozali&#039;">
        <meta itemprop="contentUrl" content="/2018/06/05/gritos/reina-Sofia-baila-ritmo-pendozali_1142305760_11504890_490x368.jpg">
        <img class="photo"
             data-orig="/2018/06/05/gritos/reina-Sofia-baila-ritmo-pendozali_1142305760_11504890_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/06/05/gritos/reina-Sofia-baila-ritmo-pendozali_1142305760_11504890_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La reina Sofía baila a ritmo de &#039;pendozali&#039;">

        <a class="oop-link" href="/gritos/reina-Sofia-baila-ritmo-pendozali_2_1142305760.html">La reina Sofía baila a ritmo de &#039;pendozali&#039;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/gritos/reina-Sofia-baila-ritmo-pendozali_2_1142305760.html">La reina Sofía baila a ritmo de &#039;pendozali&#039;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor">
        <meta itemprop="contentUrl" content="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503156_490x368.jpg">
        <img class="photo"
             data-orig="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503156_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/06/05/politica/Rajoy-presidencia-PP-congreso-extraordinario_1142305759_11503156_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor">

        <a class="oop-link" href="/politica/Rajoy-presidencia-PP-congreso-extraordinario_2_1142305759.html">Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Rajoy-presidencia-PP-congreso-extraordinario_2_1142305759.html">Rajoy deja la presidencia del PP y anuncia un congreso extraordinario para elegir a su sucesor</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Qué está pasando con tu sanidad">
        <meta itemprop="contentUrl" content="/2018/06/04/branded/que-esta-pasando-sanidad_1142005790_11500802_490x368.jpg">
        <img class="photo"
             data-orig="/2018/06/04/branded/que-esta-pasando-sanidad_1142005790_11500802_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/06/04/branded/que-esta-pasando-sanidad_1142005790_11500802_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Qué está pasando con tu sanidad">

        <a class="oop-link" href="/branded/que-esta-pasando-sanidad_2_1142005790.html">Qué está pasando con tu sanidad</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/branded/que-esta-pasando-sanidad_2_1142005790.html">Qué está pasando con tu sanidad</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La Feria del Libro de Madrid llega a su ecuador">
        <meta itemprop="contentUrl" content="/2018/06/04/altavoz/cultura/Lorca-brillan-ecuador-Feria-Libro_1142005789_11500145_490x368.jpg">
        <img class="photo"
             data-orig="/2018/06/04/altavoz/cultura/Lorca-brillan-ecuador-Feria-Libro_1142005789_11500145_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/06/04/altavoz/cultura/Lorca-brillan-ecuador-Feria-Libro_1142005789_11500145_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La Feria del Libro de Madrid llega a su ecuador">

        <a class="oop-link" href="/altavoz/cultura/Lorca-brillan-ecuador-Feria-Libro_2_1142005789.html">La Feria del Libro de Madrid llega a su ecuador</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/cultura/Lorca-brillan-ecuador-Feria-Libro_2_1142005789.html">La Feria del Libro de Madrid llega a su ecuador</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1528225797 -->
        <!-- mt = 1528226014 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Las 8 cosas que el presidente Sánchez sí va a poder hacer">
    <meta itemprop="contentUrl" content="/2018/06/04/opinion/cosas-presidente-Sanchez-poder-hacer_1141995875_11501178_490x368.jpg">
    <img class="photo"
         data-orig="/2018/06/04/opinion/cosas-presidente-Sanchez-poder-hacer_1141995875_11501178_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/06/04/opinion/cosas-presidente-Sanchez-poder-hacer_1141995875_11501178_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Las 8 cosas que el presidente Sánchez sí va a poder hacer">

    <a class="oop-link" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html">Las ocho cosas que el presidente Sánchez sí va a poder hacer</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html">Las ocho cosas que el presidente Sánchez sí va a poder hacer</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/carlos_gorostiza/">Carlos Gorostiza</a>
    
</address>
                <a class="comment-info" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html#comments"
   title="179 comentarios">
    179
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/cosas-presidente-Sanchez-poder-hacer_0_1141986991.html" title="ir al contenido">Las ocho cosas que el presidente Sánchez sí va a poder hacer</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="A la izquierda, el tórax y el hígado antes del tratamiento. A la derecha, sin tumores tras la terapia.">
    <meta itemprop="contentUrl" content="/2018/06/05/altavoz/next/izquierda-tratamiento-derecha-tumores-terapia_1142295764_11502404_490x368.png">
    <img class="photo"
         data-orig="/2018/06/05/altavoz/next/izquierda-tratamiento-derecha-tumores-terapia_1142295764_11502404_490x368.png"
         data-orig-dim="490x368"
         data-src="/2018/06/05/altavoz/next/izquierda-tratamiento-derecha-tumores-terapia_1142295764_11502404_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="A la izquierda, el tórax y el hígado antes del tratamiento. A la derecha, sin tumores tras la terapia.">

    <a class="oop-link" href="/altavoz/next/Eliminan-cancer-metastasico-mediante-inmunoterapia_0_1142285965.html">Eliminan un cáncer de mama metastásico mediante inmunoterapia</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Eliminan-cancer-metastasico-mediante-inmunoterapia_0_1142285965.html">Eliminan un cáncer de mama metastásico mediante inmunoterapia</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sinc/">Sinc</a>
    
    /    Verónica Fuentes
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Eliminan-cancer-metastasico-mediante-inmunoterapia_0_1142285965.html" title="ir al contenido">Eliminan un cáncer de mama metastásico mediante inmunoterapia</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El líder de Podemos, Pablo Iglesias, en el Pleno del Congreso.">
    <meta itemprop="contentUrl" content="/2018/05/21/politica/Podemos-Pablo-Iglesias-Pleno-Congreso_1137796277_11462225_490x368.jpg">
    <img class="photo"
         data-orig="/2018/05/21/politica/Podemos-Pablo-Iglesias-Pleno-Congreso_1137796277_11462225_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/05/21/politica/Podemos-Pablo-Iglesias-Pleno-Congreso_1137796277_11462225_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El líder de Podemos, Pablo Iglesias, en el Pleno del Congreso.">

    <a class="oop-link" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html">Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html">Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/teresa_lazaro/">Teresa Lázaro</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html#comments"
   title="87 comentarios">
    87
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/exigencias-Podemos-millones-media-ano_0_1141986823.html" title="ir al contenido">Las exigencias de Podemos: 3.000 millones ya y 30.000 millones más de media al año a largo plazo</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Walter Isaacson, esta semana en Madrid.">
    <meta itemprop="contentUrl" content="/2018/06/04/altavoz/cultura/Walter-Isaacson-semana-Madrid_1141995865_11500785_490x368.jpg">
    <img class="photo"
         data-orig="/2018/06/04/altavoz/cultura/Walter-Isaacson-semana-Madrid_1141995865_11500785_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/06/04/altavoz/cultura/Walter-Isaacson-semana-Madrid_1141995865_11500785_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Walter Isaacson, esta semana en Madrid.">

    <a class="oop-link" href="/altavoz/cultura/Walter-Isaacson-Steve-Leonardo-Vinci_0_1141986703.html">Walter Isaacson: “Steve Jobs fue el Leonardo Da Vinci de nuestro tiempo”</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Walter-Isaacson-Steve-Leonardo-Vinci_0_1141986703.html">Walter Isaacson: “Steve Jobs fue el Leonardo Da Vinci de nuestro tiempo”</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Walter-Isaacson-Steve-Leonardo-Vinci_0_1141986703.html" title="ir al contenido">Walter Isaacson: “Steve Jobs fue el Leonardo Da Vinci de nuestro tiempo”</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1528226014 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180605_1462" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180605_1462.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180605_1462.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180605_1462">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1146815187" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1425092573" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1528225889 -->
<footer id="footer">
    <div class="limiter">

        <nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calculadora de sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alberto_pozas/"  class="lnk">
                                                        Alberto Pozas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Síguenos en Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x -->
        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1528225889 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1528225794 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1528225794 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=1022951814" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180605_1462" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180605_1462&rand=1702454560" />
</noscript>
</body>
</html>