<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    El intelectual de Podemos
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-11-08T05:15:04+01:00"/>
  <meta property="article:published_time" content="2018-11-08T05:15:00+01:00"/>
  <meta property="article:section" content="Opinión"/>
  <meta property="article:tag" content="Íñigo Errejón,Podemos,Populismo,Venezuela"/>
  <meta name="author" content="Jorge Vilches"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Bajo el discurso florido, repleto de términos sociológicos y pretendidamente filosóficos, en Podemos rezuma el deseo de ejercer un poder regulador hasta la náusea, que margine al disidente"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="intelectual,Podemos,inigo,errejon"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="intelectual, Podemos, inigo, errejon"/>
  <meta property="og:description" content="Bajo el discurso florido, repleto de términos sociológicos y pretendidamente filosóficos, en Podemos rezuma el deseo de ejercer un poder regulador hasta la náusea, que margine al disidente"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11753891_490x276.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El intelectual de Podemos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El intelectual de Podemos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Bajo el discurso florido, repleto de términos sociológicos y pretendidamente filosóficos, en Podemos rezuma el deseo de ejercer un poder regulador hasta la náusea, que margine al disidente"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11753891_490x276.jpg"/>
  <meta name="twitter:site" content="@voz_opinion"/>
  <meta name="twitter:title" content="El intelectual de Podemos"/>


                <meta name="parsely-title" content="El intelectual de Podemos"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11712675_1024x682.jpg"/>
    <meta name="parsely-pub-date" content="2018-11-08T05:15:00+01:00"/>
    <meta name="parsely-author" content="Jorge Vilches"/>
    <meta name="parsely-section" content="Opinión"/>
    <meta name="parsely-tags" content="Íñigo Errejón, Podemos, Populismo, Venezuela"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1541658769 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=6d2cd7f2f2cb4dbaf3d39f4ad4625eab" rel="stylesheet" type="text/css" />
<!-- /mt = 1541658769 -->
    <!-- mt = 1541658759 -->
<!-- /mt = 1541658759 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1541658769 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1541658769 -->

    <!-- mt = 1541658759 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js?hash=551f050817a5b8a7dd394e4cc5f8d7fbe7e0631a"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1541658759 -->
    

            <link rel="alternate" title="Opinión" href="/rss/section/2000011/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Jorge Vilches']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Opinión']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '08/11/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1541658759 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1541658759 -->

      googletag.pubads().setTargeting('sections', ['Opinion']);

            googletag.pubads().setTargeting('tags', ['Íñigo Errejón', 'Podemos', 'Populismo', 'Venezuela']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script><!-- mt = 1541658759 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script><!-- /mt = 1541658759 -->
</head>
<!-- t = 1541650506 -->
<body>
<!-- mt = 1541658720 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1541658720 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1541658605 -->
<a class="crumb"
   itemprop="url"
   href="/opinion/">
    Opinión
</a><!-- /mt = 1541658605 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1541658720 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/elecciones_en_andalucia/"                    title="Elecciones en Andalucía">
                  Elecciones en Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gabriel_sanz/"                    title="Gabriel Sanz">
                  Gabriel Sanz
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jose_a-_vara/"                    title="José A. Vara">
                  José A. Vara
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/carlos_gorostiza/"                    title="Carlos Gorostiza">
                  Carlos Gorostiza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/natalia_bravo/"                    title="Natalia Bravo">
                  Natalia Bravo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1541658720 -->
    <!-- mt = 1541658720 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://cambioinvisible.vozpopuli.com/"            title="Especial Cambio climático">
          Especial Cambio climático
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.vozpopuli.com/temas/especiales/acoso-escolar/index.html"            title="Especial Acoso escolar">
          Especial Acoso escolar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.vozpopuli.com/temas/especiales/juego-de-tronos/index.html"            title="Especial Juego de Tronos">
          Especial Juego de Tronos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://viajar.vozpopuli.com/"            title="Viajar por el mundo">
          Viajar por el mundo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://cineyseries.vozpopuli.com/"            title="Cine y series">
          Cine y series
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/branded/"            title="Branded Content">
          Branded Content
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://cordopolis.es/"            title="Cordópolis">
          Cordópolis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.infobierzo.com/"            title="Infobierzo">
          Infobierzo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="http://www.galiciadiario.com/web/frontend_portada1.php"            title="Galicia Diario">
          Galicia Diario
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1541658720 -->
    <!-- mt = 1541658720 -->
<nav class="nav-block">
  <span class="nav-label">Conócenos</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/quienes_somos/"            title="Quienes somos">
          Quienes somos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/equipo/"            title="El equipo">
          El equipo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/directo/"            title="Emisión en directo">
          Emisión en directo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/feeds/"            title="RSS">
          RSS
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/aviso-legal/"            title="Aviso legal">
          Aviso legal
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/politica-privacidad/"            title="Política de privacidad">
          Política de privacidad
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/normas_de_participacion/"            title="Normas de participación">
          Normas de participación
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1541658720 -->

  <!-- mt = 1541658720 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/@vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/usuarios/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/usuarios/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1541658720 -->

</div>
        <!-- mt = 1541658605 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_opinion" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1541658605 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
    <!-- mt = 1541658760 -->
<div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
                siteId: 206329,
                pageId: 897706,
                formatId: 3851,
            target: ''
        });
    });
</script>
<noscript>
    <a href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=206329&pgname=opinion-vozpopuli&fmtid=3851&visit=m&tmstp=1541658760&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=206329&pgname=opinion-vozpopuli&fmtid=3851&visit=m&tmstp=1541658760" border="0" alt="" />
    </a>
</noscript><!-- /mt = 1541658760 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1326951048" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1541658743 -->
    
<!-- /mt = 1541658743 -->
            


            <div class="row-x100">
    <div class="col-x100">
                    <header class="author-card-head">
            <a class="url" href="https://www.vozpopuli.com/jorge_vilches/">
                <span class="author-card-crumb">
                    Jorge Vilches<small class="crumb"><span>vozpopuli autores</span></small>
                </span><!-- .author-card-crumb -->
                <figure class="author-card-photo">
                                            <img src="/2016/11/10/vilches.png?hash=8d67ac68ef83026bab7c9ba0571e8e01e9d7140b"
                             alt="Jorge Vilches"
                             width="144"
                             height="144">
                                    </figure><!-- .author-card-photo -->
            </a>

            <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/jorge_vilches/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/Jorge_Vilches">Twitter</a>
    </p><!-- .share-authors -->        </header><!-- .author-card-head -->
            <p class="pg-bkn-kicker">
        <a class="lnk" href="/opinion/" title="Opinión">
        
        Opinión

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        El intelectual de Podemos
        </h1>

            <p class="pg-bkn-standfirst">Bajo el discurso florido, repleto de t&eacute;rminos sociol&oacute;gicos y pretendidamente filos&oacute;ficos, en Podemos rezuma el deseo de ejercer un poder regulador hasta la n&aacute;usea, que margine al disidente</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El diputado de Podemos Íñigo Errejón.">
    <meta itemprop="contentUrl" content="/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11712690_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11712690_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/09/13/politica/diputado-Podemos-Inigo-Errejon_1172292790_11712690_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El diputado de Podemos Íñigo Errejón.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El diputado de Podemos Íñigo Errejón.
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">
    <div class="col-x70">
                <div class="metabar">
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_46db6275&amp;text=El+intelectual+de+Podemos&amp;via=voz_opinion"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=El%20intelectual%20de%20Podemos%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_46db6275"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=El%20intelectual%20de%20Podemos&body=https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El intelectual de Podemos&amp;url=https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-11-08T05:15">08.11.2018 - 05:15</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">Contaba el ensayista franc&eacute;s <strong class="mce">Shlomo Sand</strong> en su libro &ldquo;&iquest;El fin del intelectual franc&eacute;s?&rdquo; que en los a&ntilde;os sesenta un amigo barbudo, de esos que transitaban entre la espontaneidad de las masas proletarias y la revoluci&oacute;n cultural mao&iacute;sta, se present&oacute; en una reuni&oacute;n de un partido de izquierdas radical. La sala estaba repleta de burgueses que jugaban al <strong class="mce">bolchevique de mesa camilla</strong>, de esos universitarios con gafas, paseantes con libro bajo el brazo. De pronto, alguien entr&oacute; en el local, las voces se convirtieron en exclamaciones de admiraci&oacute;n, y la gente le hizo un pasillo. El barbudo crey&oacute; que hab&iacute;a entrado el l&iacute;der del grupo, y pregunt&oacute; a los militantes que ten&iacute;a al lado. La respuesta fue definitoria: &ldquo;&iexcl;<strong class="mce">Es el obrero</strong>!&rdquo;.&nbsp;</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<p class="mce">No dudo de que el amigo de Shlomo Sand tendr&iacute;a hoy la misma sensaci&oacute;n chocante con Podemos, y en especial con <strong class="mce">I&ntilde;igo Errej&oacute;n</strong>. Es decir; con estos burgueses que se dedican a hablar sobre la &ldquo;clase trabajadora&rdquo;, la gente, el pueblo o &ldquo;los de abajo&rdquo; desde la demagogia y la superioridad moral t&iacute;pica de la izquierda. No en vano, Errej&oacute;n prolog&oacute; un libro con ese t&iacute;tulo.</p><p class="mce">Aquellos revolucionarios de los sesenta pusieron en marcha toda una <strong class="mce">fraseolog&iacute;a</strong> calculada para lograr la <strong class="mce">apariencia de intelectuales</strong>. La raz&oacute;n, el conocimiento y la cultura, todo en uno, dec&iacute;an, estaban comprometidas con el socialismo. Era parte de la agitaci&oacute;n y la propaganda, claro, porque al otro lado, como escribi&oacute; entonces el conservador <strong class="mce">Oakeshott</strong>, no hab&iacute;a respuesta.</p>    <blockquote class="mce-pullquote">
        <p>All&iacute; donde las ideas de los revolucionarios sesenteros se pusieron en marcha, no hubo m&aacute;s que fracaso, violencia y hambre: el modelo bolivariano</p>
    </blockquote>
<p class="mce">La imagen era, y es, casi todo en pol&iacute;tica. Esos hombres de los 60 y 70 consiguieron transmitir que eran la modernidad, y se dedicaron a instalarse en <strong class="mce">la educaci&oacute;n</strong> y en <strong class="mce">los medios</strong> para cambiar el mundo. Eran gramscianos, una forma de decir que usar&iacute;an el sistema educativo y la sociedad del espect&aacute;culo para adoctrinar a la gente y crear una <strong class="mce">hegemon&iacute;a cultural</strong> que se tradujera en una hegemon&iacute;a pol&iacute;tica.</p><p class="mce">Fue el respeto intelectual hacia aquel movimiento lo que permiti&oacute; su acceso a los instrumentos educativos y culturales para moldear a su gusto la mentalidad de su &eacute;poca. Ya lo advirti&oacute; <strong class="mce">Raymond Aron</strong> en 1969, en Par&iacute;s, en medio de una persecuci&oacute;n a su persona: esos alegres muchachos de Mayo ven&iacute;an a acabar con la libertad en nombre de un <strong class="mce">concepto falso de democracia</strong>.</p><p class="mce">Esto mismo pasa con los &ldquo;intelectuales&rdquo; de <strong class="mce">Podemos</strong>: bajo el discurso florido, repleto de t&eacute;rminos sociol&oacute;gicos y pretendidamente filos&oacute;ficos, rezuma el deseo de <strong class="mce">ejercer un poder totalitario</strong>, regulador hasta la n&aacute;usea, que margine al disidente. All&iacute; donde las ideas de los revolucionarios sesenteros se pusieron en marcha, no hubo m&aacute;s que fracaso, violencia y hambre. Hoy pasa lo mismo: el <strong class="mce">modelo bolivariano</strong>, intelectualoide y populista, es una tiran&iacute;a que solo causa hambruna y &eacute;xodo.</p><p class="mce">Las excusas de la Nueva Izquierda de los 60 para que el para&iacute;so no llegara o se frustrara eran el imperialismo y la oligarqu&iacute;a financiera, que es la misma justificaci&oacute;n barata de I&ntilde;igo Errej&oacute;n a lo que pasa en <strong class="mce">Venezuela</strong>. En aquel entonces, esos izquierdistas ten&iacute;an vocaci&oacute;n de movimiento &uacute;nico, obrero, popular, y recogieron la idea trotskista de tomar por la base otras organizaciones y bolchevizarlas.</p>    <blockquote class="mce-pullquote">
        <p>Errej&oacute;n maneja de forma equ&iacute;voca conceptos que invitan a la preocupaci&oacute;n, como los de &ldquo;verdad&rdquo; o &ldquo;normalidad&rdquo;, o expresiones como &ldquo;construir patria&rdquo;</p>
    </blockquote>
<p class="mce">Eso mismo crey&oacute; Errej&oacute;n que era posible. Pretendi&oacute; llenar el vac&iacute;o discursivo del PSOE e IU con conceptos que parec&iacute;an explicarlo todo, articular un t&aacute;ctica transversal, populista, de &ldquo;<strong class="mce">n&uacute;cleo irradiador</strong>&rdquo; y &ldquo;sectores aliados laterales&rdquo;, y convertir a Podemos en la casa com&uacute;n de la izquierda. Hoy los suyos (mal) gobiernan en el <strong class="mce">Ayuntamiento de Madrid</strong>, con un partido socialista casi desaparecido al que Errej&oacute;n quiere terminar de absorber.</p><p class="mce">Sin embargo, no hay m&aacute;s que poner al intelectual frente a sus contradicciones y carencias, sus enso&ntilde;aciones librescas de ingeniero social, para tener una exacta medida del pol&iacute;tico. Es &eacute;l, &ldquo;&iexcl;es el obrero!&rdquo;, que dec&iacute;a el amigo de Sand. Fuera de la ret&oacute;rica populista pretendidamente acad&eacute;mica, esa que Errej&oacute;n pasea en plat&oacute;s amigos, hay un proyecto totalitario y empobrecedor. No hay m&aacute;s que ver la <strong class="mce">tiran&iacute;a de Maduro</strong> que a&uacute;n defiende.</p><p class="mce">Ya no se trata de que insulte a la inteligencia&nbsp; y a la dignidad cuando afirma que los venezolanos hacen &ldquo;<strong class="mce">tres comidas al d&iacute;a</strong>&rdquo;, o que aquel pa&iacute;s empobrecido ha disfrutado de &ldquo;dr&aacute;sticos progresos&rdquo;. Sino que maneja conceptos que invitan a la <strong class="mce">preocupaci&oacute;n</strong>, como los de &ldquo;<strong class="mce">verdad</strong>&rdquo; o &ldquo;normalidad&rdquo;, o expresiones como &ldquo;construir patria&rdquo;. &ldquo;Lo m&aacute;s radical que pueden hacer las fuerzas transformadoras -ha declarado- es construir <strong class="mce">normalidad</strong>&rdquo;, que es el trasunto de frases proferidas por los liberticidas de la Europa de entreguerras.</p><p class="mce">No hay duda de que son ellos, este <strong class="mce">nuevo clero</strong>, los que quieren establecer la verdad y lo normal, ya que, seg&uacute;n han dejado por fin por escrito, sus valores tienen una <strong class="mce">superioridad moral</strong> universal, irrevocable e imparable. &ldquo;Nada podr&aacute; detener la marcha de la Historia&rdquo;, sentenciaba su venerado <strong class="mce">Fidel Castro</strong>, como si el devenir hist&oacute;rico tuviera un sentido predeterminado que ellos, esos intelectuales, han descifrado para <strong class="mce">nuestra felicidad</strong>.&nbsp;&nbsp;</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/inigo_errejon/" title="Íñigo Errejón" rel = tag>Íñigo Errejón</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/podemos/" title="Podemos" rel = tag>Podemos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/populismo/" title="Populismo" rel = tag>Populismo</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/venezuela/" title="Venezuela" rel = tag>Venezuela</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_340638254" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1841878457" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_166198192" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1541658597 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="El Gobierno modificará la ley para que la banca pague el impuesto de las hipotecas" href="/politica/Sanchez-ley-impuesto-hipotecas_0_1188781721.html" class="lnk ">El Gobierno modificará la ley para que la banca pague el impuesto de las hipotecas</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Condenan a los padres de Nadia a cinco y tres años de prisión por delito de estafa" href="/espana/Condenan-padres-Nadia-anos-prision-estafa_0_1188781396.html" class="lnk ">Condenan a los padres de Nadia a cinco y tres años de prisión por delito de estafa</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Tiendas online que no puedes dejar de visitar para encontrar gangas este Black Friday" href="/economia-y-finanzas/Black-Friday-ofertas-tiendas-online_0_1188181441.html" class="lnk ">Tiendas online que no puedes dejar de visitar para encontrar gangas este Black Friday</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="La que habéis liado, pollitos" href="/opinion/liado-pollitos_0_1188781282.html" class="lnk ">La que habéis liado, pollitos</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Cospedal se reivindica en su adiós: &quot;Luché contra quienes traicionaron al PP&quot;" href="/politica/Cospedal-deja-escano-Parlamento_0_1188782381.html" class="lnk ">Cospedal se reivindica en su adiós: &quot;Luché contra quienes traicionaron al PP&quot;</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="El Gobierno modificará la ley para que la banca pague el impuesto de las hipotecas" href="/politica/Sanchez-ley-impuesto-hipotecas_0_1188781721.html" class="lnk ">El Gobierno modificará la ley para que la banca pague el impuesto de las hipotecas</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Cospedal se reivindica en su adiós: &quot;Luché contra quienes traicionaron al PP&quot;" href="/politica/Cospedal-deja-escano-Parlamento_0_1188782381.html" class="lnk ">Cospedal se reivindica en su adiós: &quot;Luché contra quienes traicionaron al PP&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La que habéis liado, pollitos" href="/opinion/liado-pollitos_0_1188781282.html" class="lnk ">La que habéis liado, pollitos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Iglesias no se conforma con el anuncio de Sánchez y pide movilizarse ante el Supremo" href="/politica/Iglesias-conforma-presionar-Gobierno-supremo-hipotecas_0_1188781823.html" class="lnk ">Iglesias no se conforma con el anuncio de Sánchez y pide movilizarse ante el Supremo</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Negligencia y populismo" href="/opinion/Negligencia-populismo_0_1188781472.html" class="lnk ">Negligencia y populismo</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/ganara-aprobara-mas-salario-minimo-interprofesional-sanchez-subida_0_1188782593.html" title="Iglesias ganará 656€ más con la subida del SMI que Sánchez quiere aprobar en enero">Iglesias ganará 656€ más con la subida del SMI que Sánchez quiere aprobar en enero</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/sanchez-cabeza-frente-antibancos-iglesias_0_1188782494.html" title="Sánchez se pone en cabeza del frente &#039;antibancos&#039; para cortar el paso a Iglesias">Sánchez se pone en cabeza del frente &#039;antibancos&#039; para cortar el paso a Iglesias</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/Europa-despierta_0_1188782694.html" title="Europa, ¡despierta!">Europa, ¡despierta!</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Estupor-barones-PP-propuesta-Casado_0_1188782250.html" title="Estupor en los barones del PP por la propuesta fiscal de Casado">Estupor en los barones del PP por la propuesta fiscal de Casado</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/verdades-comunicado-despedida-cospedal-abandona-escano-congreso_0_1188782693.html" title="Medias verdades y alguna mentira en el comunicado de despedida de Cospedal">Medias verdades y alguna mentira en el comunicado de despedida de Cospedal</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1541658597 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_1375481265" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/opinion/intelectual-Podemos-inigo-errejon_0_1188782709.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1541658664 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="&quot;Reunión con Margarita&quot;">
        <meta itemprop="contentUrl" content="/2018/10/31/politica/Reunion-Margarita-villarejo_1186701326_12843325_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/31/politica/Reunion-Margarita-villarejo_1186701326_12843325_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/31/politica/Reunion-Margarita-villarejo_1186701326_12843325_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="&quot;Reunión con Margarita&quot;">

        <a class="oop-link" href="/politica/Reunion-Margarita-villarejo_2_1186701326.html">&quot;Reunión con Margarita&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Reunion-Margarita-villarejo_2_1186701326.html">&quot;Reunión con Margarita&quot;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="&quot;Directamente a Corco&quot;">
        <meta itemprop="contentUrl" content="/2018/10/31/politica/audio-villarejo-corcuera_1186701324_12843273_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/31/politica/audio-villarejo-corcuera_1186701324_12843273_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/31/politica/audio-villarejo-corcuera_1186701324_12843273_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="&quot;Directamente a Corco&quot;">

        <a class="oop-link" href="/politica/audio-villarejo-corcuera_2_1186701324.html">&quot;Directamente a Corco&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/audio-villarejo-corcuera_2_1186701324.html">&quot;Directamente a Corco&quot;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Margarita, no he visto tía más chunga y más inútil">
        <meta itemprop="contentUrl" content="/2018/10/26/politica/audio-villarejo-Margarita-Robles-tia-chunga-inutil_1185201476_12831883_490x368.jpg">
        <img class="photo"
             data-orig="/2018/10/26/politica/audio-villarejo-Margarita-Robles-tia-chunga-inutil_1185201476_12831883_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/10/26/politica/audio-villarejo-Margarita-Robles-tia-chunga-inutil_1185201476_12831883_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Margarita, no he visto tía más chunga y más inútil">

        <a class="oop-link" href="/politica/audio-villarejo-Margarita-Robles-tia-chunga-inutil_2_1185201476.html">Margarita, no he visto tía más chunga y más inútil</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/audio-villarejo-Margarita-Robles-tia-chunga-inutil_2_1185201476.html">Margarita, no he visto tía más chunga y más inútil</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El divorcio de la infanta Cristina, el embarazo de Ana Boyer y el drama de Marisa Jara">
        <meta itemprop="contentUrl" content="/2018/11/07/gritos/video-Cristina-Ana-Boyer-Marisa-Jara_1188801113_12860493_490x368.jpg">
        <img class="photo"
             data-orig="/2018/11/07/gritos/video-Cristina-Ana-Boyer-Marisa-Jara_1188801113_12860493_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/11/07/gritos/video-Cristina-Ana-Boyer-Marisa-Jara_1188801113_12860493_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El divorcio de la infanta Cristina, el embarazo de Ana Boyer y el drama de Marisa Jara">

        <a class="oop-link" href="/gritos/video-Cristina-Ana-Boyer-Marisa-Jara_2_1188801113.html">El divorcio de la infanta Cristina, el embarazo de Ana Boyer y el drama de Marisa Jara</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/gritos/video-Cristina-Ana-Boyer-Marisa-Jara_2_1188801113.html">El divorcio de la infanta Cristina, el embarazo de Ana Boyer y el drama de Marisa Jara</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1541658664 -->
        <!-- mt = 1541658769 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Imagen de la fachada del Tribunal Supremo.">
    <meta itemprop="contentUrl" content="/2018/11/06/espana/Imagen-fachada-Tribunal-Supremo_1188491153_12856276_490x368.jpg">
    <img class="photo"
         data-orig="/2018/11/06/espana/Imagen-fachada-Tribunal-Supremo_1188491153_12856276_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/11/06/espana/Imagen-fachada-Tribunal-Supremo_1188491153_12856276_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Imagen de la fachada del Tribunal Supremo.">

    <a class="oop-link" href="/opinion/liado-pollitos_0_1188781282.html">La que habéis liado, pollitos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/liado-pollitos_0_1188781282.html">La que habéis liado, pollitos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/joaquin_osuna/">Joaquín Osuna Costa</a>
    
</address>
                <a class="comment-info" href="/opinion/liado-pollitos_0_1188781282.html#comments"
   title="52 comentarios">
    52
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/liado-pollitos_0_1188781282.html" title="ir al contenido">La que habéis liado, pollitos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El secreto para hacer música con la boca">
    <meta itemprop="contentUrl" content="/2018/11/02/altavoz/next/secreto-hacer-musica-boca_1187291268_12846355_490x368.jpg">
    <img class="photo"
         data-orig="/2018/11/02/altavoz/next/secreto-hacer-musica-boca_1187291268_12846355_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/11/02/altavoz/next/secreto-hacer-musica-boca_1187291268_12846355_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El secreto para hacer música con la boca">

    <a class="oop-link" href="/altavoz/next/secreto-hacer-musica-boca_0_1187281610.html">El secreto para hacer música con la boca</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/secreto-hacer-musica-boca_0_1187281610.html">El secreto para hacer música con la boca</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/secreto-hacer-musica-boca_0_1187281610.html" title="ir al contenido">El secreto para hacer música con la boca</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Imagen de banco.">
    <meta itemprop="contentUrl" content="/2018/09/27/economia-y-finanzas/pendiente-macrodemanda-vinculacion-prestamos-hipotecarios_1176492377_11741277_490x368.jpg">
    <img class="photo"
         data-orig="/2018/09/27/economia-y-finanzas/pendiente-macrodemanda-vinculacion-prestamos-hipotecarios_1176492377_11741277_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/09/27/economia-y-finanzas/pendiente-macrodemanda-vinculacion-prestamos-hipotecarios_1176492377_11741277_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Imagen de banco.">

    <a class="oop-link" href="/economia-y-finanzas/banca-oferta-hipotecaria-cliente-impuesto_0_1188781713.html">La banca adaptará su oferta hipotecaria para que el cliente pague el impuesto</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/banca-oferta-hipotecaria-cliente-impuesto_0_1188781713.html">La banca adaptará su oferta hipotecaria para que el cliente pague el impuesto</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_sanz/">Alberto Sanz</a>
            /
        <a class="lnk" href="/alejandra_olcese/">Alejandra Olcese</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/banca-oferta-hipotecaria-cliente-impuesto_0_1188781713.html" title="ir al contenido">La banca adaptará su oferta hipotecaria para que el cliente pague el impuesto</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="&#039;Breaking Bad&#039;.">
    <meta itemprop="contentUrl" content="/2018/11/07/altavoz/cultura/Breaking-Bad_1188791111_12859228_490x368.jpg">
    <img class="photo"
         data-orig="/2018/11/07/altavoz/cultura/Breaking-Bad_1188791111_12859228_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/11/07/altavoz/cultura/Breaking-Bad_1188791111_12859228_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="&#039;Breaking Bad&#039;.">

    <a class="oop-link" href="/altavoz/cultura/Breaking-Bad-pelicula-sobre-la-serie_0_1188781253.html">&#039;Breaking Bad&#039; aún no ha terminado: su creador prepara una película sobre la serie</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Breaking-Bad-pelicula-sobre-la-serie_0_1188781253.html">&#039;Breaking Bad&#039; aún no ha terminado: su creador prepara una película sobre la serie</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/agencias_32988/">Agencias</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Breaking-Bad-pelicula-sobre-la-serie_0_1188781253.html" title="ir al contenido">&#039;Breaking Bad&#039; aún no ha terminado: su creador prepara una película sobre la serie</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1541658769 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20181107_1599" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20181107_1599.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20181107_1599.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20181107_1599">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1716077436" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_561163864" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1541658691 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gabriel_sanz/"  class="lnk">
                                                        Gabriel Sanz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1541658691 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1541658728 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1541658728 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1541658745 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1541658745 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000011" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000011&rand=1853065327" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181107_1599" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20181107_1599&rand=579689377" />
</noscript>
</body>
</html>