<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    1000 asesinadas
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-06-13T05:15:05+02:00"/>
  <meta property="article:published_time" content="2019-06-13T05:15:00+02:00"/>
  <meta property="article:section" content="Opinión"/>
  <meta property="article:tag" content="Violencia de Género,Machismo,Asesinatos,Vox"/>
  <meta name="author" content="Imma Lucas"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Visibilizar el drama no es suficiente. Es solo un paso, y hacen falta muchos más para conseguir una sociedad comprometida en valores, una sociedad no violenta &amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="1000,mujeres,asesinadas,violencia,genero"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="1000, mujeres, asesinadas, violencia, genero"/>
  <meta property="og:description" content="Visibilizar el drama no es suficiente. Es solo un paso, y hacen falta muchos más para conseguir una sociedad comprometida en valores, una sociedad no violenta &amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2017/01/13/espana/Manifestacion-violencia-genero_989911332_12280373_490x370.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="1000 asesinadas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="1000 asesinadas"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Visibilizar el drama no es suficiente. Es solo un paso, y hacen falta muchos más para conseguir una sociedad comprometida en valores, una sociedad no violenta &amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2017/01/13/espana/Manifestacion-violencia-genero_989911332_12280373_490x370.jpg"/>
  <meta name="twitter:site" content="@voz_opinion"/>
  <meta name="twitter:title" content="1000 asesinadas"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="1000 asesinadas"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2017/01/13/espana/Manifestacion-violencia-genero_989911332_5311608_1024x576.jpg"/>
    <meta name="parsely-pub-date" content="2019-06-13T05:15:00+02:00"/>
    <meta name="parsely-author" content="Imma Lucas"/>
    <meta name="parsely-section" content="Opinión"/>
    <meta name="parsely-tags" content="Violencia de Género, Machismo, Asesinatos, Vox"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1560397095 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d82e84b2517eef90368cda207db9b5ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1560397095 -->
    <!-- mt = 1560396980 -->
<!-- /mt = 1560396980 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1560397117 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1560397117 -->

    <!-- mt = 1560396980 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1560396980 -->
    
            <link rel="alternate" title="Opinión" href="/rss/section/2000011/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Imma Lucas']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Opinión']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '13/06/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.amp.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    function isMobile() {
        return (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth) < 740;
    };

    loadedInMobile = isMobile();
    mobilePrefix = (loadedInMobile) ? 'mobile_' : '';

    formatArray = [
    { id: 71877  },
    { id: 71899  },
    { id: 71888  },
    { id: 71889  },
    { id: 71895 , tagId: mobilePrefix + 'sas_71895'  },
    { id: 71896 , tagId: mobilePrefix + 'sas_71896'  },
    { id: 71897  },
    { id: 71898  },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022588,
            formats: formatArray,
            target: 'articletag=violenciadegenero;articletag=machismo;articletag=asesinatos;articletag=vox;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1560395706 -->
<body>
<!-- mt = 1560396882 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1560396882 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1560396981 -->
<a class="crumb"
   itemprop="url"
   href="/opinion/">
    Opinión
</a><!-- /mt = 1560396981 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1560397140 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/automocion/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1560397140 -->
    <!-- mt = 1560397140 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/malu-albert-rivera-restaurante-pozuelo_0_1253874909.html"            title="Malú y Albert Rivera">
          Malú y Albert Rivera
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/Guardia-Civil-alerta-correo-electronico-banco-phishing_0_1253874999.html"            title="Guardia Civil alerta">
          Guardia Civil alerta
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/mejores-playas-espana-tripadvisor-verano_0_1253875068.html"            title="Mejores playas España">
          Mejores playas España
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/pilar-rubio-sergio-ramos-boda-sevilla-paraliza_0_1253575168.html"            title="Boda Pilar Rubio Sergio Ramos">
          Boda Pilar Rubio Sergio Ramos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/asteroide-cerca-tierra-tamano-campo-futbol_0_1253874872.html"            title="Asteroide cerca Tierra">
          Asteroide cerca Tierra
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/espana/AlphaSniper-detenido-verdad-youtuber-lamborghini_0_1253575546.html"            title="Youtuber detenido lamborghini">
          Youtuber detenido lamborghini
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/cuando-empiezan-rebajas-verano-2019-zara-oysho_0_1253574880.html"            title="Rebajas verano 2019">
          Rebajas verano 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/bienestar/coca-cola-hace-cuerpo-light-zero_0_1253275459.html"            title="Coca-Cola">
          Coca-Cola
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/cultura/visitas-chernobyl-fotos-influencers-instagram-serie-hbo_0_1253875592.html"            title="Chernobyl influencers">
          Chernobyl influencers
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/memesis/mercadona-seccion-tipo-amigo-hilo-twitter_0_1253875656.html"            title="Mercadona">
          Mercadona
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1560397140 -->
    <!-- mt = 1560397140 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1560397140 -->

  <!-- mt = 1560397140 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1560397140 -->

</div>
        <!-- mt = 1560396981 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_opinion" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1560396981 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_225466522" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1560397096 -->
    
<!-- /mt = 1560397096 -->
            


            <div class="row-x100">
    <div class="col-x100">
                    <header class="author-card-head">
            <a class="url" href="https://www.vozpopuli.com/inma_lucas/">
                <span class="author-card-crumb">
                    Imma Lucas<small class="crumb"><span>vozpopuli autores</span></small>
                </span><!-- .author-card-crumb -->
                <figure class="author-card-photo">
                                            <img src="/2018/11/27/Inma_Lucas288.png?hash=eeb4882f84b78dd2caf1e697ac5caa3f1f3ec18c"
                             alt="Imma Lucas"
                             width="144"
                             height="144">
                                    </figure><!-- .author-card-photo -->
            </a>

            <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/inma_lucas/'>perfil</a>
            </p><!-- .share-authors -->        </header><!-- .author-card-head -->
            <p class="pg-bkn-kicker">
        <a class="lnk" href="/opinion/" title="Opinión">
        
        Opinión

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        1000 asesinadas
        </h1>

            <p class="pg-bkn-standfirst">Visibilizar el drama no es suficiente. Es solo un paso, y hacen falta muchos m&aacute;s para conseguir una sociedad comprometida en valores, una sociedad no violenta &nbsp;</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Manifestación contra la violencia de género.">
    <meta itemprop="contentUrl" content="/2017/01/13/espana/Manifestacion-violencia-genero_989911332_5311623_1020x574.jpg">
    <img class="photo"
         data-orig="/2017/01/13/espana/Manifestacion-violencia-genero_989911332_5311623_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2017/01/13/espana/Manifestacion-violencia-genero_989911332_5311623_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Manifestación contra la violencia de género.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Manifestación contra la violencia de género.
    <em class="source">Efe.</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">
    <div class="col-x70">
                <div class="metabar">
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4abca11a&amp;text=1000+asesinadas&amp;via=voz_opinion"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=1000%20asesinadas%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4abca11a"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=1000%20asesinadas&body=https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=1000 asesinadas&amp;url=https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-06-13T05:15">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <div><p class="mce">Beatriz, Carmen, Ana, Sof&iacute;a, Mar&iacute;a, qui&eacute;n sabe qui&eacute;n ser&aacute; el nombre de la pr&oacute;xima. Sabemos, eso s&iacute;, que ahora mismo hay una mujer temblando de miedo, sin fuerza para denunciar los <strong class="mce">malos tratos</strong> que recibe por parte de un hombre maltratador, violento, agresivo, un hombre que en su d&iacute;a la quiso pero que confundi&oacute; el amor con posesi&oacute;n y convirti&oacute; una relaci&oacute;n de pareja en un calvario. Aunque esta mujer que est&aacute; temblando de miedo denuncie a su agresor no se salva de poder ser <strong class="mce">asesinada</strong>, as&iacute; lo dicen unos datos espeluznantes. Detr&aacute;s de los n&uacute;meros, hay vidas truncadas, no s&oacute;lo las de estas mil mujeres que han sido asesinadas por la llamada <strong class="mce">violencia machista</strong> en los &uacute;ltimos 16 a&ntilde;os, sino mil familias afectadas, padres que se quedan sin su hija, hijos e hijas que se quedan sin su mam&aacute;. Un horror que desde hace 16 a&ntilde;os ha dejado de ser silenciado, desde que tenemos registro del n&uacute;mero de muertes. Pero la visibilidad no es suficiente, es un paso, pero hacen falta muchos m&aacute;s para conseguir una sociedad igualitaria, comprometida en valores, una sociedad no violenta. &nbsp;&nbsp;</p><div id="ad_1761281238" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
    <blockquote class="mce-pullquote">
        <p>Mirar hacia otro lado es de cobardes; dar el paso para explicar un calvario requiere una valent&iacute;a y un apoyo social e institucional que debe mejorar con urgencia</p>
    </blockquote>
<p class="mce">Nosotras les damos la vida y ellos nos la acaban quitando. &iquest; nos est&aacute; pasando, qu&eacute; estamos dejando de lado para tener la sociedad que tenemos? &iquest;D&oacute;nde est&aacute; la <strong class="mce">educaci&oacute;n</strong> necesaria para evitar la violencia? Est&aacute; claro que empieza en casa, se va forjando en los parques y acaba en la escuela. No al rev&eacute;s. &iquest;Qu&eacute; le pasa a esa mujer que permite el horror sin pedir ayuda?; &iquest;qu&eacute; pasa cuando pide ayuda y a&uacute;n as&iacute; es asesinada?; &iquest;y qu&eacute; vida ha tenido su asesino para acabar cometiendo un crimen?</p><p class="mce">Mirar hacia otro lado es de cobardes, dar el paso para explicar un calvario requiere una valent&iacute;a y un <strong class="mce">apoyo social e institucional</strong> que debe mejorar con urgencia. Nos hacemos falta, nosotras somos las primeras que no podemos mirar hacia otro lado, no cabe la sumisi&oacute;n, hace falta gritar, hasta que no nos quede voz, que nadie es superior a nadie, que nadie sobra en esta sociedad cada vez m&aacute;s crispada, m&aacute;s estresada, menos humana. Somos responsables de educar a nuestros hijos en el respeto al otro, independientemente de su sexo o condici&oacute;n social. Educaci&oacute;n y respeto para evitar sufrimiento y muerte. Son pocos los a&ntilde;os desde que el Gobierno ha adquirido el compromiso de acabar con esta lacra social, y quiz&aacute;s deber&iacute;amos empezar por mejorar la sociedad del bienestar, por conciliar nuestras vidas laborales y familiares, por tener una vivienda digna y un trabajo digno como consta en la Constituci&oacute;n de la que tantos se llenan la boca. Queda mucho camino por recorrer contra esos hombres violentos y mucho me temo que con <strong class="mce">Vox</strong> en el poder la situaci&oacute;n no va a mejorar.</p></div>                                    </div><!-- .mce-body -->

                <div id="ad_747487360" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/violencia_de_genero/" title="Violencia de Género" rel = tag>Violencia de Género</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/machismo/" title="Machismo" rel = tag>Machismo</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/asesinatos/" title="Asesinatos" rel = tag>Asesinatos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/vox/" title="Vox" rel = tag>Vox</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1560396980 -->
<!-- mt = 1560397117 -->

    
    <div id="ad_1986905737" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div id="ad_222473334" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Jordi Sànchez, al borde del llanto, acusa al Estado de “socializar el dolor en Cataluña”" href="/politica/jordi-sanchez-llanto-estado-dolor-cataluna_0_1253875637.html" class="lnk ">Jordi Sànchez, al borde del llanto, acusa al Estado de “socializar el dolor en Cataluña”</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Las reglas de la Generalitat para Selectividad: &quot;Solo si algún alumno lo pide, dadle el examen en castellano&quot;" href="/politica/generalitat-selectividad-alumno-pide-examen-castellano_0_1253875579.html" class="lnk ">Las reglas de la Generalitat para Selectividad: &quot;Solo si algún alumno lo pide, dadle el examen en castellano&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Junqueras asume errores pero pide devolver la cuestión &quot;al terreno de la buena política&quot;" href="/politica/junqueras-asume-errores-devolver-buena-politica_0_1253875607.html" class="lnk ">Junqueras asume errores pero pide devolver la cuestión &quot;al terreno de la buena política&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Zegona deshace la cúpula de Euskaltel y pone en la calle a 20 directivos" href="/economia-y-finanzas/zegona-deshace-cupula-euskaltel-20-directivos_0_1253874780.html" class="lnk ">Zegona deshace la cúpula de Euskaltel y pone en la calle a 20 directivos</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Imanol Arias y Ana Duato, procesados por defraudar a Hacienda" href="/espana/inmanol-arias-ana-duato-procesados-defraudar-hacienda_0_1253875550.html" class="lnk ">Imanol Arias y Ana Duato, procesados por defraudar a Hacienda</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Sánchez levanta el veto al independentismo y ya no descarta su investidura con ERC" href="/politica/Sanchez-veto-independentismo-investidura-ERC_0_1253875344.html" class="lnk ">Sánchez levanta el veto al independentismo y ya no descarta su investidura con ERC</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Vox cede y permite sacar adelante los presupuestos del Gobierno andaluz" href="/politica/vox-gobierno-andaluz-presupuestos_0_1253875583.html" class="lnk ">Vox cede y permite sacar adelante los presupuestos del Gobierno andaluz</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Imanol Arias y Ana Duato, procesados por defraudar a Hacienda" href="/espana/inmanol-arias-ana-duato-procesados-defraudar-hacienda_0_1253875550.html" class="lnk ">Imanol Arias y Ana Duato, procesados por defraudar a Hacienda</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Junqueras asume errores pero pide devolver la cuestión &quot;al terreno de la buena política&quot;" href="/politica/junqueras-asume-errores-devolver-buena-politica_0_1253875607.html" class="lnk ">Junqueras asume errores pero pide devolver la cuestión &quot;al terreno de la buena política&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Los acusados del &#039;procés&#039; apelan al diálogo pero reivindican el 1-O sin arrepentirse" href="/politica/acusados-proces-dialogo-reivindican-arrepentirse_0_1253875859.html" class="lnk ">Los acusados del &#039;procés&#039; apelan al diálogo pero reivindican el 1-O sin arrepentirse</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/millonaria-ONG-LGTBI-cogam-subvenciones-publicas_0_1252075240.html" title="El 66% de los ingresos de COGAM, la ONG que organiza el Orgullo, proviene de subvenciones públicas">El 66% de los ingresos de COGAM, la ONG que organiza el Orgullo, proviene de subvenciones públicas</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/fiscales-autorizan-vacaciones-Escandinavia-Pujol_0_1253875586.html" title="La Justicia autoriza las vacaciones de Oleguer Pujol en Escandinavia a pesar de retirarle el pasaporte">La Justicia autoriza las vacaciones de Oleguer Pujol en Escandinavia a pesar de retirarle el pasaporte</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/kitchen-pp-interior-villarejo-congreso-casado_0_1253875713.html" title="El ‘número dos’ de Fernández Díaz abandona el PP en plena escalada de ‘Kitchen’">El ‘número dos’ de Fernández Díaz abandona el PP en plena escalada de ‘Kitchen’</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/automocion/Carmena-subvenciona-taxis-ECO-CERO-excluye-diesel_0_1253875643.html" title="Madrid subvenciona la compra de taxis ECO y CERO pero excluye a los que sean diésel">Madrid subvenciona la compra de taxis ECO y CERO pero excluye a los que sean diésel</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/pedro-sanchez-manos-oriol-junqueras_0_1253875195.html" title="Sánchez, en manos de Junqueras">Sánchez, en manos de Junqueras</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_909675360" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1560397096 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1560397096 -->

</aside>
    
    
    
    <div id="ad_512450645" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

    
    <!-- /mt = 1560397117 -->
<!-- /mt = 1560396980 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/opinion/1000-mujeres-asesinadas-violencia-genero_0_1253875994.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1560396906 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La descarbonización del planeta, un triple reto ético, económico y legal">
        <meta itemprop="contentUrl" content="/2019/06/12/economia-y-finanzas/descarbonizacion-planeta-triple-etico-economico_1253894600_13527950_490x368.jpg">
        <img class="photo"
             data-orig="/2019/06/12/economia-y-finanzas/descarbonizacion-planeta-triple-etico-economico_1253894600_13527950_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/06/12/economia-y-finanzas/descarbonizacion-planeta-triple-etico-economico_1253894600_13527950_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La descarbonización del planeta, un triple reto ético, económico y legal">

        <a class="oop-link" href="/economia-y-finanzas/descarbonizacion-planeta-triple-etico-economico_2_1253894600.html">La descarbonización del planeta, un triple reto ético, económico y legal</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/economia-y-finanzas/descarbonizacion-planeta-triple-etico-economico_2_1253894600.html">La descarbonización del planeta, un triple reto ético, económico y legal</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig">
        <meta itemprop="contentUrl" content="/2019/06/12/politica/Desbloqueado-izquierda-valenciana-Ximo-Puig_1253894599_13525722_490x368.jpg">
        <img class="photo"
             data-orig="/2019/06/12/politica/Desbloqueado-izquierda-valenciana-Ximo-Puig_1253894599_13525722_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/06/12/politica/Desbloqueado-izquierda-valenciana-Ximo-Puig_1253894599_13525722_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig">

        <a class="oop-link" href="/politica/Desbloqueado-izquierda-valenciana-Ximo-Puig_2_1253894599.html">Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Desbloqueado-izquierda-valenciana-Ximo-Puig_2_1253894599.html">Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Vox anuncia un pacto con el PP para entrar en el Gobierno de la Comunidad de Madrid">
        <meta itemprop="contentUrl" content="/2019/06/11/politica/Vox-PP-Gobierno-Comunidad-Madrid_1253594638_13523512_490x368.jpg">
        <img class="photo"
             data-orig="/2019/06/11/politica/Vox-PP-Gobierno-Comunidad-Madrid_1253594638_13523512_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/06/11/politica/Vox-PP-Gobierno-Comunidad-Madrid_1253594638_13523512_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Vox anuncia un pacto con el PP para entrar en el Gobierno de la Comunidad de Madrid">

        <a class="oop-link" href="/politica/Vox-PP-Gobierno-Comunidad-Madrid_2_1253594638.html">Vox anuncia un pacto con el PP para entrar en el Gobierno de la Comunidad de Madrid</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Vox-PP-Gobierno-Comunidad-Madrid_2_1253594638.html">Vox anuncia un pacto con el PP para entrar en el Gobierno de la Comunidad de Madrid</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Una planta que come salamandras">
        <meta itemprop="contentUrl" content="/2019/06/11/altavoz/next/planta-come-salamandras_1253594637_13523120_490x368.jpg">
        <img class="photo"
             data-orig="/2019/06/11/altavoz/next/planta-come-salamandras_1253594637_13523120_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/06/11/altavoz/next/planta-come-salamandras_1253594637_13523120_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Una planta que come salamandras">

        <a class="oop-link" href="/altavoz/next/planta-come-salamandras_2_1253594637.html">Una planta que come salamandras</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/next/planta-come-salamandras_2_1253594637.html">Una planta que come salamandras</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1560396906 -->
        <!-- mt = 1560397117 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Hernández de Cos">
    <meta itemprop="contentUrl" content="/2019/05/29/economia-y-finanzas/Hernandez-Cos-acuerdos-politicos-Espana_1249685033_13480331_490x368.jpg">
    <img class="photo"
         data-orig="/2019/05/29/economia-y-finanzas/Hernandez-Cos-acuerdos-politicos-Espana_1249685033_13480331_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/05/29/economia-y-finanzas/Hernandez-Cos-acuerdos-politicos-Espana_1249685033_13480331_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Hernández de Cos">

    <a class="oop-link" href="/opinion/Salario-minimo-empleo-relato-mentira_0_1253876008.html">Salario mínimo y empleo: el relato de una mentira</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Salario-minimo-empleo-relato-mentira_0_1253876008.html">Salario mínimo y empleo: el relato de una mentira</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/j-_laborda/">Juan Laborda</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Salario-minimo-empleo-relato-mentira_0_1253876008.html" title="ir al contenido">Salario mínimo y empleo: el relato de una mentira</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Uno de los braseros de madera con piedras en su interior analizados en el estudio">
    <meta itemprop="contentUrl" content="/2019/06/12/altavoz/next/braseros-piedras-interior-analizados-estudio_1253884635_13526012_490x368.jpg">
    <img class="photo"
         data-orig="/2019/06/12/altavoz/next/braseros-piedras-interior-analizados-estudio_1253884635_13526012_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/06/12/altavoz/next/braseros-piedras-interior-analizados-estudio_1253884635_13526012_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Uno de los braseros de madera con piedras en su interior analizados en el estudio">

    <a class="oop-link" href="/altavoz/next/humanidad-empezo-fumar-cannabis-hace_0_1253875666.html">La humanidad empezó a fumar cannabis hace 2500 años</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/humanidad-empezo-fumar-cannabis-hace_0_1253875666.html">La humanidad empezó a fumar cannabis hace 2500 años</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/humanidad-empezo-fumar-cannabis-hace_0_1253875666.html" title="ir al contenido">La humanidad empezó a fumar cannabis hace 2500 años</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José Miguel García, nuevo consejero delegado de Euskaltel.">
    <meta itemprop="contentUrl" content="/2019/06/05/economia-y-finanzas/Jose-Miguel-Garcia-consejero-Euskaltel_1251784897_13506735_490x368.jpg">
    <img class="photo"
         data-orig="/2019/06/05/economia-y-finanzas/Jose-Miguel-Garcia-consejero-Euskaltel_1251784897_13506735_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/06/05/economia-y-finanzas/Jose-Miguel-Garcia-consejero-Euskaltel_1251784897_13506735_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="José Miguel García, nuevo consejero delegado de Euskaltel.">

    <a class="oop-link" href="/economia-y-finanzas/zegona-deshace-cupula-euskaltel-20-directivos_0_1253874780.html">Zegona deshace la cúpula de Euskaltel y pone en la calle a 20 directivos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/zegona-deshace-cupula-euskaltel-20-directivos_0_1253874780.html">Zegona deshace la cúpula de Euskaltel y pone en la calle a 20 directivos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/marcos_sierra/">Marcos Sierra</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/zegona-deshace-cupula-euskaltel-20-directivos_0_1253874780.html" title="ir al contenido">Zegona deshace la cúpula de Euskaltel y pone en la calle a 20 directivos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El postureo de los &#039;influencers&#039; invade Chernobyl y desata la ira de productor de la serie de HBO">
    <meta itemprop="contentUrl" content="/2019/06/12/altavoz/cultura/postureo-influencers-Chernobyl-productor-HBO_1253884634_13525968_490x368.jpg">
    <img class="photo"
         data-orig="/2019/06/12/altavoz/cultura/postureo-influencers-Chernobyl-productor-HBO_1253884634_13525968_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/06/12/altavoz/cultura/postureo-influencers-Chernobyl-productor-HBO_1253884634_13525968_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El postureo de los &#039;influencers&#039; invade Chernobyl y desata la ira de productor de la serie de HBO">

    <a class="oop-link" href="/altavoz/cultura/visitas-chernobyl-fotos-influencers-instagram-serie-hbo_0_1253875592.html">El postureo de los &#039;influencers&#039; invade Chernobyl y desata la ira del productor de la serie de HBO</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/visitas-chernobyl-fotos-influencers-instagram-serie-hbo_0_1253875592.html">El postureo de los &#039;influencers&#039; invade Chernobyl y desata la ira del productor de la serie de HBO</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sandra_sanchez/">Sandra Sánchez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/visitas-chernobyl-fotos-influencers-instagram-serie-hbo_0_1253875592.html" title="ir al contenido">El postureo de los &#039;influencers&#039; invade Chernobyl y desata la ira del productor de la serie de HBO</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1560397117 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_1509062389" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190612_1394" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190612_1394.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190612_1394.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190612_1394">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1046677644" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1775832371" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1560397038 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/vivienda/"  class="lnk">
                                                        Vivienda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/mercados/"  class="lnk">
                                                        Mercados
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  rel="blank"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1560397038 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1560396906 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1560396906 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1560397118 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var cs = {};
    cs.c1 = "2";
    cs.c2 = "17563926";

    window.__cmp("getConsentData", 1, function(result) {
        window.__cmp("getVendorConsents", [77], function(data) {
            cs.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });

        _comscore.push(cs);
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src =
                (document.location.protocol == "https:" ? "https://sb" : "http://b") +
                ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->
<script>
    formatArray.forEach(function (item) {
        var desktopId = "sas_" + item.id;
        var mobileId = "mobile_sas_" + item.id;

        if (item.tagId && item.tagId.startsWith("mobile_")) {
            removeDivById(desktopId);
        } else {
            removeDivById(mobileId);
        }
    });

    var loadedIds = [];
    var regExp = /sas_(\d+)/;

    $('[id*="sas_"].ad').each(function (index, item) {
        if (item.id.startsWith("mobile_")) {
            if (!loadedIds.includes(item.id)) {
                loadedIds.push(item.id);
                sas.cmd.push(function () {
                    sas.render(item.id);
                });
            }

            return true;
        }

        var match = regExp.exec(item.id) || [];
        var id = match[1] || false;

        if (id && !loadedIds.includes(id)) {
            loadedIds.push(id);
            sas.cmd.push(function () {
                sas.render(id);
            });
        }
    });
</script><!-- /mt = 1560397118 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000011" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000011&rand=1867839108" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190612_1394" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190612_1394&rand=501856157" />
</noscript>
</body>
</html>