<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-04-11T23:41:45+02:00"/>
  <meta property="article:published_time" content="2019-04-11T23:36:16+02:00"/>
  <meta property="article:section" content="Gritos"/>
  <meta property="article:tag" content="mónica hoyos,Carlos Lozano,Supervivientes,famosos"/>
  <meta name="author" content="María Palmero"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La exconcursante de &#039;GH VIP 6&#039; repite reality, donde coincidirá con su ex"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="monica,hoyos,concursante,supervivientes,carlos,lozano"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="monica, hoyos, concursante, supervivientes, carlos, lozano"/>
  <meta property="og:description" content="La exconcursante de &#039;GH VIP 6&#039; repite reality, donde coincidirá con su ex"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333329_320x371.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La exconcursante de &#039;GH VIP 6&#039; repite reality, donde coincidirá con su ex"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333329_320x371.jpg"/>
  <meta name="twitter:site" content="@gritos_vp"/>
  <meta name="twitter:title" content="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333304_1024x1536.jpg"/>
    <meta name="parsely-pub-date" content="2019-04-11T23:36:16+02:00"/>
    <meta name="parsely-author" content="María Palmero"/>
    <meta name="parsely-section" content="Gritos"/>
    <meta name="parsely-tags" content="mónica hoyos, Carlos Lozano, Supervivientes, famosos"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1555021226 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d82e84b2517eef90368cda207db9b5ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1555021226 -->
    <!-- mt = 1555021249 -->
    <link href="https://www.vozpopuli.com/gritos/gritos.css?hash=8bc32e94acbfdbbc24c42f60ec773c1b3fe213a2" rel="stylesheet" type="text/css" />
<!-- /mt = 1555021249 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "M\u00f3nica Hoyos, nueva concursante de 'Supervivientes 2019'",
        "url": "https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333311_1024x600.jpg",
                "width": "1024",
                "height": "600"
            }
        ],
        "datePublished": "2019-04-11T23:36:16+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Mar\u00eda Palmero",
                "url": "https://www.vozpopuli.com/maria_palmero/",
                "sameAs": [
                    "https://twitter.com/MariaPalmero_",
                    "https://www.vozpopuli.com/rss/maria_palmero/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.vozpopuli.com/2018/11/13/Maria_Palmero.png?hash=a7bb9f7a7ace2aecf0e3181ba7ef426f44296351",
                    "width": "288",
                    "height": "288"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-04-11T23:41:45+02:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html",
        "alternativeHeadline": "La exconcursante de 'GH VIP 6' repite reality, donde coincidir\u00e1 con su ex",
        "articleSection": "Gritos",
        "articleBody": "Bombazo m\u00e1ximo. M\u00f3nica Hoyos ha sido confirmada como nueva concursante de 'Supervivientes 2019'. Su fichaje ha sido anunciado en la gala final de 'GH D\u00fao'.M\u00f3nica y Carlos Lozano, a 'Supervivientes'La ex de 'GH VIP' se encontrar\u00e1 en Honduras con su ex y padre de su hija, Carlos Lozano, pues tambi\u00e9n ser\u00e1 uno de los concursantes del reality de Telecinco.Tras los conflictos entre sus dos exparejas, M\u00f3nica y Miriam Saavedra, el presentador decidi\u00f3 huir de la televisi\u00f3n... hasta ahora.M\u00f3nica, por su parte, tambi\u00e9n decidi\u00f3 desaparecer de la peque\u00f1a pantalla despu\u00e9s de que su archienemiga ganara el 'VIP'.Ahora la fuerza del destino (y del talonario), volver\u00e1 a unir a esta pareja y a ponerla de nuevo en el foco medi\u00e1tico.\u00bfQu\u00e9 opinas de estos fichajes?"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/gritos/",
                    "name": "Gritos"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1555021241 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1555021241 -->

    <!-- mt = 1555021249 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1555021249 -->
    
            <link rel="alternate" title="Gritos" href="/rss/section/3002000/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'María Palmero']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Gritos']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '11/04/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.amp.html"/>
    
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    function isMobile() {
        return (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth) < 740;
    };

    loadedInMobile = isMobile();
    mobilePrefix = (loadedInMobile) ? 'mobile_' : '';

    formatArray = [
    { id: 71877  },
    { id: 71899  },
    { id: 71888  },
    { id: 71889  },
    { id: 71895 , tagId: mobilePrefix + 'sas_71895'  },
    { id: 71896 , tagId: mobilePrefix + 'sas_71896'  },
    { id: 71897  },
    { id: 71898  },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022583,
            formats: formatArray,
            target: 'articletag=monicahoyos;articletag=carloslozano;articletag=supervivientes;articletag=famosos;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1555018909 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1555021172 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1555021172 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1555021250 -->
<a class="crumb"
   itemprop="url"
   href="/gritos/">
    Gritos
</a><!-- /mt = 1555021250 -->
            </span>

            <!-- mt = 1555021225 -->
<!-- /mt = 1555021225 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1555021243 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1555021243 -->
    <!-- mt = 1555021243 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/camara-vigilancia-pirateada-Pablo-Iglesias-chalet-galapagar_0_1234376644.html"            title="Pablo Iglesias">
          Pablo Iglesias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/carteles-feria-san-isidro-2019-horarios-toreros-corridas-ventas_0_1230177165.html"            title="Carteles de la Feria de San Isidro 2019">
          Carteles de la Feria de San Isidro 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/elecciones-autonomicas-2019-madrid-vox-supera-ciudadanos_0_1233477706.html"            title="Encuestas elecciones generales">
          Encuestas elecciones generales
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/Renta-declaracion-agencia-tributaria-deducciones_0_1233477670.html"            title="Desgravar Renta 2018">
          Desgravar Renta 2018
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/medios/informativo-TV-Tribunal-Supremo-Pasapalabra_0_1233477451.html"            title="Pasapalabra">
          Pasapalabra
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/Espana-gasto-Defensa-millones-presupuestado_0_1233477595.html"            title="Gasto en defensa">
          Gasto en defensa
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/cuanto-gana-fundador-forocoches-sueldo_0_1232277419.html"            title="Cuánto gana Forocoches">
          Cuánto gana Forocoches
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/truco-WhatsApp-usuario-bloqueado-bloqueo_0_1234376597.html"            title="Bloqueo Whatsapp">
          Bloqueo Whatsapp
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/paula-echevarria-operaciones-retoques-esteticos_0_1233776916.html"            title="Paula Echevarria">
          Paula Echevarria
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/pilar-rubio-perdon-beneficiado-ruina_0_1233776815.html"            title="Pilar Rubio">
          Pilar Rubio
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/pilar-rubio-perdon-beneficiado-ruina_0_1233776815.html"            title="Colate Paulina Rubio">
          Colate Paulina Rubio
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1555021243 -->
    <!-- mt = 1555021243 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_generales/"            title="Elecciones generales 2019">
          Elecciones generales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_municipales/"            title="Elecciones municipales 2019">
          Elecciones municipales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_autonomicas/"            title="Elecciones autonómicas 2019">
          Elecciones autonómicas 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Ofertas y descuentos">
          Ofertas y descuentos
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1555021243 -->

  <!-- mt = 1555021243 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1555021243 -->

</div>
        <!-- mt = 1555021251 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=gritos_vp" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1555021251 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_459956836" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Gritos" href="/gritos/" class="lnk">
                    Gritos
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1555021235 -->
    
<!-- /mt = 1555021235 -->

                    

                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/famosos/" title="famosos">
        
        famosos

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;
        </h1>

            <p class="pg-bkn-standfirst">La exconcursante de 'GH VIP 6' repite reality, donde coincidir&aacute; con su ex</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;">
    <meta itemprop="contentUrl" content="/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333322_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333322_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/04/11/gritos/Monica-Hoyos-nueva-concursante-Supervivientes_1235286551_13333322_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;
    <em class="source">Gtres</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/maria_palmero/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2018/11/13/Maria_Palmero.png?hash=2547627dd741d6d1c290dcc5b2e2b6797963f0c3">
                                    </span>
        María Palmero

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/maria_palmero/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/MariaPalmero_">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d8e2&amp;text=M%C3%B3nica+Hoyos%2C+nueva+concursante+de+%27Supervivientes+2019%27&amp;via=gritos_vp"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=M%C3%B3nica%20Hoyos%2C%20nueva%20concursante%20de%20%27Supervivientes%202019%27%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_49a0d8e2"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=M%C3%B3nica%20Hoyos%2C%20nueva%20concursante%20de%20%27Supervivientes%202019%27&body=https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Mónica Hoyos, nueva concursante de &#039;Supervivientes 2019&#039;&amp;url=https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-04-11T23:36">
        <span class="datetimePublished">Publicado</span> 11.04.2019 - 23:36
    </time>

    <time class="timestamp published updated" datetime="2019-04-11T23:41">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <div><p class="mce">Bombazo m&aacute;ximo. <a href="https://www.vozpopuli.com/tag/monica_hoyos/" class="mce">M&oacute;nica Hoyos</a> ha sido<strong class="mce"> confirmada</strong> como nueva <strong class="mce">concursante</strong> de '<a href="https://www.vozpopuli.com/tag/supervivientes/" class="mce">Supervivientes 2019</a>'. Su fichaje ha sido anunciado en la <strong class="mce">gala final</strong> de '<a href="https://www.vozpopuli.com/tag/gran_hermano/" class="mce">GH D&uacute;o</a>'.</p><div id="ad_702991012" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
<h2 class="mce">M&oacute;nica y Carlos Lozano, a 'Supervivientes'</h2><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Aparici&oacute;n estelar de Isabel Pantoja en la final de 'GH D&uacute;o'"><meta itemprop="contentUrl" content="/2019/04/11/gritos/Aparicion-Isabel-Pantoja-GH-Duo_1235286545_13333085_470x352.png"><img class="photo" data-orig="/2019/04/11/gritos/Aparicion-Isabel-Pantoja-GH-Duo_1235286545_13333085_470x352.png" data-orig-dim="470x352" data-src="/2019/04/11/gritos/Aparicion-Isabel-Pantoja-GH-Duo_1235286545_13333085_470x352.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Aparici&oacute;n estelar de Isabel Pantoja en la final de 'GH D&uacute;o'"><a class="oop-link" href="/gritos/isabel-pantoja-final-gh-duo_0_1235278011.html">Isabel Pantoja, en la final de 'GH D&uacute;o': habla de 'Supervivientes' y de la adicci&oacute;n a las drogas de Kiko Rivera</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/gritos/isabel-pantoja-final-gh-duo_0_1235278011.html">Isabel Pantoja, en la final de 'GH D&uacute;o': habla de 'Supervivientes' y de la adicci&oacute;n a las drogas de Kiko Rivera</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">La ex de 'GH VIP' se encontrar&aacute; en Honduras con su ex y padre de su hija, <a href="https://www.vozpopuli.com/tag/carlos_lozano/" class="mce">Carlos Lozano</a>, pues tambi&eacute;n ser&aacute; uno de los concursantes del reality de Telecinco.</p>    
<div class="inset">
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Carlos Lozano, a 'Supervivientes'"><meta itemprop="contentUrl" content="/2019/04/11/gritos/Carlos-Lozano-Supervivientes_1235286550_13333285_660x371.jpg"><img class="photo gal" data-orig="/2019/04/11/gritos/Carlos-Lozano-Supervivientes_1235286550_13333285_660x371.jpg" data-orig-dim="660x371" data-src="/2019/04/11/gritos/Carlos-Lozano-Supervivientes_1235286550_13333285_660x371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="371" alt="Carlos Lozano, a 'Supervivientes'"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Carlos Lozano, a 'Supervivientes'
    </figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">Tras los conflictos entre sus dos exparejas, M&oacute;nica y <a href="https://www.vozpopuli.com/tag/miriam_saavedra/" class="mce">Miriam Saavedra</a>, el presentador <strong class="mce">decidi&oacute; huir de la televisi&oacute;n</strong>... hasta ahora.</p><p class="mce"><strong class="mce">M&oacute;nica</strong>, por su parte, tambi&eacute;n <strong class="mce">decidi&oacute; desaparecer</strong> de la peque&ntilde;a pantalla despu&eacute;s de que su archienemiga ganara el 'VIP'.</p><p class="mce">Ahora la fuerza del destino (y del talonario), volver&aacute; a unir a esta pareja y a ponerla de nuevo en el foco medi&aacute;tico.</p><div id="ad_617796842" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
<p class="mce"><strong class="mce">&iquest;Qu&eacute; opinas de estos fichajes?</strong></p></div>                                    </div><!-- .mce-body -->

                <div id="ad_44125881" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/monica_hoyos/" title="mónica hoyos" rel = tag>mónica hoyos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/carlos_lozano/" title="Carlos Lozano" rel = tag>Carlos Lozano</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/supervivientes/" title="Supervivientes" rel = tag>Supervivientes</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/famosos/" title="famosos" rel = tag>famosos</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1555021250 -->
<!-- mt = 1555021236 -->

    
    <div id="ad_2109682248" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Desolación en el PP por la serie de tropiezos en la campaña de Casado" href="/politica/desolacion-pp-tropiezos-casado-campana-elecciones-generales-2019_0_1234977845.html" class="lnk ">Desolación en el PP por la serie de tropiezos en la campaña de Casado</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Los sindicatos preparan un bloqueo de los aeropuertos y las estaciones de tren" href="/economia-y-finanzas/sindicatos-preparan-bloqueo-aeropuertos-estaciones_0_1234977896.html" class="lnk ">Los sindicatos preparan un bloqueo de los aeropuertos y las estaciones de tren</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Nuevo incendio en Ciudadanos: dimite la cúpula del partido en Huelva por diferencias con el candidato a la Alcaldía" href="/politica/dimite-cupula-ciudadanos-huelva_0_1235277871.html" class="lnk ">Nuevo incendio en Ciudadanos: dimite la cúpula del partido en Huelva por diferencias con el candidato a la Alcaldía</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El CIS vaticina otra mayoría liderada por el PSOE en las autonómicas valencianas" href="/politica/encuesta-CIS-Comunidad-Valenciana-elecciones-autonomicas-2019_0_1235276879.html" class="lnk ">El CIS vaticina otra mayoría liderada por el PSOE en las autonómicas valencianas</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Camela, Vox y Monago contra el elitismo cultural de la izquierda" href="/altavoz/cultura/camela-vox-monago-elitismo-cultural-izquierda_0_1234976812.html" class="lnk ">Camela, Vox y Monago contra el elitismo cultural de la izquierda</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Escrache independentista contra un acto de PP y Cs en la universidad" href="/politica/estudiantes-boicotear-acto-Alvarez-Toledo-Barcelona-PP-elecciones-generales-2019_0_1235277079.html" class="lnk ">Escrache independentista contra un acto de PP y Cs en la universidad</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez acepta el debate a cinco con Vox para que se visualice el &#039;tripartito&#039;" href="/politica/pedro-sanchez-debate-atresmedia-psoe-elecciones-generales_0_1235276698.html" class="lnk ">Sánchez acepta el debate a cinco con Vox para que se visualice el &#039;tripartito&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Parlamento vasco aprueba una iniciativa por el &quot;derecho a decidir&quot; con los votos de PNV y Bildu" href="/politica/parlamento-vasco-derecho-decidir-bildu-pnv_0_1235277439.html" class="lnk ">El Parlamento vasco aprueba una iniciativa por el &quot;derecho a decidir&quot; con los votos de PNV y Bildu</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La Policía británica detiene a Julian Assange en Londres" href="/actualidad/internacional/julian-Assange-detenido-embajada-Ecuador-Londres_0_1235276827.html" class="lnk ">La Policía británica detiene a Julian Assange en Londres</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El CIS vaticina otra mayoría liderada por el PSOE en las autonómicas valencianas" href="/politica/encuesta-CIS-Comunidad-Valenciana-elecciones-autonomicas-2019_0_1235276879.html" class="lnk ">El CIS vaticina otra mayoría liderada por el PSOE en las autonómicas valencianas</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/programa-economico-Vox-recorte-pensiones_0_1235277987.html" title="Así es el programa económico de Vox: recorte del gasto público, despido de 20 días y reforma de las pensiones">Así es el programa económico de Vox: recorte del gasto público, despido de 20 días y reforma de las pensiones</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/ejercito-EEUU-estudia-intervenir-Venezuela-2020-militar-maduro_0_1235277933.html" title="El Ejército de EE.UU. se prepara para intervenir en Venezuela en 2020">El Ejército de EE.UU. se prepara para intervenir en Venezuela en 2020</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/elecciones-generales-2019-encuesta-28-abril_0_1235277844.html" title="La única encuesta que vale es la del 28-A">La única encuesta que vale es la del 28-A</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/junta-electoral-sanciona-podemos-ayuntamiento-papeles-barcenas_0_1235277895.html" title="La Junta Electoral sanciona a Podemos y al Ayuntamiento de Madrid por los &#039;papeles de Bárcenas&#039; en la Plaza Mayor">La Junta Electoral sanciona a Podemos y al Ayuntamiento de Madrid por los &#039;papeles de Bárcenas&#039; en la Plaza Mayor</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/dimite-cupula-ciudadanos-huelva_0_1235277871.html" title="Nuevo incendio en Ciudadanos: dimite la cúpula del partido en Huelva por diferencias con el candidato a la Alcaldía">Nuevo incendio en Ciudadanos: dimite la cúpula del partido en Huelva por diferencias con el candidato a la Alcaldía</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_1384246429" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1555021262 -->
<div class="scrollbox">

    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/programa-economico-Vox-recorte-pensiones_0_1235277987.html">
            Así es el programa económico de Vox: recorte del gasto público, despido de 20 días y reforma de las pensiones
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">21:54</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/programa-economico-Vox-recorte-pensiones_0_1235277987.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/programa-economico-Vox-recorte-pensiones_0_1235277987.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d8a3&amp;text=As%C3%AD+es+el+programa+econ%C3%B3mico+de+Vox%3A+recorte+del+gasto+p%C3%BAblico%2C+despido+de+20+d%C3%ADas+y+reforma+de+las+pensiones&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/actualidad/internacional/ejercito-EEUU-estudia-intervenir-Venezuela-2020-militar-maduro_0_1235277933.html">
            El Ejército de EE.UU. se prepara para intervenir en Venezuela en 2020
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">21:35</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/actualidad/internacional/ejercito-EEUU-estudia-intervenir-Venezuela-2020-militar-maduro_0_1235277933.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/actualidad/internacional/ejercito-EEUU-estudia-intervenir-Venezuela-2020-militar-maduro_0_1235277933.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d86d&amp;text=El+Ej%C3%A9rcito+de+EE.UU.+se+prepara+para+intervenir+en+Venezuela+en+2020&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/elecciones-generales-2019-encuesta-28-abril_0_1235277844.html">
            La única encuesta que vale es la del 28-A
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">21:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/elecciones-generales-2019-encuesta-28-abril_0_1235277844.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/elecciones-generales-2019-encuesta-28-abril_0_1235277844.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d814&amp;text=La+%C3%BAnica+encuesta+que+vale+es+la+del+28-A&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/junta-electoral-sanciona-podemos-ayuntamiento-papeles-barcenas_0_1235277895.html">
            La Junta Electoral sanciona a Podemos y al Ayuntamiento de Madrid por los &#039;papeles de Bárcenas&#039; en la Plaza Mayor
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:28</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/junta-electoral-sanciona-podemos-ayuntamiento-papeles-barcenas_0_1235277895.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/junta-electoral-sanciona-podemos-ayuntamiento-papeles-barcenas_0_1235277895.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d847&amp;text=La+Junta+Electoral+sanciona+a+Podemos+y+al+Ayuntamiento+de+Madrid+por+los+%27papeles+de+B%C3%A1rcenas%27+en+la+Plaza+Mayor&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/dimite-cupula-ciudadanos-huelva_0_1235277871.html">
            Nuevo incendio en Ciudadanos: dimite la cúpula del partido en Huelva por diferencias con el candidato a la Alcaldía
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:12</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/dimite-cupula-ciudadanos-huelva_0_1235277871.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/dimite-cupula-ciudadanos-huelva_0_1235277871.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d82f&amp;text=Nuevo+incendio+en+Ciudadanos%3A+dimite+la+c%C3%BApula+del+partido+en+Huelva+por+diferencias+con+el+candidato+a+la+Alcald%C3%ADa&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html">
            Lo que el espacio le hizo al astronauta gemelo
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_499c445a&amp;text=Lo+que+el+espacio+le+hizo+al+astronauta+gemelo&amp;via=next_ciencia" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/uco-ayuntamiento-valencia-documentos-barbera_0_1235277858.html">
            La UCO busca en el Ayuntamiento de Valencia más documentos de la etapa de Barberá
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:57</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/uco-ayuntamiento-valencia-documentos-barbera_0_1235277858.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/uco-ayuntamiento-valencia-documentos-barbera_0_1235277858.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d822&amp;text=La+UCO+busca+en+el+Ayuntamiento+de+Valencia+m%C3%A1s+documentos+de+la+etapa+de+Barber%C3%A1&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/bienestar/errores-cenas-adelgazar-perder-peso_0_1235277633.html">
            Los siete errores que cometes con tus cenas (y por eso no adelgazas)
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:55</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/bienestar/errores-cenas-adelgazar-perder-peso_0_1235277633.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/bienestar/errores-cenas-adelgazar-perder-peso_0_1235277633.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d741&amp;text=Los+siete+errores+que+cometes+con+tus+cenas+%28y+por+eso+no+adelgazas%29&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/var-tezanos-cis-pedro-sanchez_0_1235277772.html">
            El VAR de Tezanos
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:44</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/var-tezanos-cis-pedro-sanchez_0_1235277772.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/var-tezanos-cis-pedro-sanchez_0_1235277772.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d7cc&amp;text=El+VAR+de+Tezanos&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
        <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/icade-universidades-malaga-barcelona-politicos-campana_0_1235277692.html">
            Icade y las universidades de Málaga y Barcelona: el conflicto de invitar a políticos en campaña
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:26</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/icade-universidades-malaga-barcelona-politicos-campana_0_1235277692.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/icade-universidades-malaga-barcelona-politicos-campana_0_1235277692.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_49a0d77c&amp;text=Icade+y+las+universidades+de+M%C3%A1laga+y+Barcelona%3A+el+conflicto+de+invitar+a+pol%C3%ADticos+en+campa%C3%B1a&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->
    
</div><!-- .scrollbox --><!-- /mt = 1555021262 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div id="ad_2142416017" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1555021235 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1555021235 -->

</aside>
    
    
    
    <div id="ad_999604457" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

    
    <!-- /mt = 1555021236 -->
<!-- /mt = 1555021250 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/gritos/monica-hoyos-concursante-supervivientes-carlos-lozano_0_1235278050.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1555021193 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La Unión Europea acepta un nuevo aplazamiento del &#039;brexit&#039; hasta el 31 de octubre">
        <meta itemprop="contentUrl" content="/2019/04/11/actualidad/internacional/Union-Europea-acepta-aplazamiento-octubre_1235296459_13330467_490x368.jpg">
        <img class="photo"
             data-orig="/2019/04/11/actualidad/internacional/Union-Europea-acepta-aplazamiento-octubre_1235296459_13330467_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/04/11/actualidad/internacional/Union-Europea-acepta-aplazamiento-octubre_1235296459_13330467_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La Unión Europea acepta un nuevo aplazamiento del &#039;brexit&#039; hasta el 31 de octubre">

        <a class="oop-link" href="/actualidad/internacional/Union-Europea-acepta-aplazamiento-octubre_2_1235296459.html">La Unión Europea acepta un nuevo aplazamiento del &#039;brexit&#039; hasta el 31 de octubre</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/internacional/Union-Europea-acepta-aplazamiento-octubre_2_1235296459.html">La Unión Europea acepta un nuevo aplazamiento del &#039;brexit&#039; hasta el 31 de octubre</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="“Hemos tomado la primera fotografía de un agujero negro”">
        <meta itemprop="contentUrl" content="/2019/04/10/altavoz/next/tomado-primera-fotografia-agujero-negro_1234996491_13328661_490x368.jpg">
        <img class="photo"
             data-orig="/2019/04/10/altavoz/next/tomado-primera-fotografia-agujero-negro_1234996491_13328661_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/04/10/altavoz/next/tomado-primera-fotografia-agujero-negro_1234996491_13328661_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="“Hemos tomado la primera fotografía de un agujero negro”">

        <a class="oop-link" href="/altavoz/next/tomado-primera-fotografia-agujero-negro_2_1234996491.html">“Hemos tomado la primera fotografía de un agujero negro”</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/altavoz/next/tomado-primera-fotografia-agujero-negro_2_1234996491.html">“Hemos tomado la primera fotografía de un agujero negro”</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Hallan el cadáver de un joven español desaparecido en la Amazonía de Ecuador">
        <meta itemprop="contentUrl" content="/2019/04/10/espana/Hallan-cadaver-desaparecido-Amazonia-Ecuador_1234996490_13327047_490x368.jpg">
        <img class="photo"
             data-orig="/2019/04/10/espana/Hallan-cadaver-desaparecido-Amazonia-Ecuador_1234996490_13327047_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/04/10/espana/Hallan-cadaver-desaparecido-Amazonia-Ecuador_1234996490_13327047_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Hallan el cadáver de un joven español desaparecido en la Amazonía de Ecuador">

        <a class="oop-link" href="/espana/Hallan-cadaver-desaparecido-Amazonia-Ecuador_2_1234996490.html">Hallan el cadáver de un joven español desaparecido en la Amazonía de Ecuador</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Hallan-cadaver-desaparecido-Amazonia-Ecuador_2_1234996490.html">Hallan el cadáver de un joven español desaparecido en la Amazonía de Ecuador</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Tezanos cuestiona su CIS: duda que &quot;el PP caiga tanto&quot; y cree que Vox &quot;puede sacar más&quot;">
        <meta itemprop="contentUrl" content="/2019/04/10/politica/Tezanos-cuestiona-CIS-PP-Vox_1234996489_13326904_490x368.jpg">
        <img class="photo"
             data-orig="/2019/04/10/politica/Tezanos-cuestiona-CIS-PP-Vox_1234996489_13326904_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/04/10/politica/Tezanos-cuestiona-CIS-PP-Vox_1234996489_13326904_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Tezanos cuestiona su CIS: duda que &quot;el PP caiga tanto&quot; y cree que Vox &quot;puede sacar más&quot;">

        <a class="oop-link" href="/politica/Tezanos-cuestiona-CIS-PP-Vox_2_1234996489.html">Tezanos cuestiona su CIS: duda que &quot;el PP caiga tanto&quot; y cree que Vox &quot;puede sacar más&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Tezanos-cuestiona-CIS-PP-Vox_2_1234996489.html">Tezanos cuestiona su CIS: duda que &quot;el PP caiga tanto&quot; y cree que Vox &quot;puede sacar más&quot;</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1555021193 -->
        <!-- mt = 1555021243 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José Félix Tezanos">
    <meta itemprop="contentUrl" content="/2019/01/30/politica/Jose-Feliz-Tezanos_1213988651_13088794_490x368.jpg">
    <img class="photo"
         data-orig="/2019/01/30/politica/Jose-Feliz-Tezanos_1213988651_13088794_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/01/30/politica/Jose-Feliz-Tezanos_1213988651_13088794_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="José Félix Tezanos">

    <a class="oop-link" href="/opinion/tezanos-desvela-estrategia-psoe-elecciones_0_1234977841.html">Tezanos desvela la estrategia del PSOE</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/tezanos-desvela-estrategia-psoe-elecciones_0_1234977841.html">Tezanos desvela la estrategia del PSOE</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jorge_vilches/">Jorge Vilches</a>
    
</address>
                <a class="comment-info" href="/opinion/tezanos-desvela-estrategia-psoe-elecciones_0_1234977841.html#comments"
   title="241 comentarios">
    241
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/tezanos-desvela-estrategia-psoe-elecciones_0_1234977841.html" title="ir al contenido">Tezanos desvela la estrategia del PSOE</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Lo que el espacio le hizo al astronauta gemelo">
    <meta itemprop="contentUrl" content="/2019/04/10/altavoz/next/espacio-hizo-astronauta-gemelo_1234986571_13329423_490x368.png">
    <img class="photo"
         data-orig="/2019/04/10/altavoz/next/espacio-hizo-astronauta-gemelo_1234986571_13329423_490x368.png"
         data-orig-dim="490x368"
         data-src="/2019/04/10/altavoz/next/espacio-hizo-astronauta-gemelo_1234986571_13329423_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Lo que el espacio le hizo al astronauta gemelo">

    <a class="oop-link" href="/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html">Lo que el espacio le hizo al astronauta gemelo</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html">Lo que el espacio le hizo al astronauta gemelo</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/espacio-hizo-astronauta-gemelo_0_1234977882.html" title="ir al contenido">Lo que el espacio le hizo al astronauta gemelo</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El aeropuerto Adolfo Suárez Madrid-Barajas">
    <meta itemprop="contentUrl" content="/2018/09/10/economia-y-finanzas/empresas/Adolfo-Suarez-Madrid-Barajas-principales-AENA_1171392901_11705519_490x368.jpg">
    <img class="photo"
         data-orig="/2018/09/10/economia-y-finanzas/empresas/Adolfo-Suarez-Madrid-Barajas-principales-AENA_1171392901_11705519_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/09/10/economia-y-finanzas/empresas/Adolfo-Suarez-Madrid-Barajas-principales-AENA_1171392901_11705519_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El aeropuerto Adolfo Suárez Madrid-Barajas">

    <a class="oop-link" href="/economia-y-finanzas/sindicatos-preparan-bloqueo-aeropuertos-estaciones_0_1234977896.html">Los sindicatos preparan un bloqueo de los aeropuertos y las estaciones de tren</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/sindicatos-preparan-bloqueo-aeropuertos-estaciones_0_1234977896.html">Los sindicatos preparan un bloqueo de los aeropuertos y las estaciones de tren</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_sanz/">Alberto Sanz</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/sindicatos-preparan-bloqueo-aeropuertos-estaciones_0_1234977896.html#comments"
   title="15 comentarios">
    15
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/sindicatos-preparan-bloqueo-aeropuertos-estaciones_0_1234977896.html" title="ir al contenido">Los sindicatos preparan un bloqueo de los aeropuertos y las estaciones de tren</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Camela, caballo de batalla pop en las elecciones">
    <meta itemprop="contentUrl" content="/2019/04/10/altavoz/cultura/Camela-caballo-batalla-pop-elecciones_1234986549_13328525_490x368.jpg">
    <img class="photo"
         data-orig="/2019/04/10/altavoz/cultura/Camela-caballo-batalla-pop-elecciones_1234986549_13328525_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/04/10/altavoz/cultura/Camela-caballo-batalla-pop-elecciones_1234986549_13328525_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Camela, caballo de batalla pop en las elecciones">

    <a class="oop-link" href="/altavoz/cultura/camela-vox-monago-elitismo-cultural-izquierda_0_1234976812.html">Camela, Vox y Monago contra el elitismo cultural de la izquierda</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/camela-vox-monago-elitismo-cultural-izquierda_0_1234976812.html">Camela, Vox y Monago contra el elitismo cultural de la izquierda</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/victor_lenore/">Víctor Lenore</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/camela-vox-monago-elitismo-cultural-izquierda_0_1234976812.html" title="ir al contenido">Camela, Vox y Monago contra el elitismo cultural de la izquierda</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1555021243 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_660731601" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190411_1590" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190411_1590.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190411_1590.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190411_1590">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_2086311346" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_981997197" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1555020975 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/vivienda/"  class="lnk">
                                                        Vivienda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/mercados/"  class="lnk">
                                                        Mercados
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  rel="blank"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1555020975 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1555020974 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1555020974 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1555021178 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->
<script>
    formatArray.forEach(function (item) {
        var desktopId = "sas_" + item.id;
        var mobileId = "mobile_sas_" + item.id;

        if (item.tagId && item.tagId.startsWith("mobile_")) {
            removeDivById(desktopId);
        } else {
            removeDivById(mobileId);
        }
    });

    var loadedIds = [];
    var regExp = /sas_(\d+)/;

    $('[id*="sas_"].ad').each(function (index, item) {
        if (item.id.startsWith("mobile_")) {
            if (!loadedIds.includes(item.id)) {
                loadedIds.push(item.id);
                sas.cmd.push(function () {
                    sas.render(item.id);
                });
            }

            return true;
        }

        var match = regExp.exec(item.id) || [];
        var id = match[1] || false;

        if (id && !loadedIds.includes(id)) {
            loadedIds.push(id);
            sas.cmd.push(function () {
                sas.render(id);
            });
        }
    });
</script><!-- /mt = 1555021178 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3002000&rand=1497969527" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190411_1590" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190411_1590&rand=1256443337" />
</noscript>
</body>
</html>