<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-10-11T13:09:33+02:00"/>
  <meta property="article:published_time" content="2020-10-11T13:09:33+02:00"/>
  <meta property="article:section" content="DolceVita"/>
  <meta property="article:tag" content="Eva Sannum,Rey Felipe VI,Celebrities,Famosos"/>
  <meta name="author" content="María Palmero"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La noruega vuelve a primera línea y reabre heridas del pasado al tratar la privacidad de los personajes públicos. Repasamos qué pasó cuando ella y el ya rey Felipe VI mantuvieron su noviazgo de cuatro años"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="eva,sannum,felipe,infierno"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="eva, sannum, felipe, infierno"/>
  <meta property="og:description" content="La noruega vuelve a primera línea y reabre heridas del pasado al tratar la privacidad de los personajes públicos. Repasamos qué pasó cuando ella y el ya rey Felipe VI mantuvieron su noviazgo de cuatro años"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/10/11/gritos/Eva-Sannum-infierno-Felipe-VI_1399970000_15888367_1200x675.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La noruega vuelve a primera línea y reabre heridas del pasado al tratar la privacidad de los personajes públicos. Repasamos qué pasó cuando ella y el ya rey Felipe VI mantuvieron su noviazgo de cuatro años"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/10/11/gritos/Eva-Sannum-infierno-Felipe-VI_1399970000_15888367_1200x675.jpg"/>
  <meta name="twitter:site" content="@gritos_vp"/>
  <meta name="twitter:title" content="Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/10/11/gritos/Eva-Sannum-infierno-Felipe-VI_1399970000_15888366_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-10-11T13:09:33+02:00"/>
    <meta name="parsely-author" content="María Palmero"/>
    <meta name="parsely-section" content="DolceVita"/>
    <meta name="parsely-tags" content="Eva Sannum, Rey Felipe VI, Celebrities, Famosos"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1602423122 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=8d822897f02ad7061ad50400bb51b8ea" rel="stylesheet" type="text/css" />
<!-- /mt = 1602423122 -->
    <!-- mt = 1602423035 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
    <link href="https://www.vozpopuli.com/gritos/gritos3.css?hash=34fafd878a64eb1c08fd1ea6341abc458f11aca6" rel="stylesheet" type="text/css" />
<!-- /mt = 1602423035 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1602423093 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1602423093 -->

    <!-- mt = 1602423036 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1602423036 -->
    
            <link rel="alternate" title="DolceVita" href="/rss/section/3002000/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'María Palmero']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'DolceVita']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '11/10/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/vozpopuli-vozpopuli/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

            <link rel="canonical" href="https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</head>
<!-- t = 1602414576 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1602423051 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1602423051 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1602423037 -->
<a class="crumb"
   itemprop="url"
   href="/gritos/">
    DolceVita
</a><!-- /mt = 1602423037 -->
            </span>

            <!-- mt = 1602422981 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/tag/celebrities/" title="Celebrities"
                   target="_self">Celebrities</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/moda/" title="Moda"
                   target="_self">Moda</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/belleza/" title="Belleza"
                   target="_self">Belleza</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/viajes/" title="Viajes"
                   target="_self">Viajes</a>
            </li>
                    <li>
                <a class="nav-item" href="/bienestar/" title="Bienestar"
                   target="_self">Bienestar</a>
            </li>
                    <li>
                <a class="nav-item" href="/television/" title="Televisión"
                   target="_self">Televisión</a>
            </li>
        
    </ul>
<!-- /mt = 1602422981 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1602423098 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/macroeconomia/"                    title="Macro">
                  Macro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telecomunicaciones/"                    title="Telecos">
                  Telecos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/energia/"                    title="Energía">
                  Energía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/distribucion/"                    title="Distribución">
                  Distribución
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/inmobiliario/"                    title="Inmobiliario">
                  Inmobiliario
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/transporte/"                    title="Transporte">
                  Transporte
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/agustin_valladolid/"                    title="Agustín Valladolid">
                  Agustín Valladolid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/coronavirus/"                    title="Coronavirus">
                  Coronavirus
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/farmaceuticas/"                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="DolceVita">
          DolceVita
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/celebrities/"                    title="Celebrities">
                  Celebrities
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/psicologia/"                    title="Psicología">
                  Psicología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gastropoli/"            title="Gastrópoli">
          Gastrópoli
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/recetas_de_cocina/"                    title="Recetas">
                  Recetas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/restaurantes/"                    title="Restaurantes">
                  Restaurantes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tecnicas_de_cocina/"                    title="Técnicas de cocina">
                  Técnicas de cocina
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/reportajes_gastronomicos/"                    title="Reportajes gastronómicos">
                  Reportajes gastronómicos
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/television/"            title="Televisión">
          Televisión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/programas_de_television/"                    title="Programas">
                  Programas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/series/"                    title="Series">
                  Series
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/criticas_de_tv/"                    title="Críticas">
                  Críticas
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/deportes/"            title="Deportes">
          Deportes
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1602423098 -->
    <!-- mt = 1602423098 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/el_tiempo/"            title="El tiempo">
          El tiempo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/loterias_y_sorteos/"            title="Loterías y sorteos">
          Loterías y sorteos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1602423098 -->
    <!-- mt = 1602423126 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1602423126 -->

  <!-- mt = 1602423126 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1602423126 -->

</div>
        <!-- mt = 1602423038 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/gritosVP/" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=gritos_vp" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1602423038 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1602423126 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/confinamiento-madrid-estado-alarma_0_1399360596.html"  title="Confinamiento Madrid">
                            Confinamiento Madrid
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/sanchez-iglesias-bousselham-supremo_0_1399360201.html"  title="Pedro Sánchez">
                            Pedro Sánchez
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/ciudadanos-cuestiona-legalidad-candidatura-arrimadas_0_1399361351.html"  title="Ciudadanos">
                            Ciudadanos
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/politica/puigdemont-francia-mossos-clandestinos_0_1399360993.html"  title="Carles Puigdemont">
                            Carles Puigdemont
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/altavoz/cultura/centenario-legion-bandera-ejercito_0_1399660475.html"  title="Historias de la Historia">
                            Historias de la Historia
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1602423126 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="DolceVita" href="/gritos/" class="lnk">
                    DolceVita
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1602423140 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    ESPAÑA
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Muere Francisco Javier Guerrero, principal condenado por el &#039;caso ERE&#039;" href="/espana/muere-francisco-guerrero-ere_0_1399960238.html" class="lnk" rel="blank">Muere Francisco Javier Guerrero, principal condenado por el &#039;caso ERE&#039;</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1602423140 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/tag/celebrities/" title="Celebrities"
                               target="_self">Celebrities</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/moda/" title="Moda"
                               target="_self">Moda</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/belleza/" title="Belleza"
                               target="_self">Belleza</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/viajes/" title="Viajes"
                               target="_self">Viajes</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/bienestar/" title="Bienestar"
                               target="_self">Bienestar</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/television/" title="Televisión"
                               target="_self">Televisión</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/casa_real/" title="una mirada atrás">
        
        una mirada atrás

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI
        </h1>

            <p class="pg-bkn-standfirst">La noruega vuelve a primera l&iacute;nea y reabre heridas del pasado al tratar la privacidad de los personajes p&uacute;blicos. Repasamos qu&eacute; pas&oacute; cuando ella y el ya rey Felipe VI mantuvieron su noviazgo de cuatro a&ntilde;os</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/10/11/gritos/Eva-Sannum-infierno-Felipe-VI_1399970000_15888375_1200x675.jpg"
         data-orig-dim="1200x675"
         data-src="/2020/10/11/gritos/Eva-Sannum-infierno-Felipe-VI_1399970000_15888375_1200x675.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1200"
         height="675"
         alt="Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI
    <em class="source">Gtres</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/maria_palmero/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/10/01/Maria_Palmero_150.png?hash=e2afee249f69d377c824a5d5f5d6fba3faa850f4">
                                    </span>
        María Palmero

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/maria_palmero/'>perfil</a>
        <a class="author-link-email" href="mailto:mpalmero@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/MariaPalmero_">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html&amp;text=Eva+Sannum%3A+toda+la+verdad+sobre+el+infierno+que+vivi%C3%B3+con+el+rey+Felipe+VI&amp;via=gritos_vp"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Eva%20Sannum%3A%20toda%20la%20verdad%20sobre%20el%20infierno%20que%20vivi%C3%B3%20con%20el%20rey%20Felipe%20VI%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_5371b25e"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Eva%20Sannum%3A%20toda%20la%20verdad%20sobre%20el%20infierno%20que%20vivi%C3%B3%20con%20el%20rey%20Felipe%20VI&body=https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Eva Sannum: toda la verdad sobre el infierno que vivió con el rey Felipe VI&amp;url=https://www.vozpopuli.com/gritos/eva-sannum-felipe-infierno_0_1399960158.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-10-11T13:09">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Hace m&aacute;s de 20 a&ntilde;os, <a href="https://www.vozpopuli.com/tag/eva_sannum/" class="mce">Eva Sannum</a> se hizo conocida en Espa&ntilde;a y en el mundo entero por su noviazgo con el entonces&nbsp;<a href="https://www.vozpopuli.com/gritos/eva-sanumm-felipe_0_1396961661.html" class="mce"><strong class="mce">pr&iacute;ncipe Felipe</strong></a>. Una relaci&oacute;n que ha vuelto a primera l&iacute;nea hace unos d&iacute;as por la <a href="https://www.vozpopuli.com/gritos/eva-sanumm-felipe_0_1396961661.html" class="mce">reaparici&oacute;n de ella en la escena p&uacute;blica</a>.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/10/01/gritos/Eva-Sanumm-reaparece-Felipe-VI_1396970351_15843628_470x352.jpg" data-orig-dim="470x352" data-src="/2020/10/01/gritos/Eva-Sanumm-reaparece-Felipe-VI_1396970351_15843628_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Eva Sanumm reaparece despu&eacute;s de veinte a&ntilde;os de su noviazgo con el rey Felipe VI"><a class="oop-link" href="/gritos/eva-sanumm-felipe_0_1396961661.html">Eva Sannum reaparece (veinte a&ntilde;os despu&eacute;s de su noviazgo con el rey Felipe VI)</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/gritos/eva-sanumm-felipe_0_1396961661.html">Eva Sannum reaparece (veinte a&ntilde;os despu&eacute;s de su noviazgo con el rey Felipe VI)</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce"><strong class="mce">Eva Sannum</strong>, que trabaja como consultora de Comunicaci&oacute;n, particip&oacute; en el&nbsp;<a href="https://podcasts.apple.com/no/podcast/tut-mediekj%C3%B8r/id1510570623?l=nb#episodeGuid=fa41d5f1-227a-4300-9a7a-fba0254b8ce1" class="mce">podcast Tut &amp; Mediekj&oslash;r</a>,<strong class="mce"></strong>en el que se debati&oacute; sobre la privacidad de las personas conocidas y sobre si es &eacute;tico o no utilizar el contenido que los famosos suben en sus cuentas de&nbsp;<strong class="mce">Facebook</strong>, una red social que ella no tiene.</p><p class="mce">El <strong class="mce">noviazgo de Eva Sannum y el ya rey Felipe Vi</strong> le sirvi&oacute; a la bella modelo noruega para darse cuenta de lo fr&aacute;gil que es mantener cierta privacidad para los personajes p&uacute;blicos. Hoy repasamos lo mal que lo pas&oacute; en los cuatro a&ntilde;os que estuvo saliendo con el hijo del rey Juan Carlos y la reina Sof&iacute;a.</p><h2 class="mce">Eva Sannum y el infierno que vivi&oacute; con el rey Felipe VI</h2><p class="mce">"En el 98, <strong class="mce">Eva apenas pod&iacute;a salir de su casa sin que la jaur&iacute;a de periodistas y fot&oacute;grafos se le echaran encima</strong>", detalla el periodista espa&ntilde;ol <a href="https://jmnoticias.com/2004/05/14/la-verdad-sobre-eva-sannum/" target="_blank" rel="noopener" class="mce">Miguel Mielgo</a>, que lleva m&aacute;s de cuatro d&eacute;cadas trabajando en Noruega y que fue uno de los primeros en destapar el romance entre la exmodelo y el entonces Pr&iacute;ncipe.</p><p class="mce">Eva, que por aquel entonces <strong class="mce">ten&iacute;a 25 a&ntilde;os</strong>, era <strong class="mce">acosada d&iacute;a y noche por los medios espa&ntilde;oles </strong>trasladados a Oslo, que llegaron incluso a abordar el coche de un profesor de Eva simplemente porque ella se introdujo en el veh&iacute;culo para intentar huir de la prensa.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/10/11/gritos/Eva-Sannum-Madrid_1399969999_15888333_660x968.jpg" data-orig-dim="660x968" data-src="/2020/10/11/gritos/Eva-Sannum-Madrid_1399969999_15888333_660x968.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="968" alt="Eva Sannum en 1996 por Madrid"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Eva Sannum en 1996 por Madrid
    <em class="source">Gtres</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">Mientras dur&oacute; su relaci&oacute;n, ambos fueron la <strong class="mce">comidilla de programas de cotilleos y de prensa rosa</strong>. Tambi&eacute;n, protagonistas de noticias falsas, como aquella en la que se aseguraba que Eva fue pillada con el rockero <strong class="mce">Inger ingebrigtsen</strong>.</p>    <blockquote class="mce-pullquote">
        <p>La campa&ntilde;a medi&aacute;tica de desprestigio y acoso a Eva Sannum, provoc&oacute; que millones de espa&ntilde;oles comenzaran a odiarla</p>
    </blockquote>
<p class="mce">Todo ello fue haciendo mella en la imagen p&uacute;blica de la joven en Espa&ntilde;a: "<strong class="mce">La campa&ntilde;a medi&aacute;tica de desprestigio y acoso a Eva Sannum, provoc&oacute; que millones de espa&ntilde;oles comenzaran a odiarla</strong>, sin tener ni idea de qui&eacute;n era ella realmente", detalla Mielgo, quien recuerda que una mujer an&oacute;nima dijo en la tele, orgullosa, que hab&iacute;a "escupido" a Eva y que la hab&iacute;a llamado "puta" cuando se la encontr&oacute; en Barcelona.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/10/01/gritos/Eva-Sannum-entonces-Felipe-VI_1396970349_15843548_660x424.jpg" data-orig-dim="660x424" data-src="/2020/10/01/gritos/Eva-Sannum-entonces-Felipe-VI_1396970349_15843548_660x424.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="424" alt="Eva Sannum y el entonces pr&iacute;ncipe Felipe VI"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Eva Sannum y el entonces pr&iacute;ncipe Felipe VI
    <em class="source">Gtres</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">Cabe destacar que a Eva <strong class="mce">no se le conoci&oacute; nunca una pareja anterior al rey Felipe</strong>, y se cree que&nbsp;todo lo que sucedi&oacute; en aquellos a&ntilde;os fue una campa&ntilde;a de desprestigio contra ella, pues no lleg&oacute; a ser aceptada por la Familia Real.</p><h2 class="mce">Acoso y derribo contra Eva Sannum por los medios espa&ntilde;oles</h2><p class="mce">El acoso que sufri&oacute; <strong class="mce">Eva Sannum</strong> no era comprendido en Noruega, donde los periodistas no abordan ni hacen 'noche' ante la casa de los famosos ni de las personas relacionadas con la Casa Real. El padre de Eva, <strong class="mce">Bj&ouml;rn&nbsp;Sannum</strong>, no daba cr&eacute;dito a lo que le estaba ocurriendo a su hija. "Esto ya es demasiado", lleg&oacute; a decir, at&oacute;nito.</p><p class="mce">A pesar de lo perseguida que estuvo Eva durante los cuatro a&ntilde;os que dur&oacute; su relaci&oacute;n con Felipe, ella siempre se mantuvo en segundo plano y <strong class="mce">nunca elev&oacute; el tono ante el acoso</strong>. S&oacute;lo se pod&iacute;a ver su incomodidad y horror ante la situaci&oacute;n en su rostro, visiblemente agobiado cuando era asediada por la prensa a la salida de su apartamento o de sus clases en la universidad.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/10/11/gritos/Eva-Sannum-catalogo-moda_1399969997_15888249_660x1007.jpg" data-orig-dim="660x1007" data-src="/2020/10/11/gritos/Eva-Sannum-catalogo-moda_1399969997_15888249_660x1007.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="1007" alt="Eva Sannum en un cata&#769;logo de moda en 1999"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Eva Sannum en un cata&#769;logo de moda en 1999
    <em class="source">Gtres</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">A&ntilde;os despu&eacute;s, y ya con una vida alejada de la realeza y de Espa&ntilde;a, Eva habl&oacute; del infiero que supusieron estos cuatro a&ntilde;os para ella:&nbsp;"<strong class="mce">Ser perseguida y observada fue extremadamente devastador para m&iacute;</strong>. No ten&iacute;a privacidad y me volv&iacute; absolutamente loca. Fue un milagro que aquello no me destruyera", dijo en 2017, en un diario noruego.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/10/01/gritos/Eva-Sannum-Felipe-terraza_1396970350_15843585_660x371.jpg" data-orig-dim="660x371" data-src="/2020/10/01/gritos/Eva-Sannum-Felipe-terraza_1396970350_15843585_660x371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="371" alt="Eva Sannum y Felipe en una terraza en 1997"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Eva Sannum y Felipe en una terraza en 1997
    <em class="source">Gtres</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<h2 class="mce">Una vida tranquila en Noruega</h2><p class="mce">Eva Sannum ya ha dejado todo esto atr&aacute;s. Actualmente vive en la capital de Noruega con su marido, el publicista <strong class="mce">Torgeir Vierdal</strong>, y los dos hijos que tienen.</p><p class="mce">Ahora Eva tiene todo: <strong class="mce">una carrera brillante</strong>, un marido talentoso, hijos, <strong class="mce">mucho dinero</strong>, un palacete valorado en 1,6 millones de euros y, sobre todo, privacidad y una vida tranquila,&nbsp;como la que siempre tuvo antes de conocer a Felipe.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/10/11/gritos/Eva-Sannum-imagen-reciente_1399969998_15888291_660x442.jpg" data-orig-dim="660x442" data-src="/2020/10/11/gritos/Eva-Sannum-imagen-reciente_1399969998_15888291_660x442.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="442" alt="Eva Sannum en una imagen reciente"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">Eva Sannum en una imagen reciente
    <em class="source">Gtres</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">No es f&aacute;cil ser famoso en Espa&ntilde;a, como <a href="https://www.vozpopuli.com/gritos/albert-rivera-prensa-malu_0_1396361825.html" class="mce">ya dijo Albert Rivera a colaci&oacute;n del acoso</a> que sufren determinados personajes p&uacute;blicos, y quiz&aacute; haya que <strong class="mce">cambiar las reglas del juego para respetarla privacidad de las personas</strong>, pues, por muy conocidos que sean, tambi&eacute;n tienen sus derechos.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/eva_sannum/" title="Eva Sannum" rel = tag>Eva Sannum</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/rey_felipe_vi/" title="Rey Felipe VI" rel = tag>Rey Felipe VI</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/celebrities/" title="Celebrities" rel = tag>Celebrities</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/famosos/" title="Famosos" rel = tag>Famosos</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1602423036 -->
<!-- mt = 1602423105 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1602423104 -->
<ul>
    <li><a href="https://www.facebook.com/gritosVP/" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=gritos_vp" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1602423104 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text"></span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_202084423306820_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_202084423306820_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_202084423306820_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_202084423306820_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Camino de servidumbre" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html" class="lnk ">Camino de servidumbre</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="La OMS contradice al ministro Illa y confirma un descenso del 26% en los contagios en Madrid" href="/espana/oms-incidencia-coronavirus-madrid_0_1399660337.html" class="lnk ">La OMS contradice al ministro Illa y confirma un descenso del 26% en los contagios en Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Luis Tudanca: &quot;El agujero negro de Madrid es hoy más preocupante que el nacionalismo&quot;" href="/politica/entrevista-luis-tudanca-psoe_0_1399660280.html" class="lnk ">Luis Tudanca: &quot;El agujero negro de Madrid es hoy más preocupante que el nacionalismo&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Un prestigioso periódico suizo carga contra España: &quot;No está lejos de ser un Estado fallido&quot;" href="/espana/periodico-espana-estado-fallido_0_1399960042.html" class="lnk ">Un prestigioso periódico suizo carga contra España: &quot;No está lejos de ser un Estado fallido&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El Ejército habilita una &#039;megaciudad&#039; de 232 bloques y túneles para tácticas de combate" href="/espana/ejercito-megaciudad-valladolid_0_1399360926.html" class="lnk ">El Ejército habilita una &#039;megaciudad&#039; de 232 bloques y túneles para tácticas de combate</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_202084423306820_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Camino de servidumbre" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html" class="lnk ">Camino de servidumbre</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El monumento a Largo Caballero en Madrid amanece con pintadas de &quot;asesino&quot; y &quot;rojos no&quot;" href="/espana/monumento-largo-caballero-pintadas_0_1399660150.html" class="lnk ">El monumento a Largo Caballero en Madrid amanece con pintadas de &quot;asesino&quot; y &quot;rojos no&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez defiende el estado de alarma en Madrid mientras la OMS confirma una caída del 26% en los contagios" href="/espana/pedro-sanchez-madrid-coronavirus_0_1399660368.html" class="lnk ">Sánchez defiende el estado de alarma en Madrid mientras la OMS confirma una caída del 26% en los contagios</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Luis Tudanca: &quot;El agujero negro de Madrid es hoy más preocupante que el nacionalismo&quot;" href="/politica/entrevista-luis-tudanca-psoe_0_1399660280.html" class="lnk ">Luis Tudanca: &quot;El agujero negro de Madrid es hoy más preocupante que el nacionalismo&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Un prestigioso periódico suizo carga contra España: &quot;No está lejos de ser un Estado fallido&quot;" href="/espana/periodico-espana-estado-fallido_0_1399960042.html" class="lnk ">Un prestigioso periódico suizo carga contra España: &quot;No está lejos de ser un Estado fallido&quot;</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_202084423306820_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/internacional/borrell-mediacion-venezuela-gobierno_0_1399960282.html" title="Borrell defiende la mediación en Venezuela ante las críticas para &quot;atacar al Gobierno español&quot;">Borrell defiende la mediación en Venezuela ante las críticas para &quot;atacar al Gobierno español&quot;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/montero-impuestos-gobierno_0_1399960273.html" title="María Jesús Montero defiende que subir impuestos &quot;no es prioritario&quot; para el Gobierno">María Jesús Montero defiende que subir impuestos &quot;no es prioritario&quot; para el Gobierno</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/muerto-herido-avioneta-velez-malaga_0_1399960264.html" title="Un muerto y un herido al estrellarse una avioneta en el aeródromo de Vélez-Málaga">Un muerto y un herido al estrellarse una avioneta en el aeródromo de Vélez-Málaga</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/pp-campana-bandera-espana_0_1399960244.html" title="El PP lanza una campaña para ensalzar la bandera como &quot;armadura&quot; de todos los españoles">El PP lanza una campaña para ensalzar la bandera como &quot;armadura&quot; de todos los españoles</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/muere-francisco-guerrero-ere_0_1399960238.html" title="Muere uno de los principales condenados por el &#039;caso ERE&#039;">Muere uno de los principales condenados por el &#039;caso ERE&#039;</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1602423126 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/borrell-mediacion-venezuela-gobierno_0_1399960282.html">
            Borrell defiende la mediación en Venezuela ante las críticas para &quot;atacar al Gobierno español&quot;
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:21</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/borrell-mediacion-venezuela-gobierno_0_1399960282.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/borrell-mediacion-venezuela-gobierno_0_1399960282.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/borrell-mediacion-venezuela-gobierno_0_1399960282.html&amp;text=Borrell+defiende+la+mediaci%C3%B3n+en+Venezuela+ante+las+cr%C3%ADticas+para+%22atacar+al+Gobierno+espa%C3%B1ol%22&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/montero-impuestos-gobierno_0_1399960273.html">
            María Jesús Montero defiende que subir impuestos &quot;no es prioritario&quot; para el Gobierno
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/montero-impuestos-gobierno_0_1399960273.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/montero-impuestos-gobierno_0_1399960273.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/montero-impuestos-gobierno_0_1399960273.html&amp;text=Mar%C3%ADa+Jes%C3%BAs+Montero+defiende+que+subir+impuestos+%22no+es+prioritario%22+para+el+Gobierno&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/actualidad/muerto-herido-avioneta-velez-malaga_0_1399960264.html">
            Un muerto y un herido al estrellarse una avioneta en el aeródromo de Vélez-Málaga
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:43</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/actualidad/muerto-herido-avioneta-velez-malaga_0_1399960264.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/actualidad/muerto-herido-avioneta-velez-malaga_0_1399960264.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/actualidad/muerto-herido-avioneta-velez-malaga_0_1399960264.html&amp;text=Un+muerto+y+un+herido+al+estrellarse+una+avioneta+en+el+aer%C3%B3dromo+de+V%C3%A9lez-M%C3%A1laga&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/pp-campana-bandera-espana_0_1399960244.html">
            El PP lanza una campaña para ensalzar la bandera como &quot;armadura&quot; de todos los españoles
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:18</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/pp-campana-bandera-espana_0_1399960244.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/pp-campana-bandera-espana_0_1399960244.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/pp-campana-bandera-espana_0_1399960244.html&amp;text=El+PP+lanza+una+campa%C3%B1a+para+ensalzar+la+bandera+como+%22armadura%22+de+todos+los+espa%C3%B1oles&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/muere-francisco-guerrero-ere_0_1399960238.html">
            Muere uno de los principales condenados por el &#039;caso ERE&#039;
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/muere-francisco-guerrero-ere_0_1399960238.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/muere-francisco-guerrero-ere_0_1399960238.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/muere-francisco-guerrero-ere_0_1399960238.html&amp;text=Muere+uno+de+los+principales+condenados+por+el+%27caso+ERE%27&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/viva-rey-defensa-monarquia_0_1399960168.html">
            &quot;El pacto constitucional está en peligro&quot;: 183 intelectuales y políticos se unen en defensa del Rey
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:29</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/viva-rey-defensa-monarquia_0_1399960168.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/viva-rey-defensa-monarquia_0_1399960168.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/viva-rey-defensa-monarquia_0_1399960168.html&amp;text=%22El+pacto+constitucional+est%C3%A1+en+peligro%22%3A+183+intelectuales+y+pol%C3%ADticos+se+unen+en+defensa+del+Rey&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/guadalquivir-banderas-victimas-coronavirus_0_1399960205.html">
            Colocan 53.000 banderas de España en el Guadalquivir en honor a las víctimas del coronavirus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:22</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/guadalquivir-banderas-victimas-coronavirus_0_1399960205.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/guadalquivir-banderas-victimas-coronavirus_0_1399960205.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/guadalquivir-banderas-victimas-coronavirus_0_1399960205.html&amp;text=Colocan+53.000+banderas+de+Espa%C3%B1a+en+el+Guadalquivir+en+honor+a+las+v%C3%ADctimas+del+coronavirus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/navarra-coronavirus-confinamiento_0_1399960170.html">
            Chivite admite que Navarra está &quot;en un momento crítico&quot; y endurece las restricciones
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">12:43</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/navarra-coronavirus-confinamiento_0_1399960170.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/navarra-coronavirus-confinamiento_0_1399960170.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/navarra-coronavirus-confinamiento_0_1399960170.html&amp;text=Chivite+admite+que+Navarra+est%C3%A1+%22en+un+momento+cr%C3%ADtico%22+y+endurece+las+restricciones&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/cataluna-restricciones-contagios_0_1399960149.html">
            Cataluña endurecerá las restricciones para frenar el aumento de contagios
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">11:58</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/cataluna-restricciones-contagios_0_1399960149.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/cataluna-restricciones-contagios_0_1399960149.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/cataluna-restricciones-contagios_0_1399960149.html&amp;text=Catalu%C3%B1a+endurecer%C3%A1+las+restricciones+para+frenar+el+aumento+de+contagios&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/javier-esparza-positivo-coronavirus_0_1399960122.html">
            Javier Esparza (UPN) da positivo en covid-19
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">11:29</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/javier-esparza-positivo-coronavirus_0_1399960122.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/javier-esparza-positivo-coronavirus_0_1399960122.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/javier-esparza-positivo-coronavirus_0_1399960122.html&amp;text=Javier+Esparza+%28UPN%29+da+positivo+en+covid-19&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1602423126 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1602423105 -->
<!-- /mt = 1602423036 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1602423086 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/03/05/politica/Gobierno-Pablo-Iglesias-Pedro-Sanchez_1333976671_14792168_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/03/05/politica/Gobierno-Pablo-Iglesias-Pedro-Sanchez_1333976671_14792168_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Pablo Iglesias y Pedro Sánchez.">

        <a class="oop-link" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html">Camino de servidumbre</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html">Camino de servidumbre</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jesus_cacho/">Jesús Cacho</a>
    
</address>
                <a class="comment-info" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html#comments"
   title="315 comentarios">
    315
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/camino-servidumbre-jesus-cacho_0_1399660550.html" title="ir al contenido">Camino de servidumbre</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/10/10/altavoz/next/huellas-humanas-estudiadas-Nuevo-Mexico_1399670031_15886724_490x368.png"
             data-orig-dim="490x368"
             data-src="/2020/10/10/altavoz/next/huellas-humanas-estudiadas-Nuevo-Mexico_1399670031_15886724_490x368.png"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="El rastro de huellas humanas estudiadas en Nuevo México. En la imagen central se ven las pisadas del niño">

        <a class="oop-link" href="/altavoz/next/fascinante-historia-paseo-prehistorico-documentado_0_1399660223.html">La fascinante historia del paseo prehistórico más largo jamás documentado</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/fascinante-historia-paseo-prehistorico-documentado_0_1399660223.html">La fascinante historia del paseo prehistórico más largo jamás documentado</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/fascinante-historia-paseo-prehistorico-documentado_0_1399660223.html" title="ir al contenido">La fascinante historia del paseo prehistórico más largo jamás documentado</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/05/14/economia-y-finanzas/europeos-registra-aumento-mensual-historia_1354974533_15002722_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/05/14/economia-y-finanzas/europeos-registra-aumento-mensual-historia_1354974533_15002722_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="El Gobierno insiste en el acoso fiscal al ahorro">

        <a class="oop-link" href="/economia-y-finanzas/gobierno-insiste-acoso-fiscal-ahorro-pensiones_0_1399660538.html">El Gobierno insiste en el acoso fiscal al ahorro</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/gobierno-insiste-acoso-fiscal-ahorro-pensiones_0_1399660538.html">El Gobierno insiste en el acoso fiscal al ahorro</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jesus_martin/">Jesús Martín</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/gobierno-insiste-acoso-fiscal-ahorro-pensiones_0_1399660538.html" title="ir al contenido">El Gobierno insiste en el acoso fiscal al ahorro</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/10/10/altavoz/cultura/Festival-Sitges-imprescindibles-cita-fantastico_1399670036_15886938_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/10/10/altavoz/cultura/Festival-Sitges-imprescindibles-cita-fantastico_1399670036_15886938_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Festival de Sitges: 7 imprescindibles de la cita con el cine fantástico">

        <a class="oop-link" href="/altavoz/cultura/festival-sitges-cine-fantastico_0_1399361057.html">Festival de Sitges: siete imprescindibles en la cita con el cine fantástico</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/festival-sitges-cine-fantastico_0_1399361057.html">Festival de Sitges: siete imprescindibles en la cita con el cine fantástico</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/mirian_san_martin/">Mirian San Martín</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/festival-sitges-cine-fantastico_0_1399361057.html" title="ir al contenido">Festival de Sitges: siete imprescindibles en la cita con el cine fantástico</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1602423086 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20201011_0168" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20201011_0168.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20201011_0168.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20201011_0168">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1602423039 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/jose_a-_vara/"  class="lnk">
                                                        José Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/gastropoli/"  class="lnk">
                                                        Gastrópoli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1602423039 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1602423039 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1602423039 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1602423062 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=747aa136ae562604193decb170b61952" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926", cs_ucfr: "1"};

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>

<noscript>
    <img src="https://sb.r.com/p?c1=2&c2=17563926&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky --><!-- /mt = 1602423062 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3002000&rand=299243377" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201011_0168" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20201011_0168&rand=581764331" />
</noscript>
</body>
</html>