<!doctype html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<link rel="preload" as="image" src="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551.jpg" srcset="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551.jpg 4728w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-300x169.jpg 300w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1024x576.jpg 1024w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-768x432.jpg 768w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1536x864.jpg 1536w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-2048x1152.jpg 2048w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1568x882.jpg 1568w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1200x675.jpg 1200w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1000x563.jpg 1000w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-660x371.jpg 660w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-320x180.jpg 320w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-490x276.jpg 490w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-235x132.jpg 235w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-375x211.jpg 375w">
<script async src='https://www.vozpopuli.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='vozpopuli-js-js' defer></script>


<script type="text/javascript" async=true>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</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer></script>
<script>
    window.googletag = window.googletag || {cmd: []};
   var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926"};
  
</script>

<title>El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta</title>
<meta name="description" content="Pronto se cumplirán tres meses de la entrada masiva de inmigrantes en Ceuta y todavía no hay unos datos oficiales sobre cuántas personas llegaron a territorio" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta" />
<meta property="og:description" content="Pronto se cumplirán tres meses de la entrada masiva de inmigrantes en Ceuta y todavía no hay unos datos oficiales sobre cuántas personas llegaron a territorio" />
<meta property="og:url" content="https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html" />
<meta property="og:site_name" content="Vozpópuli" />
<meta property="article:tag" content="Ceuta" />
<meta property="article:tag" content="Marruecos" />
<meta property="article:section" content="España" />
<meta property="og:updated_time" content="2021-08-03T05:43:49+02:00" />
<meta property="og:image" content="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1024x576.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Un grupo de personas llega a la frontera entre Ceuta y Marruecos." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta" />
<meta name="twitter:description" content="Pronto se cumplirán tres meses de la entrada masiva de inmigrantes en Ceuta y todavía no hay unos datos oficiales sobre cuántas personas llegaron a territorio" />
<meta name="twitter:creator" content="@GonzaloAraluce" />
<meta name="twitter:image" content="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1024x576.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vozpópuli &raquo; Feed" href="https://www.vozpopuli.com/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vozpopuli.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='vp-font-awesome-css' href='https://www.vozpopuli.com/wp-content/plugins/vp_comment_likes/css/fontawesome/css/all.min.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='vp-frontend-css' href='https://www.vozpopuli.com/wp-content/plugins/vp_comment_likes/css/vpld-frontend.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%7CBitter%3A400%2C400italic%2C700%7COxygen%3A400%2C700&#038;display=swap&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='vozpopuli-style-css' href='https://www.vozpopuli.com/wp-content/themes/vozpopuli/main.css?ver=5.20.49' media='all' />
<script src='https://www.vozpopuli.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='vp-frontend-js-extra'>
var vp_js_object = {"admin_ajax_url":"https:\/\/www.vozpopuli.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"7aa189386f"};
</script>
<script src='https://www.vozpopuli.com/wp-content/plugins/vp_comment_likes/js/vpld-frontend.js?ver=1.1.2' id='vp-frontend-js'></script>
<script data-deb="9" defer data-id="618709" data-explicito="">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</script><meta name="lang" content="es"><meta http-equiv="Content-Language" content="es"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="amphtml" href="https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html?amp=1"><meta name="distribution" content="global"><meta name="locality" content="Madrid, España"><meta name="news_keywords" content="vozpopuli"><meta name="og:description" content="Pronto se cumplirán tres meses de la entrada masiva de inmigrantes en Ceuta y todavía no hay unos datos oficiales sobre cuántas personas llegaron a territorio español desde Marruecos por"><meta name="og:image" content="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1568x882.jpg"><meta name="og:site_name" content="Vozpópuli"><meta name="og:title" content="El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta" rel="title"><meta name="og:url" content="https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html"><meta name="resource-type" content="document"><meta name="author" content="Gonzalo Araluce"><meta property="article:published_time" content="2021-08-03T04:45:00+00:00"><meta property="article:modified_time" content="2021-08-03T05:43:49+00:00"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Gobierno no contabiliz\u00f3 cu\u00e1ntos menores volvieron a Marruecos tras la entrada masiva a Ceuta",
    "url": "https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html",
    "mainEntityOfPage": "https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html",
    "datePublished": "2021-08-03T04:45:00+00:00",
    "articleSection": "Espa\u00f1a",
    "description": "El Gobierno no contabiliz\u00f3 cu\u00e1ntos menores volvieron a Marruecos tras la entrada masiva a Ceuta",
    "dateModified": "2021-08-03T05:43:49+00:00",
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://media.vozpopuli.com/2021/02/vozpopuli-logo.png",
            "width": 612,
            "height": 123
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1568x882.jpg",
        "width": 4728,
        "height": 2660
    },
    "author": {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Gonzalo Araluce",
        "email": "garaluce@vozpopuli.com"
    }
}</script><link rel="icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-235x235.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-235x235.jpg" />
<meta name="msapplication-TileImage" content="https://media.vozpopuli.com/2021/02/vp_400x400-300x300.jpg" />

<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("platform", 'browser');
            googletag.pubads().setTargeting("ampdomain", document.location.href);
           googletag.pubads().setTargeting("preview", document.location.href);
        });
      
      
    }

    window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                        _comscore_data.cs_ucfr=1;
                        _comscore.push(_comscore_data );
                      sf_lanzacomscore();
                    });
                    console.log('Debug tcfapi tcloaded1');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                                          _comscore_data.cs_ucfr=1;
                        _comscore.push(_comscore_data );
                  sf_lanzacomscore();
                    console.log('Debug tcfapi : useractioncomplete');
                } else {
                    console.log('Debug tcfapi  tcData.eventStatus: ', tcData.eventStatus);
                }
            } else {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
              _comscore.push(_comscore_data );
              sf_lanzacomscore();
                console.log('Debug tcfapi tcloaded2');
            }
        }
    })
</script>

<script src="https://cdn.unblockia.com/h.js" defer></script>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%7CBitter%3A400%2C400italic%2C700%7COxygen%3A400%2C700&display=swap&ver=5.6.2" crossorigin>
<script>
  function sf_lanzacomscore() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.defer = true;
  s.src ="https://sb.scorecardresearch.com/cs/17563926/beacon.js";
    el.parentNode.insertBefore(s, el);
  } ;
</script>
</head>
<body class="post-template-default single single-post postid-618709 single-format-standard wp-custom-logo">
<sidebar id="Sidenav" class="Sidenav">
<div class="header">
<div class="col-70">
<div class="site-branding ">
<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></a> </div>
</div>
<div class="col-30">
<button class="closebtn">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> </button>
</div>
</div>
<nav id="site-navigation" class="mobile-navigation">
<div class="menu-menu-mobile-container"><ul id="mobile-menu" class="menu"><li id="menu-item-15136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15136"><a href="/">Portada</a></li>
<li id="menu-item-15170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15170"><a href="#">España</a>
<ul class="sub-menu">
<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15135"><a href="https://www.vozpopuli.com/espana/">Todo España</a></li>
<li id="menu-item-15137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15137"><a href="https://www.vozpopuli.com/espana/politica/">Política</a></li>
<li id="menu-item-416192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416192"><a href="https://www.vozpopuli.com/tag/tribunales/">Tribunales</a></li>
<li id="menu-item-416193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416193"><a href="https://www.vozpopuli.com/tag/sociedad/">Sociedad</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15139"><a href="https://www.vozpopuli.com/espana/madrid/">Madrid</a></li>
<li id="menu-item-15138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15138"><a href="https://www.vozpopuli.com/espana/cataluna/">Cataluña</a></li>
<li id="menu-item-15140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15140"><a href="https://www.vozpopuli.com/espana/paisvasco/">País Vasco</a></li>
<li id="menu-item-537813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537813"><a href="https://www.vozpopuli.com/espana/andalucia/">Andalucía</a></li>
</ul>
</li>
<li id="menu-item-15171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15171"><a href="#">Economía</a>
<ul class="sub-menu">
<li id="menu-item-15141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15141"><a href="https://www.vozpopuli.com/economia_y_finanzas/">Todo Economía</a></li>
<li id="menu-item-416197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416197"><a href="https://www.vozpopuli.com/tag/macroeconomia/">Macro</a></li>
<li id="menu-item-15142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15142"><a href="https://www.vozpopuli.com/economia_y_finanzas/banca/">Banca</a></li>
<li id="menu-item-15146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15146"><a href="https://www.vozpopuli.com/economia_y_finanzas/fondos/">Fondos</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="https://www.vozpopuli.com/economia_y_finanzas/telecomunicaciones/">Telecos</a></li>
<li id="menu-item-15145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15145"><a href="https://www.vozpopuli.com/economia_y_finanzas/energia/">Energía</a></li>
<li id="menu-item-15143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15143"><a href="https://www.vozpopuli.com/economia_y_finanzas/distribucion/">Distribución</a></li>
<li id="menu-item-15147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15147"><a href="https://www.vozpopuli.com/economia_y_finanzas/inmobiliario/">Inmobiliario</a></li>
<li id="menu-item-416199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416199"><a href="https://www.vozpopuli.com/tag/transporte/">Transporte</a></li>
<li id="menu-item-416200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416200"><a href="https://www.vozpopuli.com/tag/turismo/">Turismo</a></li>
<li id="menu-item-416201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416201"><a href="https://www.vozpopuli.com/tag/deporte_s_a/">Deporte S.A</a></li>
</ul>
</li>
<li id="menu-item-15149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15149"><a href="https://www.vozpopuli.com/opinion/">Opinión</a></li>
<li id="menu-item-15172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15172"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-15150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15150"><a href="https://www.vozpopuli.com/altavoz/cultura/">Todo Cultura</a></li>
<li id="menu-item-416202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416202"><a href="https://www.vozpopuli.com/tag/libros/">Libros</a></li>
<li id="menu-item-416203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416203"><a href="https://www.vozpopuli.com/tag/musica/">Música</a></li>
<li id="menu-item-416204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416204"><a href="https://www.vozpopuli.com/tag/cine/">Cine</a></li>
<li id="menu-item-416205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416205"><a href="https://www.vozpopuli.com/tag/historia/">Historia</a></li>
</ul>
</li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="https://www.vozpopuli.com/next/">Ciencia</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://www.vozpopuli.com/sanidad/">Sanitatem</a></li>
<li id="menu-item-416207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416207"><a href="https://www.vozpopuli.com/dolcevita/">DolceVita</a></li>
<li id="menu-item-416208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416208"><a href="https://www.vozpopuli.com/bienestar/">Bienestar</a></li>
<li id="menu-item-416209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416209"><a href="https://www.vozpopuli.com/gastropoli/">Gastrópoli</a></li>
<li id="menu-item-614542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614542"><a href="https://www.vozpopuli.com/medios/">Medios</a></li>
<li id="menu-item-423254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423254"><a href="https://www.vozpopuli.com/tag/barra_libre">BarraLibre</a></li>
<li id="menu-item-416210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416210"><a href="https://www.vozpopuli.com/television/">Televisión</a></li>
<li id="menu-item-416211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416211"><a href="https://www.vozpopuli.com/gentleman/">Gentleman</a></li>
<li id="menu-item-416212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416212"><a href="https://www.vozpopuli.com/automocion/">Motor</a></li>
<li id="menu-item-416213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416213"><a href="https://www.vozpopuli.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-416214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416214"><a href="https://www.vozpopuli.com/deportes/">Deportes</a></li>
<li id="menu-item-416215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416215"><a href="https://www.vozpopuli.com/memesis/">Mémesis</a></li>
</ul></div> </nav>
<div class="footer">
<ul class="login">
<li>
<a href="#">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#B2B2B2" d="M14.86,13.4989201 C15.652004,12.7148989 16.048,11.7711838 16.048,10.6677466 C16.048,9.59334716 15.652004,8.66415079 14.86,7.88012959 C14.067996,7.09610839 13.1146722,6.70410367 12,6.70410367 C10.8853278,6.70410367 9.93200396,7.08884904 9.14,7.85835133 C8.34799604,8.62785362 7.952,9.56430934 7.952,10.6677466 C7.952,11.7711838 8.34799604,12.7148989 9.14,13.4989201 C9.93200396,14.2829413 10.8853278,14.674946 12,14.674946 C13.1146722,14.674946 14.067996,14.2829413 14.86,13.4989201 Z M19.788,5.22318215 C21.929344,7.34294316 23,9.89823319 23,12.8891289 C23,14.8056251 22.5233381,16.5841651 21.57,18.224802 C20.6166619,19.865439 19.3333414,21.1793807 17.72,22.1666667 C17.0159965,19.6984518 16.4440022,18.1885077 16.004,17.6367891 C15.7693322,17.1721839 15.3513363,16.8164759 14.75,16.5696544 C14.1486637,16.3228329 13.7013348,16.1921647 13.408,16.1776458 C13.1146652,16.1631269 12.8800009,16.1558675 12.704,16.1558675 L10.24,16.1558675 C9.91733172,16.1849054 9.52133568,16.3155736 9.052,16.5478762 C8.58266432,16.7801787 8.18666828,17.1286274 7.864,17.5932325 C7.48266476,18.1449512 6.95467004,19.669414 6.28,22.1666667 C4.6666586,21.1793807 3.3833381,19.865439 2.43,18.224802 C1.4766619,16.5841651 1,14.8056251 1,12.8891289 C1,9.89823319 2.07065596,7.33568382 4.212,5.20140389 C6.35334404,3.06712396 8.94931808,2 12,2 C15.0506819,2 17.646656,3.0743833 19.788,5.22318215 Z" /></svg> <span>Conéctate</span>
</a>
</li>
</ul>
<ul class="social">
<li>
<a href="https://www.facebook.com/vozpopulidigital" class="social-icon facebook" target="_blank" title="Facebook">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.7415175,22 L13.7415175,12.877114 L16.8037814,12.877114 L17.2622427,9.32169968 L13.7415175,9.32169968 L13.7415175,7.05172475 C13.7415175,6.02234933 14.0273276,5.32079935 15.503513,5.32079935 L17.3862585,5.32000494 L17.3862585,2.1400805 C17.0605515,2.09682943 15.9429969,2 14.6428168,2 C11.9284151,2 10.0700314,3.65686898 10.0700314,6.69971401 L10.0700314,9.32169968 L7,9.32169968 L7,12.877114 L10.0700314,12.877114 L10.0700314,22 L13.7415175,22 Z"></path></svg> </a>
</li>
<li>
<a href="https://twitter.com/voz_populi" class="social-icon twitter" target="_blank" title="Twitter">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.2896,20.2511752 C15.8368,20.2511752 19.9648,13.9983752 19.9648,8.57597523 C19.9648,8.39837523 19.9648,8.22157523 19.9528,8.04557523 C20.7558651,7.46470391 21.4490844,6.74547875 22,5.92157523 C21.2511033,6.25341665 20.4566635,6.47103815 19.6432,6.56717523 C20.4997952,6.05436087 21.1408988,5.24779281 21.4472,4.29757523 C20.641726,4.77553947 19.7605169,5.11238485 18.8416,5.29357523 C17.5696662,3.94109065 15.5485755,3.61006529 13.9116395,4.48611917 C12.2747034,5.36217305 11.42902,7.22743581 11.8488,9.03597523 C8.54951659,8.87057486 5.47558063,7.31223385 3.392,4.74877523 C2.30289821,6.62369101 2.85919031,9.02226281 4.6624,10.2263752 C4.00939296,10.2070213 3.3706235,10.0308658 2.8,9.71277523 L2.8,9.76477523 C2.80053451,11.7180496 4.17740119,13.4004034 6.092,13.7871752 C5.48789567,13.9519273 4.85406447,13.9760106 4.2392,13.8575752 C4.77675835,15.5291135 6.31725965,16.6742023 8.0728,16.7071752 C6.61978803,17.8491208 4.82484761,18.4690374 2.9768,18.4671752 C2.65032285,18.4665485 2.32416325,18.4467812 2,18.4079752 C3.87650876,19.6121965 6.05993072,20.2509487 8.2896,20.2479752"></path></svg> </a>
</li>
<li>
<a href="https://www.instagram.com/vozpopuli/" class="social-icon instagram" target="_blank" title="Instagram">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg> </a>
</li>
<li>
<a href="https://www.youtube.com/user/Vozpopulidigital" class="social-icon youtube" target="_blank" title="Youtube">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg> </a>
</li>
<li>
<a href="https://flipboard.com/@Vozpopuli" class="social-icon flipboard" target="_blank" title="Flipboard">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.786 15.143h6.5v-6.5h6.5v-6.43h-19.5v19.43h6.5z"></path></svg> </a>
</li>
</ul>
</div>
</sidebar>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header breadcumb">
<div class="wrapper">
<div class="col-6 mobile-tablet-only">
<div class="mobile-menu-btn">
<button>
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 5h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0 12h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0-6h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1z"></path></svg> </button>
</div>
</div>
<div class="col-70 col-desktop-3 mobile-tablet-only">
<div class="site-branding">
<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></a> </div>
</div>
<div class="clearfix-desktop"></div>
<div class="col-6 mobile-tablet-only">
<div class="notifications">
<button type="button" aria-label="PushNotifications Button">
<a id="accengageRequestBrowserPermission" data-acc-push-launch-landing="true">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.168 10.633c.307 2.122.625 4.317 2.083 5.8.295.3.38.74.213 1.123a1.06 1.06 0 01-.973.63h-4.494c-.024 1.835-1.554 3.32-3.433 3.32-1.88 0-3.41-1.485-3.433-3.32H3.702c-.423 0-.806-.247-.972-.628a1.019 1.019 0 01.207-1.122c1.446-1.484 1.76-3.68 2.066-5.802.452-3.144.96-6.678 5.503-7.144 0 0 .534-.09 1.057-.09.523 0 1.057.09 1.057.09 4.58.462 5.093 3.997 5.548 7.143zm-6.605 8.804c.713 0 1.293-.558 1.316-1.25h-2.634c.024.692.603 1.25 1.317 1.25zm0-3.32h5.893c-.867-1.644-1.135-3.5-1.38-5.193-.53-3.66-.943-5.417-4.513-5.417-3.532 0-3.94 1.758-4.466 5.415-.244 1.694-.51 3.55-1.37 5.194h5.836z"></path><circle cx="16.567" cy="5.615" r="2.835" fill="#C01212"></circle></svg> </a>
</button>
</div>
</div>
<div class="col-1 mobile-tablet-only">
<nav class="mobile-navigation">
<div class="menu-menu-principal-container"><ul id="desktop-sub-menu" class="menu"><li id="menu-item-4319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4319"><a href="https://www.vozpopuli.com/espana/">España</a></li>
<li id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318"><a href="https://www.vozpopuli.com/economia_y_finanzas/">Economía</a></li>
<li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://www.vozpopuli.com/opinion/">Opinión</a></li>
<li id="menu-item-4321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4321"><a href="https://www.vozpopuli.com/altavoz/cultura/">Cultura</a></li>
<li id="menu-item-4323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4323"><a href="https://www.vozpopuli.com/next/">Ciencia</a></li>
<li id="menu-item-413503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413503"><a href="https://www.vozpopuli.com/dolcevita/">DolceVita</a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4322"><a href="https://www.vozpopuli.com/bienestar/">Bienestar</a></li>
<li id="menu-item-423246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423246"><a href="https://www.vozpopuli.com/television/">Televisión</a></li>
<li id="menu-item-413505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413505"><a href="https://www.vozpopuli.com/gastropoli/">Gastrópoli</a></li>
<li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://www.vozpopuli.com/sanidad/">Sanitatem</a></li>
<li id="menu-item-4325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4325"><a href="https://www.vozpopuli.com/automocion/">Motor</a></li>
<li id="menu-item-17015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17015"><a href="https://www.vozpopuli.com/internacional/">Internacional</a></li>
<li id="menu-item-17016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17016"><a href="https://www.vozpopuli.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-17017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17017"><a href="https://www.vozpopuli.com/deportes/">Deportes</a></li>
<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="https://www.vozpopuli.com/espana/politica/">Política</a></li>
</ul></div> </nav>
</div>
<div class="col-desktop-1 desktop-only header-bar">
<div class="desktop-burguer">
<button id="menu-open">
<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 5h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0 12h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0-6h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1z"></path></svg> </button>
<div class="navbar">
<div id="menu" class="menu-layer ">
<div id="menu-close" class="ui-menu-close"></div>
<div class="scrollbox">
<div class="scrollbox-clip">
<nav class="nav-block">
<span class="nav-label">Secciones</span>
<ul id="menu-secciones" class="secciones"><li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/espana/">España</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/politica/">Política</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/tribunales/">Tribunales</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/madrid/">Madrid</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/cataluna/">Cataluña</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/paisvasco/">País Vasco</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/andalucia/">Andalucía</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/">Economía</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/empresas/">Empresas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/banca/">Banca</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/fondos/">Fondos</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/macroeconomia/">Macroeconomía</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/distribucion/">Distribución</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/inmobiliario/">Inmobiliario</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/transporte/">Transporte</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/turismo/">Turismo</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/deporte_s_a/">Deporte S.A.</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/opinion/">Firmas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/editorial/">Editoriales</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/altavoz/cultura/">Cultura</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/libros/">Libros</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/musica/">Música</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/cine/">Cine</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/historia/">Historia</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/next/">Ciencia</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/sanidad/">Sanitatem</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/coronavirus/">Coronavirus</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/farmaceuticas/">Farmacéuticas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/aseguradoras/">Aseguradoras</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/hospitales/">Hospitales</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/profesionales_sanitarios/">Profesionales sanitarios</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/politica_sanitaria/">Política sanitaria</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/salud/">Salud</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/dolcevita/">DolceVita</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/celebrities/">Celebrities</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/moda/">Moda</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/belleza/">Belleza</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/viajes/">Viajes</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/bienestar/">Bienestar</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/alimentacion/">Alimentación</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/adelgazar/">Adelgazar</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/psicologia/">Psicología</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/relaciones_de_pareja/">Pareja</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/sexo/">Sexo</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/gastropoli/">Gastrópoli</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/recetas_de_cocina/">Recetas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/restaurantes/">Restaurantes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/bebidas/">Bebidas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/vinos/">Vinos</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/tecnicas_de_cocina/">Técnicas de cocina</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/reportajes_gastronomicos/">Reportajes gastronómicos</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/barra_libre">BarraLibre</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/television/">Televisión</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/famosos/">Famosos</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/series/">Series</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/reportajes/">Reportajes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/programas_de_television/">Programas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/criticas_de_tv/">Críticas</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/">Gentleman</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/gentlemania/">Gentlemanía</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/personajes/">Personajes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/estilo/">Estilo</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/gourmet/">Gourmet</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/relojes/">Relojes</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/internacional/">Internacional</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/medios/">Medios</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/automocion/">Motor</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/tecnologia/">Tecnología</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/deportes/">Deportes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/memesis/">Mémesis</a></li>
</ul> </nav>
<nav class="nav-block">
<span class="nav-label">Es noticia</span>
<ul id="menu-es-noticia" class="secciones"><li class=' menu-item menu-item-type-taxonomy menu-item-object-post_tag'><a class="nav-link" href="https://www.vozpopuli.com/tag/coronavirus/">Coronavirus</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/deportes/ultima-hora-atletas-espanoles-tokio-2.html">Juegos Olímpicos hoy</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/espana/sanchez-calvo-narbona-psoe.html">Pedro Sánchez</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/espana/juez-enigma-ghali-versiones.html">Ghali</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/espana/castillo-peru-podemos.html">Podemos</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/espana/govern-sanchez-infraestructuras-estrategicas.html">Govern</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/opinion/espana-democracia-sanchez.html">España</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/bienestar/acelerar-metabolismo.html">Metabolismo</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-post'><a class="nav-link" href="https://www.vozpopuli.com/bienestar/caminar-playa-arena-riesgos.html">Caminar playa</a></li>
</ul> </nav>
<nav class="nav-block">
<span class="nav-label">Más</span>
<ul id="menu-mas" class="menu"><li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/descargar-la-app-de-vozpopuli/">Descargar la app de Vozpópuli</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/sueldo-neto/">Calcular sueldo neto</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/alquiler-piso/">Calcular rentabilidad alquiler</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/simulador-hipoteca/">Simulador hipoteca</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/precio-luz/">Precio de la luz</a></li>
</ul> </nav>
</div>

<div class="nav-block nav-footer">
<p class="social">
<i class="i-label">Síguenos&nbsp;</i>
<a class="share-link share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
<a class="share-link share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
<a class="share-link share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
<a class="share-link share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
</p>
<p class="newsletter">
<a href="/newsletter-registro" title="Suscríbete">
<img src="https://media.vozpopuli.com/img/icono_newsletter.png" alt="Suscríbete"></span>
<i class="i-label">Suscríbete</i>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="site-branding">
<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></a> </div>
<span class="breadcumb-tags">
<i> &nbsp; </i>
<a href="https://www.vozpopuli.com/espana/" rel="category tag">España</a> <ul class="dropnav-crumb">

</ul>
</span>
<div class="social">
<ul>
<li>
<a class="share-link-facebook" target="_blank" title="Facebook" href="https://www.facebook.com/vozpopulidigital"></a>
</li>
<li>
<a class="share-link-twitter" target="_blank" title="Twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi"></a>
</li>
<li>
<a id="header-search-btn" class="search-icon" title="Búsqueda en Vozpopuli" href="javascript:void(0);"></a>
</li>
<li>
<a id="header-newsletter-btn" class="newsletter-icon" href="/newsletter-registro" title="Suscríbete"><img src="/wp-content/themes/vozpopuli/img/icono_email.png" border="0" /> </a>
</li>
</ul>
</div>
<div id="header-search-box" class="searchbox" style="display: none;">
<a class="ui-search-close">&nbsp;</a>
<form role="search" method="get" class="main-search" action="https://www.vozpopuli.com">
<label for="mainSearchField">buscador:</label>
<input id="mainSearchField" class="search-input" name="s" type="text" placeholder="Buscar noticias, artículos...">
<input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar">
</form>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="menu-destacado">
<div class="wrapper">
<div class="title">
<span>Destacado</span>
</div>
<nav class="destacado-navigation">
<div class="menu-destacado-container"><ul id="menu-destacado" class="menu"><li id="menu-item-417248" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-417248"><a href="https://www.vozpopuli.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-618141" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618141"><a href="https://www.vozpopuli.com/deportes/ultima-hora-atletas-espanoles-tokio-2.html">Juegos Olímpicos hoy</a></li>
<li id="menu-item-618126" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618126"><a href="https://www.vozpopuli.com/espana/sanchez-calvo-narbona-psoe.html">Pedro Sánchez</a></li>
<li id="menu-item-618132" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618132"><a href="https://www.vozpopuli.com/espana/juez-enigma-ghali-versiones.html">Ghali</a></li>
<li id="menu-item-618135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618135"><a href="https://www.vozpopuli.com/espana/castillo-peru-podemos.html">Podemos</a></li>
<li id="menu-item-618140" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618140"><a href="https://www.vozpopuli.com/espana/govern-sanchez-infraestructuras-estrategicas.html">Govern</a></li>
<li id="menu-item-618153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618153"><a href="https://www.vozpopuli.com/opinion/espana-democracia-sanchez.html">España</a></li>
<li id="menu-item-618129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618129"><a href="https://www.vozpopuli.com/bienestar/acelerar-metabolismo.html">Metabolismo</a></li>
<li id="menu-item-618130" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-618130"><a href="https://www.vozpopuli.com/bienestar/caminar-playa-arena-riesgos.html">Caminar playa</a></li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="wrapper home_1_ad single">
<div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
<div class="ad-sky-left">
<div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container">
<div class="ad-container sky_left" id="v_sky_left" data-adid="default6"></div>
</div>
</div>
<div class="ad-sky-right">
<div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container">
<div class="ad-container sky_left" id="v_sky_right" data-adid="default6"></div>
</div>
</div>
</div>
<div class="ad-container " id="v_mega_1" data-adid="default6"> </div>
</div>
<div class="cintillo-container">
<div class="wrapper" style="height: 44px; overflow: hidden">
<div class="cintillo amp" style="background-color: #000000; color: #fff">
<span>Cataluña</span>
<a title="El Gobierno desbloquea 1.700 millones para ampliar el aeropuerto de El Prat" href="https://www.vozpopuli.com/espana/cataluna/gobierno-aeropuerto-prat.html">El Gobierno desbloquea 1.700 millones para ampliar el aeropuerto de El Prat</a>
</div>
</div>
</div>
<main id="primary" class="site-main" data-loc="single-base">
<header class="entry-header">
<div class="wrapper">
<p class="category-parent"><a href="https://www.vozpopuli.com/espana/" rel="category tag">España</a></p>
<h1 class="entry-title">
<span class="title-master">El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta</span>
</h1>
<p class="entry-subtitle">
El Ejecutivo detalla en una respuesta parlamentaria que que &quot;el retorno voluntario no es un trámite que competa a la Policía Nacional ni que se contabilice&quot; </p>
<figure class="post-thumbnail">
<img width="1568" height="882" src="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1568x882.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un grupo de personas llega a la frontera entre Ceuta y Marruecos." loading="lazy" srcset="https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1568x882.jpg 1568w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-300x169.jpg 300w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1024x576.jpg 1024w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-768x432.jpg 768w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1536x864.jpg 1536w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-2048x1152.jpg 2048w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1200x675.jpg 1200w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-1000x563.jpg 1000w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-660x371.jpg 660w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-320x180.jpg 320w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-490x276.jpg 490w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-235x132.jpg 235w, https://media.vozpopuli.com/2021/05/18/dl-u485056-014-e1621407213551-375x211.jpg 375w" sizes="(max-width: 1568px) 100vw, 1568px" /> <figcaption><span>Un grupo de personas llega a la frontera entre Ceuta y Marruecos. <span class="image-author">Javier Fergo/AP/GTRES</span></span></figcaption>
</figure>
</div>
</header>
<div class="main-content">
<div class="wrapper">
<div class="content col-desktop-70">
<div class="meta-social-col">
&nbsp;
<div id="meta-social" class="meta-social">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html" title="Compartir en Facebook" target="_blank">Compartir en Facebook</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html&text=El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta&via=voz_populi" title="Compartir en Twitter" target="_blank">Compartir en Twitter</a>
<a class="share-link-email" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4dcf5b9def6fbf0fcebf7f6b9f7f6b9faf6f7edf8fbf0f5f0e35a2ab9faec5a38f7edf6eab9f4fcf7f6ebfceab9eff6f5eff0fcebf6f7b9f8b9d4f8ebebecfcfaf6eab9edebf8eab9f5f8b9fcf7edebf8fdf8b9f4f8eaf0eff8b9f8b9dafcecedf8bff8f4e9a2fbf6fde0a4f1edede9eaa3b6b6eeeeeeb7eff6e3e9f6e9ecf5f0b7faf6f4b6fceae9f8f7f8b6fef6fbf0fcebf7f6b4f4fcf7f6ebfceab4fafcecedf8b4f4f8ebebecfcfaf6eab7f1edf4f5" title="Enviar por email" target="_blank">Enviar por email</a>
<a class="share-link-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta&amp;url=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a>
<a class="share-link-comments" href="#comments" title="comenta esta noticia - 0 comentarios"><b class="count">0</b></a>
</div>
</div>
<div class="entry-content">
<div class="entry-meta">
<address class="author-card-item author">
<a class="url fn" href="https://www.vozpopuli.com/redaccion/garaluce/">
<span class="ico-b-author-image">
</span>
Gonzalo Araluce </a>
<p class="share-author">
<a class="author link-profile" href="/author/">perfil</a>
<a class="author link-email" href="/cdn-cgi/l/email-protection#22454350434e57414762544d58524d52574e4b0c414d4f">Email</a>
<a class="author link-twitter" href="https://twitter.com/GonzaloAraluce">Twitter</a>
</p>
</address>
<span class="posted-on"><span>Publicado</span> <time class="entry-date published" datetime="2021-08-03T04:45:00+02:00">03/08/2021 04:45</time></span><span class="updated-on"><span>Actualizado</span> <time class="entry-date updated" datetime="2021-08-03T05:43:49+02:00">03/08/2021 05:43</time></span> </div>
<article id="post-618709" class="post-618709 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-ceuta tag-marruecos">
<div class="entry-content parts-content">
<p>Pronto se cumplirán tres meses de <strong>la entrada masiva de inmigrantes en Ceuta </strong>y todavía no hay unos datos oficiales sobre cuántas personas llegaron a territorio español desde Marruecos por vías irregulares. La cifra que más se repite es la de 10.000, si bien hay otras estimaciones que engordan las estadísticas. Y es que, según ha podido saber <a href="https://www.vozpopuli.com/"><em>Vozpópuli</em></a> a través de una respuesta escrita del Gobierno en el Congreso de los Diputados, <strong>el Ejecutivo no ha contabilizado cuántos menores </strong>de los que llegaron a la ciudad autónoma han regresado por su propia voluntad al reino alauí.</p> <aside class="rel-more-info">
<p class="m-title-2">
Más <abbr title="Información">info</abbr>
</p>
<ul>
<li class="item">
<figure class="media-image">
<img width="300" height="200" src="https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="El Gobierno prorroga el cierre fronterizo de Ceuta y Melilla con Marruecos hasta el 31 de agosto" loading="lazy" srcset="https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-300x200.jpg 300w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-1024x683.jpg 1024w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-768x512.jpg 768w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-1536x1024.jpg 1536w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-2048x1365.jpg 2048w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-1568x1045.jpg 1568w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-1200x800.jpg 1200w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-1000x667.jpg 1000w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-660x440.jpg 660w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-320x213.jpg 320w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-490x327.jpg 490w, https://media.vozpopuli.com/2021/07/24/europapress-3727811-varios-marroquies-intentan-llegar-suelo-espanol-frontera-separa-melilla-235x157.jpg 235w" sizes="(max-width: 300px) 100vw, 300px" /> <a href="https://www.vozpopuli.com/espana/cierre-frontera-marruecos-ceuta-melilla.html" class="oop-link">El Gobierno prorroga el cierre fronterizo de Ceuta y Melilla con Marruecos hasta el 31 de agosto</a>
</figure>
<span class="headline">
<a href="https://www.vozpopuli.com/espana/cierre-frontera-marruecos-ceuta-melilla.html" class="lnk">El Gobierno prorroga el cierre fronterizo de Ceuta y Melilla con Marruecos hasta el 31 de agosto</a>
</span>
</li>
<li class="item">
<span class="headline">
<a href="https://www.vozpopuli.com/espana/tropas-marruecos-eeuu-espana.html" class="lnk">Fuerzas especiales de Marruecos y EEUU se instruyen juntas en plena crisis entre Rabat y España</a>
</span>
</li>
</ul>
</aside>
<p>¿En qué situación se encuentran los menores que llegaron a Ceuta desde Marruecos? Como contó este diario, <a href="https://www.vozpopuli.com/espana/ninos-marruecos-ceuta-frontera.html">poco después de producirse la entrada masiva se acumularon las peticiones de cientos de niños y jóvenes que pedían regresar a su país de origen</a>. Muchos de ellos llegaron bajo falsas promesas de residencia o, incluso, engañados bajo la supuesta celebración de eventos deportivos, según fuentes policiales. <strong>Al llegar a Ceuta se encontraron una realidad muy diferente</strong>.</p><div id="v_mpu1_mobile" class="v_mpu mobile" data-daid="default8"></div>
<p>El Gobierno convocó un gabinete de crisis para gestionar la entrada masiva a Ceuta, que implicó el despliegue del Ejército en la valla para proteger el perímetro fronterizo y de equipos de Extranjería de la Policía Nacional para gestionar el regreso de los marroquíes. A los mayores de edad se les aplicó un acuerdo que Madrid y Rabat firmaron en 1992, para entregar a los inmigrantes al reino alauí. Y <strong>los menores de edad que lo solicitaron regresaron por su propio pie “en aplicación del interés superior del menor”</strong>, tal y como indicaron fuentes policiales a este diario.</p>
<h2>La respuesta parlamentaria</h2>
<p>Sin embargo, existe cierto descontrol sobre éstos últimos. <strong>El Gobierno no contabilizó cuántos menores regresaron a Marruecos tras entrar en Ceuta por vías irregulares</strong>. Así lo admite el Ejecutivo en una respuesta escrita en el Congreso de los Diputados a la que ha tenido acceso <em>Vozpópuli</em>, a preguntas de diputados del grupo parlamentario Vox.</p><div id="v_mpu2_mobile" class="v_mpu mobile" data-daid="default8"></div>
<p>“Muchos menores marroquíes entraron en España sin el conocimiento de sus padres. ¿Cuántos de ellos han vuelto de forma voluntaria a Marruecos? ¿Cuántos de ellos han sido devueltos por violar nuestras fronteras?”, preguntaban los diputados de Vox. A la primera pregunta, el Gobierno responde que no existe ningún registro sobre el número de menores que volvieron a su país por su propio pie.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="894" height="1024" src="https://media.vozpopuli.com/2021/08/02/congreso-894x1024.png" alt="" class="wp-image-618769" srcset="https://media.vozpopuli.com/2021/08/02/congreso-894x1024.png 894w, https://media.vozpopuli.com/2021/08/02/congreso-262x300.png 262w, https://media.vozpopuli.com/2021/08/02/congreso-768x880.png 768w, https://media.vozpopuli.com/2021/08/02/congreso-1200x1374.png 1200w, https://media.vozpopuli.com/2021/08/02/congreso-1000x1145.png 1000w, https://media.vozpopuli.com/2021/08/02/congreso-660x756.png 660w, https://media.vozpopuli.com/2021/08/02/congreso-320x367.png 320w, https://media.vozpopuli.com/2021/08/02/congreso-490x561.png 490w, https://media.vozpopuli.com/2021/08/02/congreso-235x269.png 235w, https://media.vozpopuli.com/2021/08/02/congreso.png 1238w" sizes="(max-width: 894px) 100vw, 894px" /><figcaption>Respuesta del Gobierno con los datos sobre Ceuta y Marruecos</figcaption></figure>
<p></p><div id="v_mpu3_mobile" class="v_mpu mobile" data-daid="default8"></div>
<p>“Cabe señalar que <strong>el retorno voluntario no es un trámite que competa a la Policía Nacional, ni que se contabilice</strong>, por lo que no hay estadística al respecto que se pueda facilitar”, detalla el Gobierno, al mismo tiempo que niega la posibilidad de que se apliquen criterios de “devolución” a los menores. “Los menores no pueden ser sometidos a un procedimiento de devolución, sino a un procedimiento de repatriación. Devolverlos supondría una vulneración de lo previsto en la normativa vigente, además de vulnerar en muchos casos el bien superior del menor que es el que debe guiar la actuación de la Administración”.</p>
<h2>11 efectivos heridos en la frontera con Marruecos</h2>
<p>El Gobierno aporta más datos en otras respuestas parlamentarias registradas en el Congreso de los Diputados sobre el episodio que se registró en Ceuta. Entre otros, detalla que <strong>dos militares españoles resultaron heridos</strong>: un cabo que sufrió una fractura de un metacarpiano de la mano izquierda y un legionario que sufrió una contusión en la cara, pero que se reincorporó a su puesto tras ser atendido. Asimismo <strong>resultaron heridos “de carácter leve” nueve efectivos de la Guardia Civil</strong>.</p><div id="v_mpu4_mobile" class="v_mpu mobile" data-daid="default8"></div>
<p>Un episodio que evidenció la fractura diplomática entre Madrid y Rabat, con <a href="https://www.vozpopuli.com/espana/juez-enigma-ghali-versiones.html">la entrada de Brahim Ghali en España como hecho destacado</a> y con la presión de Marruecos para que se reconozca su soberanía sobre el Sáhara como telón de fondo. Todo ello condujo a la destitución de la ministra de Asuntos Exteriores española, <strong>Arancha González Laya</strong>. Pese a todo, el Gobierno destaca en otras respuestas parlamentarias que “Marruecos es un socio privilegiado de España en todos los ámbitos”. Y añade: “Las relaciones entre nuestros países son profundas y densas”.</p>
<p>Relaciones que no atraviesan su mejor momento. El nuevo ministro de Exteriores, <strong>José Manuel Albares</strong>, calificó a Marruecos como "gran amigo" poco después de tomar posesión en su cargo, pero recientemente advirtió de que "la diplomacia requiere, tranquilidad, tiempo y discreción".</p><div id="v_mpu5_mobile" class="v_mpu mobile" data-daid="default8"></div>
</div>
<footer class="entry-footer">
<span class="tags-links"><a href="https://www.vozpopuli.com/tag/ceuta/" rel="tag">Ceuta</a> <a href="https://www.vozpopuli.com/tag/marruecos/" rel="tag">Marruecos</a></span> </footer>
<div id="vozpopuli-after-article"></div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.vozpopuli.com/gentleman/gentlemania/color-y-vanguardia-en-seis-objetos-del-diseno-contemporaneo.html" rel="prev"><span class="nav-subtitle">Anterior:</span> <span class="nav-title">Color y vanguardia en seis objetos del diseño contemporáneo</span></a></div></div>
</nav> </div>
</div>
<div class="sidebar col-desktop-30">
<aside id="secondary" class="widget-area">
<div class="ad-container sf_sidebar before_widget mpu1" id="v_mpu1"></div> <section id="sf_rrss_follow-2" class="widget widget_sf_rrss_follow"><h2 class="widget-title">Síguenos</h2> <ul>
<li><a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a></li>
<li><a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi">Twitter</a></li>
</ul>
</section> <div class="ad-container sf_sidebar before_widget mpu2" id="v_mpu2"></div> <section id="sf_lo_mas_ultimas_nuevo-3" class="widget widget_sf_lo_mas_ultimas_nuevo"><h2 class="widget-title">Lo Más</h2><amp-selector class="tabs-with-flex" role="tablist" keyboard-select-mode="focus">
<div id="tab1" class="tab-title" role="tab" aria-controls="tabpanel1" option selected>
Leído
</div>
<div id="tabpanel1" class="tab-content" role="tabpanel" aria-labelledby="tab1">
<ul class="entry">
<h3>
 <a href="https://www.vozpopuli.com/medios/audiencia-nacional-opacidad-sueldos-rtve.html" title="La Audiencia Nacional falla contra la opacidad de Rosa María Mateo con los sueldos de RTVE">La Audiencia Nacional falla contra la opacidad de Rosa María Mateo con los sueldos de RTVE</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/medios/rtve-enric-hernandez.html" title="RTVE fulmina a Enric Hernández como director de Noticias">RTVE fulmina a Enric Hernández como director de Noticias</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/politica/podemos-exige-reforma-fiscal-presupuestos.html" title="Podemos exige un &#039;hachazo fiscal&#039; y castigar a Madrid para apoyar los Presupuestos">Podemos exige un 'hachazo fiscal' y castigar a Madrid para apoyar los Presupuestos</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/paisvasco/fifa-uefa-seleccion-vasca-futbol.html" title="Portazo de la FIFA y la UEFA a la selección vasca de fútbol: &quot;No es un Estado&quot;">Portazo de la FIFA y la UEFA a la selección vasca de fútbol: "No es un Estado"</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/andalucia/andalucia-certificado-vacunacion-2.html" title="Andalucía impone el certificado Covid o un test para acceder al ocio nocturno">Andalucía impone el certificado Covid o un test para acceder al ocio nocturno</a>
</h3>
</ul>
</div>
<div id="tab2" class="tab-title" role="tab" aria-controls="tabpanel2" option>
Comentado
</div>
<div id="tabpanel2" class="tab-content" role="tabpanel" aria-labelledby="tab2">
<ul class="entry">
<h3>
<a href="https://www.vozpopuli.com/economia_y_finanzas/telefonica-vodafone-orange-ingresos.html" title="Telefónica, Vodafone y Orange ingresaron 5.255 millones en España en el segundo trimestre">Telefónica, Vodafone y Orange ingresaron 5.255 millones en España en el segundo trimestre</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/paisvasco/bildu-eitb-guardia-civil.html" title="Bildu critica que una periodista de EITB informe con un chaleco de la Guardia Civil">Bildu critica que una periodista de EITB informe con un chaleco de la Guardia Civil</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/economia_y_finanzas/fca-psa-cerraran-130-concesionarios-espana.html" title="FCA y PSA cerrarán casi 130 concesionarios en España de sus nueve marcas">FCA y PSA cerrarán casi 130 concesionarios en España de sus nueve marcas</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/andalucia/andalucia-certificado-vacunacion-2.html" title="Andalucía impone el certificado Covid o un test para acceder al ocio nocturno">Andalucía impone el certificado Covid o un test para acceder al ocio nocturno</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/ayuso-sanchez-atentar-capital.html" title="Ayuso acusa a Sánchez de &quot;atentar contra los intereses de la capital&quot;">Ayuso acusa a Sánchez de "atentar contra los intereses de la capital"</a>
</h3>
</ul>
</div>
<div id="tab3" class="tab-title" role="tab" aria-controls="tabpanel3" option>
Nuevo
</div>
<div id="tabpanel3" class="tab-content" role="tabpanel" aria-labelledby="tab3" data-version="f2">
<ul class="entry">
<h3>
<a href="https://www.vozpopuli.com/espana/inversion-prat-mariano-rajoy-casado.html" title="Casado acusa a Sánchez &quot;engañar&quot; porque Rajoy ya dejó aprobada la inversión en El Prat" data-id="619184">Casado acusa a Sánchez "engañar" porque Rajoy ya dejó aprobada la inversión en El Prat</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/deportes/juegos-olimpicos-2021-horario.html" title="Juegos Olímpicos Tokio 2021: horarios de los españoles en este martes, 3 de agosto" data-id="619017">Juegos Olímpicos Tokio 2021: horarios de los españoles en este martes, 3 de agosto</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/sanidad/datos-actualizados-coronavirus-espana-mundo.html" title="Coronavirus en España: mapa y datos sobre contagios, muertes e incidencia" data-id="413044">Coronavirus en España: mapa y datos sobre contagios, muertes e incidencia</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/espana/cataluna/govern-referendum.html" title="El Govern tacha de “insuficientes” las cesiones del Gobierno y pide un referéndum" data-id="619015">El Govern tacha de “insuficientes” las cesiones del Gobierno y pide un referéndum</a>
</h3>
<h3>
<a href="https://www.vozpopuli.com/sanidad/covid-casos-espana.html" title="España notifica 157 muertes por covid y la incidencia baja hasta los 673 puntos" data-id="618861">España notifica 157 muertes por covid y la incidencia baja hasta los 673 puntos</a>
</h3>
</ul>
</div>
</amp-selector>
</section> <div class="ad-container sf_sidebar before_widget mpu3" id="v_mpu3"></div> <section id="sf_last_news-2" class="widget widget_sf_last_news"><h2 class="widget-title">Últimas Noticias</h2><ul class="last-posts"> <li class="entry">
<header class="aux-data">
<time class="timestamp" data-time="1627944142">22:42</time>
<p class="share-links">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/inversion-prat-mariano-rajoy-casado.html" title="Facebook" target="_blank">
Facebook
</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/inversion-prat-mariano-rajoy-casado.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/inversion-prat-mariano-rajoy-casado.html&text=http://Casado%20acusa%20a%20Sánchez%20engañar%20porque%20Rajoy%20ya%20dejó%20aprobada%20la%20inversión%20en%20El%20Prat&via=voz_populi" title="Twitter" target="_blank">
Twitter
</a>
</p>
</header>
<h3>
<a href="https://www.vozpopuli.com/espana/inversion-prat-mariano-rajoy-casado.html" title="Casado acusa a Sánchez &quot;engañar&quot; porque Rajoy ya dejó aprobada la inversión en El Prat">Casado acusa a Sánchez "engañar" porque Rajoy ya dejó aprobada la inversión en El Prat</a>
</h3>
</li>
<li class="entry">
<header class="aux-data">
<time class="timestamp" data-time="1627940272">21:37</time>
<p class="share-links">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/deportes/juegos-olimpicos-2021-horario.html" title="Facebook" target="_blank">
Facebook
</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/deportes/juegos-olimpicos-2021-horario.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/deportes/juegos-olimpicos-2021-horario.html&text=&via=voz_populi" title="Twitter" target="_blank">
Twitter
</a>
</p>
</header>
<h3>
<a href="https://www.vozpopuli.com/deportes/juegos-olimpicos-2021-horario.html" title="Juegos Olímpicos Tokio 2021: horarios de los españoles en este martes, 3 de agosto">Juegos Olímpicos Tokio 2021: horarios de los españoles en este martes, 3 de agosto</a>
</h3>
</li>
<li class="entry">
<header class="aux-data">
<time class="timestamp" data-time="1627938660">21:11</time>
<p class="share-links">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/datos-actualizados-coronavirus-espana-mundo.html" title="Facebook" target="_blank">
Facebook
</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/datos-actualizados-coronavirus-espana-mundo.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/sanidad/datos-actualizados-coronavirus-espana-mundo.html&text=&via=voz_populi" title="Twitter" target="_blank">
Twitter
</a>
</p>
</header>
<h3>
<a href="https://www.vozpopuli.com/sanidad/datos-actualizados-coronavirus-espana-mundo.html" title="Coronavirus en España: mapa y datos sobre contagios, muertes e incidencia">Coronavirus en España: mapa y datos sobre contagios, muertes e incidencia</a>
</h3>
</li>
<li class="entry">
<header class="aux-data">
<time class="timestamp" data-time="1627935532">20:18</time>
<p class="share-links">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/cataluna/govern-referendum.html" title="Facebook" target="_blank">
Facebook
</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/cataluna/govern-referendum.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/cataluna/govern-referendum.html&text=http://El%20Govern%20tacha%20de%20“insuficientes”%20las%20cesiones%20del%20Gobierno%20y%20pide%20un%20referéndum&via=voz_populi" title="Twitter" target="_blank">
Twitter
</a>
</p>
</header>
<h3>
<a href="https://www.vozpopuli.com/espana/cataluna/govern-referendum.html" title="El Govern tacha de “insuficientes” las cesiones del Gobierno y pide un referéndum">El Govern tacha de “insuficientes” las cesiones del Gobierno y pide un referéndum</a>
</h3>
</li>
<li class="entry">
<header class="aux-data">
 <time class="timestamp" data-time="1627935088">20:11</time>
<p class="share-links">
<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/covid-casos-espana.html" title="Facebook" target="_blank">
Facebook
</a>
<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/covid-casos-espana.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/sanidad/covid-casos-espana.html&text=http://España%20notifica%20157%20muertes%20por%20covid%20y%20la%20incidencia%20baja%20hasta%20los%20673%20puntos&via=voz_populi" title="Twitter" target="_blank">
Twitter
</a>
</p>
</header>
<h3>
<a href="https://www.vozpopuli.com/sanidad/covid-casos-espana.html" title="España notifica 157 muertes por covid y la incidencia baja hasta los 673 puntos">España notifica 157 muertes por covid y la incidencia baja hasta los 673 puntos</a>
</h3>
</li>
</ul>
</section> <div class="ad-container sf_sidebar before_widget mpu4" id="v_mpu4"></div> <section id="sf_newsletter_form-2" class="widget widget_sf_newsletter_form"> <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
<div class="newsletter-icon">
<img src="https://www.vozpopuli.com/wp-content/plugins/singular-extras-vozpopuli/assets/img/suscripcion_1253284683_13518027_80x80.png">
</div>
<h2 class="widget-title">Recibe cada mañana nuestra selección informativa</h2> <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
<div class="politica-privacidad">
<input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
<span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
</div>
<div class="btn">
<input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
</div>
<input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
<input type="hidden" name="id" value="2af534d754">
<input type="hidden" name="SIGNUP" value="banner">
</form>
</section><div class="ad-container sf_sidebar after_widget mpu5" id="v_mpu5"></div> </aside>
</div>
</div>
</div>
<div class="ad-container after_content" id="v_mega_2" data-adid="default6" style="min-height: 100px"></div>
<div class="ad-container before_comments" id="v_mega_3" data-adid="default6" style="min-height: 100px"></div>
</main>
<div class="ad-container sticky" id="v_sticky" data-adid="default6"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src='https://www.vozpopuli.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js' defer></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26174152-1" defer></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26174152-1',{
  'custom_map': {'dimension1': 'autor'},
       'autor': "Gonzalo Araluce" 
});
    gtag('config', 'UA-26174152-5',{   'page_title': "single:618709|cat:11|" , 
  'custom_map': {'dimension5': 'canal'},
       'canal': "web" 
});
</script>
<script type="text/javascript" defer>
!function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
a.rel=t,r.head.appendChild(a)}(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js',
  'UA', {
    vapidPublicKey: 'BPycT1PmpfCryW6oucNvP85mF0aBmf8pkFM-CG2NV7pUeo7kXeXMJw2gSDiTRIq4a9pXiyJfnSCywA0SVCVFVz8',
    appKey: 'o9tZIaexQQSemKNZUAUwUA',
    token: 'MTpvOXRaSWFleFFRU2VtS05aVUFVd1VBOklTYjRUMXRhV1JCUkVoTml6SU1KTXduUUctTHZZUDhoNnU3dXFsYTNZQ1E'
  });
    document.addEventListener("DOMContentLoaded", function(event) {
  UA.then(sdk => {  sdk.register() })
    });
</script>
<footer id="colophon" class="site-footer">
<a class="mobile-tablet-only" href="https://www.vozpopuli.com" class="custom-logo-link" rel="home amphtml">
<img width="164" height="32" alt="VozPopuli" src="https://www.vozpopuli.com/wp-content/themes/vozpopuli/img/logo-mobile.png">
</a>
<aside class="widget-area footer-widgets desktop-only" role="complementary" aria-label="Pie de página">
<div class="wrapper">
<section id="nav_menu-2" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">Economía</h2>
<div class="menu-footer-1-container">
<ul id="menu-footer-1" class="menu">
<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/empresas?utm_campaign=footer">Empresas</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/banca?utm_campaign=footer">Banca</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/fondos?utm_campaign=footer">Fondos</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/medios?utm_campaign=footer">Medios</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/tecnologia?utm_campaign=footer">Tecnología</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/automocion?utm_campaign=footer">Motor</a></li>
</ul>
</div>
</section>
<section id="nav_menu-3" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">España</h2>
<div class="menu-footer-2-container">
<ul id="menu-footer-2" class="menu">
<li class="menu-item "><a href="https://www.vozpopuli.com/espana/politica?utm_campaign=footer">Política</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/espana/cataluna?utm_campaign=footer">Cataluña</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/espana/paisvasco?utm_campaign=footer">País Vasco</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/espana/madrid?utm_campaign=footer">Madrid</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/espana/andalucia?utm_campaign=footer">Andalucia</a></li>
</ul>
</div>
</section>
<section id="nav_menu-4" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">Opinión</h2>
<div class="menu-footer-3-container">
<ul id="menu-footer-3" class="menu">
<li class="menu-item "><a href="/redaccion/jcacho?utm_campaign=footer">Jesús Cacho</a></li>
<li class="menu-item "><a href="/redaccion/gregorio-moran?utm_medium=footer">Gregorio Morán</a></li>
<li class="menu-item "><a href="/redaccion/gimenezmiquel?utm_source=footer">Miquel Giménez</a></li>
<li class="menu-item "><a href="/redaccion/miguel-angel-aguilar?utm_campaign=footer">Miguel Ángel Aguilar</a></li>
<li class="menu-item "><a href="/redaccion/agustin-valladolid?utm_campaign=footer">Agustín Valladolid</a></li>
</ul>
</div>
</section>
<section id="nav_menu-5" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">Secciones</h2>
<div class="menu-footer-4-container">
<ul id="menu-footer-4" class="menu">
<li class="menu-item "><a href="https://www.vozpopuli.com/cultura?utm_campaign=footer">Cultura</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/next?utm_campaign=footer">Ciencia</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/sanidad?utm_campaign=footer">Sanitatem</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/bienestar?utm_campaign=footer">Bienestar</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/gritos?utm_campaign=footer">Gente</a></li>
</ul>
</div>
</section>
<section id="nav_menu-5" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">Servicios</h2>
<div class="menu-footer-4-container">
<ul id="menu-footer-4" class="menu">
<li class="menu-item "><a href="https://www.vozpopuli.com/parati?utm_campaign=footer"> Ofertas y descuentos</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/sueldo-neto?utm_campaign=footer">Calcular sueldo neto</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/alquiler-piso?utm_campaign=footer">Calcular rentabilidad alquiler</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca?utm_campaign=footer">Simulador de hipoteca </a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/precio-luz?utm_campaign=footer">Precio de la luz </a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/actualidad/ultimas-noticias.html?utm_campaign=footer">Últimas noticias</a></li>
</ul>
</div>
</section>
<section id="nav_menu-6" class="widget widget_nav_menu col-desktop-6">
<h2 class="widget-title">Vozpópuli</h2>
<div class="menu-footer-5-container">
<ul id="menu-footer-5" class="menu">
<li class="menu-item "><a href="https://www.vozpopuli.com/quienes_somos">Quiénes somos</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/equipo">El equipo</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/aviso-legal/">Aviso legal</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/politica-privacidad/">Política de privacidad</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/normas_de_participacion/">Participación</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/politica-cookies/">Política de cookies</a></li>
<li class="menu-item "><a href="https://www.vozpopuli.com/feed">RSS</a></li>
</ul>
</div>
</section>
</div>
</aside>
<div class="site-info">
<ul class="mobile-links mobile-tablet-only">
<li><a href="https://www.vozpopuli.com/equipo/" title="El equipo">El equipo</a></li>
<li><a href="https://www.vozpopuli.com/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a href="https://www.vozpopuli.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li>
<li><a href="https://www.vozpopuli.com/politica-cookies/" title="Cookies">Cookies</a></li>
<li><a href="https://www.vozpopuli.com/normas_de_participacion/" title="Participación">Participación</a></li>
</ul>
<div class="wrapper site-info-contain">
<div class="dot-line">
<span class="copyright">Copyright© 2021 vozpopuli.com. Todos los derechos reservados.</span>
<span class="share-links-footer desktop-only">
<a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
<a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
</span>
</div>
</div>
</div>
</footer>
</div>
<div class="footer-social-bar mobile-only">
<a class="share-link facebook" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html" title="Compartir en Facebook" target="_blank">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.7415175,22 L13.7415175,12.877114 L16.8037814,12.877114 L17.2622427,9.32169968 L13.7415175,9.32169968 L13.7415175,7.05172475 C13.7415175,6.02234933 14.0273276,5.32079935 15.503513,5.32079935 L17.3862585,5.32000494 L17.3862585,2.1400805 C17.0605515,2.09682943 15.9429969,2 14.6428168,2 C11.9284151,2 10.0700314,3.65686898 10.0700314,6.69971401 L10.0700314,9.32169968 L7,9.32169968 L7,12.877114 L10.0700314,12.877114 L10.0700314,22 L13.7415175,22 Z"></path></svg> </a>
<a class="share-link twitter" rel="noopener" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html&text=El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta&via=voz_populi" title="Compartir en Twitter" target="_blank">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.2896,20.2511752 C15.8368,20.2511752 19.9648,13.9983752 19.9648,8.57597523 C19.9648,8.39837523 19.9648,8.22157523 19.9528,8.04557523 C20.7558651,7.46470391 21.4490844,6.74547875 22,5.92157523 C21.2511033,6.25341665 20.4566635,6.47103815 19.6432,6.56717523 C20.4997952,6.05436087 21.1408988,5.24779281 21.4472,4.29757523 C20.641726,4.77553947 19.7605169,5.11238485 18.8416,5.29357523 C17.5696662,3.94109065 15.5485755,3.61006529 13.9116395,4.48611917 C12.2747034,5.36217305 11.42902,7.22743581 11.8488,9.03597523 C8.54951659,8.87057486 5.47558063,7.31223385 3.392,4.74877523 C2.30289821,6.62369101 2.85919031,9.02226281 4.6624,10.2263752 C4.00939296,10.2070213 3.3706235,10.0308658 2.8,9.71277523 L2.8,9.76477523 C2.80053451,11.7180496 4.17740119,13.4004034 6.092,13.7871752 C5.48789567,13.9519273 4.85406447,13.9760106 4.2392,13.8575752 C4.77675835,15.5291135 6.31725965,16.6742023 8.0728,16.7071752 C6.61978803,17.8491208 4.82484761,18.4690374 2.9768,18.4671752 C2.65032285,18.4665485 2.32416325,18.4467812 2,18.4079752 C3.87650876,19.6121965 6.05993072,20.2509487 8.2896,20.2479752"></path></svg> </a>
<a class="share-link whatsapp" rel="noopener" href="whatsapp://send?text=https://www.vozpopuli.com/espana/gobierno-menores-ceuta-marruecos.html El Gobierno no contabilizó cuántos menores volvieron a Marruecos tras la entrada masiva a Ceuta" title="Compartir en WhatsApp" target="_blank">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 2.2.7 4.2 1.9 5.8l-1.2 3.8 3.8-1.2C8.1 21.4 10 22 12 22c5.5 0 10-4.5 10-10S17.5 2 12 2zm5.8 14.1c-.2.7-1.2 1.2-2 1.4-.5.1-1.2.2-3.5-.8-2.9-1.2-4.8-4.2-5-4.4-.1-.2-1.2-1.5-1.2-3s.8-2.2 1-2.4c.2-.3.7-.3 1.1-.3h.3c.3 0 .4 0 .7.5.2.6.8 2 .9 2.2.1.2.2.3.1.5-.2.2-.2.3-.4.5s-.3.3-.4.5c-.2.2-.2.3-.1.6.2.2.7 1.2 1.6 2 1.1 1 2 1.3 2.3 1.4.2.1.5.1.7-.1.2-.2.5-.7.8-1 .2-.3.4-.3.7-.3.2.1 1.7.8 2 .9.3.2.5.2.6.3.1.2.1.8-.2 1.5z"></path></svg> </a>
<a class="share-link email" rel="noopener" href="/cdn-cgi/l/email-protection#625d111700080701165f270e42250d000b07100c0d420c0d42010d0c1603000b0e0b18a1d1420117a1c30c160d11420f070c0d10071142140d0e140b07100d0c4203422f0310101707010d114216100311420e0342070c1610030603420f03110b1403420342210717160344030f1259000d061b5f0a16161211584d4d1515154c140d18120d12170e0b4c010d0f4d071112030c034d050d000b07100c0d4f0f070c0d1007114f01071716034f0f0310101707010d114c0a160f0e" title="Enviar por email" target="_blank">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20.8 7.4V5.2L12 10.7 3.2 5.2v2.2l8.8 5.5 8.8-5.5zm0-4.4c.6 0 1.1.2 1.5.7s.6 1 .6 1.6v13.2c0 .6-.2 1.1-.6 1.6-.4.4-.9.7-1.5.7H3.2c-.6 0-1.1-.2-1.5-.7-.5-.5-.7-1.1-.7-1.7V5.2c0-.6.2-1.1.6-1.6s1-.6 1.6-.6h17.6z"></path></svg> </a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.vozpopuli.com/wp-content/themes/vozpopuli/js/main.min.js?ver=5.20.49' id='vozpopuli-js-js'></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
e.defer=1
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/vozpopuli-vozpopuli/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'vozpopuli-after-article',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script>console.log('jr soy intex');function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js",s.async=!0,n.document.body.appendChild(s)}</script><script defer>
  jQuery(document).ready(function() { 
jQuery('.cintillo-container .wrapper').slick({
  dots: false,
  infinite: true,
  speed: 600,
  slidesToShow: 1,
  adaptiveHeight: false, //jr core web vitals cls
  autoplay: true,
  autoplaySpeed: 6000, //jr core web vitals cls
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: true
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
  ]  
});
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJZNDJM');</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"678cf3e02df65d79","token":"9e26c681441042e4b5282acfc395cda1","version":"2021.7.0","si":10}'></script>
</body>
</html>
<script defer data-loc="afterfooter">
jQuery(document).ready(function($){
    // meta-social

    var entryContent = $('.entry-content').position().top;
    var entryFooter = $('.entry-footer').position().top - 335;
       
    $(window).scroll(function() {
        var sT = $(window).scrollTop();
        
        if (sT > entryContent && sT < entryFooter) {
            $('#meta-social').addClass('fixed');
            $('#meta-social').css('padding-top','0');          
        } else{
            $('#meta-social').removeClass('fixed');
            if(sT > entryFooter) {
                $('#meta-social').css('padding-top',entryFooter-entryContent);
            }
        }
    });
});
</script>
