<!doctype html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<script async src='https://www.vozpopuli.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='vozpopuli-js-js' defer></script>
<script async src='https://www.vozpopuli.com/wp-content/themes/vozpopuli/js/main.min.js?ver=3.20.23' id='vozpopuli-js-js' defer></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer></script>
<script>
    window.googletag = window.googletag || {cmd: []};
   var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926"};
  
</script>



<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del procés</title><style id="rocket-critical-css">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</style>
<meta name="description" content="La Fiscalía acusa al Govern de la Generalitat de burlar al Tribunal Supremo para &quot;vaciar&quot; las condenas del próces. Lo hace en un escrito remitido al Juzgado"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del procés">
<meta property="og:description" content="La Fiscalía acusa al Govern de la Generalitat de burlar al Tribunal Supremo para &quot;vaciar&quot; las condenas del próces. Lo hace en un escrito remitido al Juzgado">
<meta property="og:url" content="https://www.vozpopuli.com/espana/fiscalia-presos-proces.html">
<meta property="og:site_name" content="Vozpópuli">
<meta property="article:tag" content="Carme Forcadell">
<meta property="article:tag" content="Dolors Bassa">
<meta property="article:tag" content="Prisiones">
<meta property="article:tag" content="Procés">
<meta property="article:tag" content="Tribunal Supremo">
<meta property="article:tag" content="Tribunales">
<meta property="article:section" content="España">
<meta property="og:updated_time" content="2021-03-01T22:31:32+01:00">
<meta property="og:image" content="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1024x576.jpg">
<meta property="og:image:secure_url" content="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1024x576.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:alt" content="Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del &#039;procés&#039;">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del procés">
<meta name="twitter:description" content="La Fiscalía acusa al Govern de la Generalitat de burlar al Tribunal Supremo para &quot;vaciar&quot; las condenas del próces. Lo hace en un escrito remitido al Juzgado">
<meta name="twitter:creator" content="@Alex_Requeijo">
<meta name="twitter:image" content="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1024x576.jpg">
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.vozpopuli.com' />
<link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' />
<link rel='dns-prefetch' href='//px.sunmedia.tv' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cds.taboola.com' />
<link rel='dns-prefetch' href='//secure.quantserve.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Vozpópuli &raquo; Feed" href="https://www.vozpopuli.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vozpópuli &raquo; Comentario Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del &#039;procés&#039; del feed" href="https://www.vozpopuli.com/espana/fiscalia-presos-proces.html/feed" />
<link rel='preload'   href='https://www.vozpopuli.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%7CBitter%3A400%2C400italic%2C700%7COxygen%3A400%2C700&#038;ver=5.6.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.vozpopuli.com/wp-content/themes/vozpopuli/main.css?ver=3.20.38' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.vozpopuli.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://www.vozpopuli.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-deb="7" defer data-id="435575"  data-explicito=""  >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</script>
<link rel="preload" as="font" href="https://www.vozpopuli.com/wp-content/themes/vozpopuli/fonts/vozpopuli-font.woff" crossorigin><meta name="lang" content="es"><meta http-equiv="Content-Language" content="es"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="amphtml" href="https://www.vozpopuli.com/espana/fiscalia-presos-proces.html?amp=1"><meta name="distribution" content="global"><meta name="locality" content="Madrid, España"><meta name="news_keywords" content="vozpopuli"><meta name="og:description" content="Critica que la decisión de las prisiones catalanas aboca a un conflicto hasta el final de sus penas &quot;consiguiéndose por parte de la Administración un no acatamiento de las resoluciones&quot;"><meta name="og:image" content="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-1568x1045.jpg"><meta name="og:site_name" content="Vozpópuli"><meta name="og:title" content="La Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del procés"><meta name="og:url" content="https://www.vozpopuli.com/espana/fiscalia-presos-proces.html"><meta name="resource-type" content="document"><meta name="robots" content="index, follow"><meta name="author" content="Alejandro Requeijo"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Fiscal\u00eda acusa al Govern de burlar al Supremo para \"vaciar\" las condenas del 'proc\u00e9s'",
    "url": "https://www.vozpopuli.com/espana/fiscalia-presos-proces.html",
    "mainEntityOfPage": "https://www.vozpopuli.com/espana/fiscalia-presos-proces.html",
    "datePublished": "2021-03-02T04:45:00+00:00",
    "dateModified": "2021-03-01T22:31:32+00:00",
    "articleSection": "Espa\u00f1a",
    "description": "El ministerio p\u00fablico critica que la decisi\u00f3n de las prisiones catalanas aboca a un conflicto hasta el final",
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://media.vozpopuli.com/2021/02/vozpopuli-logo.png",
            "width": 612,
            "height": 123
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-1568x1045.jpg",
        "width": 6720,
        "height": 3780
    },
    "author": {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Alejandro Requeijo",
        "email": "arequeijo@vozpopuli.com"
    }
}</script><link rel="icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-235x235.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.vozpopuli.com/2021/02/vp_400x400-235x235.jpg" />
<meta name="msapplication-TileImage" content="https://media.vozpopuli.com/2021/02/vp_400x400-300x300.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    <!-- DFP INIT -->
    <script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("ampdomain", document.location.href);
           googletag.pubads().setTargeting("preview", document.location.href);
        });
      
      
    }

    window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                        _comscore_data.cs_ucfr=1;
                        _comscore.push(_comscore_data );
                      sf_lanzacomscore();
                    });
                    console.log('Debug tcfapi tcloaded1');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                                          _comscore_data.cs_ucfr=1;
                        _comscore.push(_comscore_data );
                  sf_lanzacomscore();
                    console.log('Debug tcfapi : useractioncomplete');
                } else {
                    console.log('Debug tcfapi  tcData.eventStatus: ', tcData.eventStatus);
                }
            } else {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
              _comscore.push(_comscore_data );
              sf_lanzacomscore();
                console.log('Debug tcfapi tcloaded2');
            }
        }
    })
</script>
<script>
  function sf_lanzacomscore() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.defer = true;
  s.src ="https://sb.scorecardresearch.com/cs/17563926/beacon.js";
    el.parentNode.insertBefore(s, el);
  } ;
</script>
  <script defer src="https://cdn.unblockia.com/h.js"></script>
</head>

<body class="post-template-default single single-post postid-435575 single-format-standard wp-custom-logo">
<sidebar id="Sidenav" class="Sidenav">
	<div class="header">
		<div class="col-70">
			<div class="site-branding">
				<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20123'%3E%3C/svg%3E" class="custom-logo" alt="Vozpópuli" data-lazy-srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-lazy-src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" /><noscript><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></noscript></a>			</div><!-- .site-branding -->
		</div>
		<div class="col-30">
			<button class="closebtn">
				<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			</button>
		</div>	
	</div>
	<nav id="site-navigation" class="mobile-navigation">
		<div class="menu-menu-mobile-container"><ul id="mobile-menu" class="menu"><li id="menu-item-15136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15136"><a href="/">Portada</a></li>
<li id="menu-item-15170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15170"><a href="#">España</a>
<ul class="sub-menu">
	<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15135"><a href="https://www.vozpopuli.com/espana">Todo España</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15137"><a href="https://www.vozpopuli.com/politica">Política</a></li>
	<li id="menu-item-416192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416192"><a href="https://www.vozpopuli.com/tag/tribunales/">Tribunales</a></li>
	<li id="menu-item-416193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416193"><a href="https://www.vozpopuli.com/tag/sociedad/">Sociedad</a></li>
	<li id="menu-item-15139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15139"><a href="https://www.vozpopuli.com/espana/madrid">Madrid</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15138"><a href="https://www.vozpopuli.com/cataluna">Cataluña</a></li>
	<li id="menu-item-15140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15140"><a href="https://www.vozpopuli.com/paisvasco">País Vasco</a></li>
</ul>
</li>
<li id="menu-item-15171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15171"><a href="#">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-15141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15141"><a href="https://www.vozpopuli.com/economia_y_finanzas">Todo Economía</a></li>
	<li id="menu-item-416197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416197"><a href="https://www.vozpopuli.com/tag/macroeconomia/">Macro</a></li>
	<li id="menu-item-15142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15142"><a href="https://www.vozpopuli.com/economia_y_finanzas/banca">Banca</a></li>
	<li id="menu-item-15146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15146"><a href="https://www.vozpopuli.com/economia_y_finanzas/fondos">Fondos</a></li>
	<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="https://www.vozpopuli.com/economia_y_finanzas/telecomunicaciones">Telecos</a></li>
	<li id="menu-item-15145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15145"><a href="https://www.vozpopuli.com/economia_y_finanzas/energia">Energía</a></li>
	<li id="menu-item-15143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15143"><a href="https://www.vozpopuli.com/economia_y_finanzas/distribucion">Distribución</a></li>
	<li id="menu-item-15147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15147"><a href="https://www.vozpopuli.com/economia_y_finanzas/inmobiliario">Inmobiliario</a></li>
	<li id="menu-item-416199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416199"><a href="https://www.vozpopuli.com/tag/transporte/">Transporte</a></li>
	<li id="menu-item-416200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416200"><a href="https://www.vozpopuli.com/tag/turismo/">Turismo</a></li>
	<li id="menu-item-416201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416201"><a href="https://www.vozpopuli.com/tag/deporte_s-a/">Deporte S.A</a></li>
</ul>
</li>
<li id="menu-item-15149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15149"><a href="https://www.vozpopuli.com/opinion">Opinión</a></li>
<li id="menu-item-15172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15172"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-15150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15150"><a href="https://www.vozpopuli.com/altavoz/cultura">Todo Cultura</a></li>
	<li id="menu-item-416202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416202"><a href="https://www.vozpopuli.com/tag/libros/">Libros</a></li>
	<li id="menu-item-416203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416203"><a href="https://www.vozpopuli.com/tag/musica/">Música</a></li>
	<li id="menu-item-416204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416204"><a href="https://www.vozpopuli.com/tag/cine/">Cine</a></li>
	<li id="menu-item-416205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416205"><a href="https://www.vozpopuli.com/tag/historia/">Historia</a></li>
</ul>
</li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="https://www.vozpopuli.com/next">Ciencia</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://www.vozpopuli.com/sanidad">Sanitatem</a></li>
<li id="menu-item-416207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416207"><a href="https://www.vozpopuli.com/gritos">DolceVita</a></li>
<li id="menu-item-416208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416208"><a href="https://www.vozpopuli.com/bienestar">Bienestar</a></li>
<li id="menu-item-416209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416209"><a href="https://www.vozpopuli.com/gastropoli">Gastrópoli</a></li>
<li id="menu-item-423254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423254"><a href="https://www.vozpopuli.com/tag/barra_libre">BarraLibre</a></li>
<li id="menu-item-416210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416210"><a href="https://www.vozpopuli.com/television">Televisión</a></li>
<li id="menu-item-416211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416211"><a href="https://www.vozpopuli.com/gentleman">Gentleman</a></li>
<li id="menu-item-416212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416212"><a href="https://www.vozpopuli.com/automocion">Motor</a></li>
<li id="menu-item-416213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416213"><a href="https://www.vozpopuli.com/tecnologia">Tecnología</a></li>
<li id="menu-item-416214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416214"><a href="https://www.vozpopuli.com/deportes">Deportes</a></li>
<li id="menu-item-416215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416215"><a href="https://www.vozpopuli.com/memesis">Mémesis</a></li>
</ul></div>	</nav><!-- #site-mobile-navigation -->
	<div class="footer">
		<ul class="login">
			<li>
				<a href="#">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#B2B2B2" d="M14.86,13.4989201 C15.652004,12.7148989 16.048,11.7711838 16.048,10.6677466 C16.048,9.59334716 15.652004,8.66415079 14.86,7.88012959 C14.067996,7.09610839 13.1146722,6.70410367 12,6.70410367 C10.8853278,6.70410367 9.93200396,7.08884904 9.14,7.85835133 C8.34799604,8.62785362 7.952,9.56430934 7.952,10.6677466 C7.952,11.7711838 8.34799604,12.7148989 9.14,13.4989201 C9.93200396,14.2829413 10.8853278,14.674946 12,14.674946 C13.1146722,14.674946 14.067996,14.2829413 14.86,13.4989201 Z M19.788,5.22318215 C21.929344,7.34294316 23,9.89823319 23,12.8891289 C23,14.8056251 22.5233381,16.5841651 21.57,18.224802 C20.6166619,19.865439 19.3333414,21.1793807 17.72,22.1666667 C17.0159965,19.6984518 16.4440022,18.1885077 16.004,17.6367891 C15.7693322,17.1721839 15.3513363,16.8164759 14.75,16.5696544 C14.1486637,16.3228329 13.7013348,16.1921647 13.408,16.1776458 C13.1146652,16.1631269 12.8800009,16.1558675 12.704,16.1558675 L10.24,16.1558675 C9.91733172,16.1849054 9.52133568,16.3155736 9.052,16.5478762 C8.58266432,16.7801787 8.18666828,17.1286274 7.864,17.5932325 C7.48266476,18.1449512 6.95467004,19.669414 6.28,22.1666667 C4.6666586,21.1793807 3.3833381,19.865439 2.43,18.224802 C1.4766619,16.5841651 1,14.8056251 1,12.8891289 C1,9.89823319 2.07065596,7.33568382 4.212,5.20140389 C6.35334404,3.06712396 8.94931808,2 12,2 C15.0506819,2 17.646656,3.0743833 19.788,5.22318215 Z" /></svg>					<span>Conéctate</span>
				</a>
			</li>
		</ul>
		<ul class="social">
			<li>
				<a href="https://www.facebook.com/vozpopulidigital" class="social-icon facebook" target="_blank" title="Facebook">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.7415175,22 L13.7415175,12.877114 L16.8037814,12.877114 L17.2622427,9.32169968 L13.7415175,9.32169968 L13.7415175,7.05172475 C13.7415175,6.02234933 14.0273276,5.32079935 15.503513,5.32079935 L17.3862585,5.32000494 L17.3862585,2.1400805 C17.0605515,2.09682943 15.9429969,2 14.6428168,2 C11.9284151,2 10.0700314,3.65686898 10.0700314,6.69971401 L10.0700314,9.32169968 L7,9.32169968 L7,12.877114 L10.0700314,12.877114 L10.0700314,22 L13.7415175,22 Z"></path></svg>				</a>
			</li>
			<li>
				<a href="https://twitter.com/voz_populi" class="social-icon twitter" target="_blank" title="Twitter">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.2896,20.2511752 C15.8368,20.2511752 19.9648,13.9983752 19.9648,8.57597523 C19.9648,8.39837523 19.9648,8.22157523 19.9528,8.04557523 C20.7558651,7.46470391 21.4490844,6.74547875 22,5.92157523 C21.2511033,6.25341665 20.4566635,6.47103815 19.6432,6.56717523 C20.4997952,6.05436087 21.1408988,5.24779281 21.4472,4.29757523 C20.641726,4.77553947 19.7605169,5.11238485 18.8416,5.29357523 C17.5696662,3.94109065 15.5485755,3.61006529 13.9116395,4.48611917 C12.2747034,5.36217305 11.42902,7.22743581 11.8488,9.03597523 C8.54951659,8.87057486 5.47558063,7.31223385 3.392,4.74877523 C2.30289821,6.62369101 2.85919031,9.02226281 4.6624,10.2263752 C4.00939296,10.2070213 3.3706235,10.0308658 2.8,9.71277523 L2.8,9.76477523 C2.80053451,11.7180496 4.17740119,13.4004034 6.092,13.7871752 C5.48789567,13.9519273 4.85406447,13.9760106 4.2392,13.8575752 C4.77675835,15.5291135 6.31725965,16.6742023 8.0728,16.7071752 C6.61978803,17.8491208 4.82484761,18.4690374 2.9768,18.4671752 C2.65032285,18.4665485 2.32416325,18.4467812 2,18.4079752 C3.87650876,19.6121965 6.05993072,20.2509487 8.2896,20.2479752"></path></svg>				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/vozpopuli/" class="social-icon instagram" target="_blank" title="Instagram">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg>				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/Vozpopulidigital" class="social-icon youtube" target="_blank" title="Youtube">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg>				</a>
			</li>
			<li>
				<a href="https://flipboard.com/@Vozpopuli" class="social-icon flipboard" target="_blank" title="Flipboard">
					<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.786 15.143h6.5v-6.5h6.5v-6.43h-19.5v19.43h6.5z"></path></svg>				</a>
			</li>
		</ul>
	</div>
</sidebar>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header breadcumb">
		<div class="wrapper">
			<div class="col-6 mobile-tablet-only">
				<div class="mobile-menu-btn">
					<button>
												<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 5h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0 12h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0-6h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1z"></path></svg>					</button>
				</div>
			</div>
			<div class="col-70 col-desktop-3 mobile-tablet-only">
				<div class="site-branding">
					<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20123'%3E%3C/svg%3E" class="custom-logo" alt="Vozpópuli" data-lazy-srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-lazy-src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" /><noscript><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></noscript></a>				</div><!-- .site-branding -->
			</div>
			<div class="clearfix-desktop"></div>
			<div class="col-6 mobile-tablet-only">
				<div class="notifications">
					<button type="button" aria-label="PushNotifications Button">
						<a id="accengageRequestBrowserPermission" data-acc-push-launch-landing="true">
							<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.168 10.633c.307 2.122.625 4.317 2.083 5.8.295.3.38.74.213 1.123a1.06 1.06 0 01-.973.63h-4.494c-.024 1.835-1.554 3.32-3.433 3.32-1.88 0-3.41-1.485-3.433-3.32H3.702c-.423 0-.806-.247-.972-.628a1.019 1.019 0 01.207-1.122c1.446-1.484 1.76-3.68 2.066-5.802.452-3.144.96-6.678 5.503-7.144 0 0 .534-.09 1.057-.09.523 0 1.057.09 1.057.09 4.58.462 5.093 3.997 5.548 7.143zm-6.605 8.804c.713 0 1.293-.558 1.316-1.25h-2.634c.024.692.603 1.25 1.317 1.25zm0-3.32h5.893c-.867-1.644-1.135-3.5-1.38-5.193-.53-3.66-.943-5.417-4.513-5.417-3.532 0-3.94 1.758-4.466 5.415-.244 1.694-.51 3.55-1.37 5.194h5.836z"></path><circle cx="16.567" cy="5.615" r="2.835" fill="#C01212"></circle></svg>						</a>
					</button>	
				</div>
			</div>
			<div class="col-1 mobile-tablet-only">
				<nav class="mobile-navigation">
					<div class="menu-menu-principal-container"><ul id="desktop-sub-menu" class="menu"><li id="menu-item-4319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4319"><a href="https://www.vozpopuli.com/espana">España</a></li>
<li id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318"><a href="https://www.vozpopuli.com/economia_y_finanzas">Economía</a></li>
<li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://www.vozpopuli.com/opinion">Opinión</a></li>
<li id="menu-item-4321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4321"><a href="https://www.vozpopuli.com/altavoz/cultura">Cultura</a></li>
<li id="menu-item-4323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4323"><a href="https://www.vozpopuli.com/next">Ciencia</a></li>
<li id="menu-item-413503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413503"><a href="https://www.vozpopuli.com/gritos">DolceVita</a></li>
<li id="menu-item-4322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4322"><a href="https://www.vozpopuli.com/bienestar">Bienestar</a></li>
<li id="menu-item-423246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423246"><a href="https://www.vozpopuli.com/tag/barra_libre">TV</a></li>
<li id="menu-item-413505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413505"><a href="https://www.vozpopuli.com/gastropoli">Gastrópoli</a></li>
<li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://www.vozpopuli.com/sanidad">Sanitatem</a></li>
<li id="menu-item-4325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4325"><a href="https://www.vozpopuli.com/automocion">Motor</a></li>
<li id="menu-item-17015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17015"><a href="https://www.vozpopuli.com/internacional">Internacional</a></li>
<li id="menu-item-17016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17016"><a href="https://www.vozpopuli.com/tecnologia">Tecnología</a></li>
<li id="menu-item-17017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17017"><a href="https://www.vozpopuli.com/deportes">Deportes</a></li>
<li id="menu-item-17018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17018"><a href="https://www.vozpopuli.com/politica">Política</a></li>
</ul></div>				</nav><!-- #site-mobile-navigation -->
			</div>
			<div class="col-desktop-1 desktop-only header-bar">
				<div class="desktop-burguer">
					<button id="menu-open">
												<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 5h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0 12h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1zm0-6h18c.6 0 1 .5 1 1s-.5 1-1 1H3c-.6 0-1-.5-1-1s.5-1 1-1z"></path></svg>					</button>	
					<div class="navbar">
						<div id="menu" class="menu-layer ">
							<div id="menu-close" class="ui-menu-close"></div>
							<div class="scrollbox">	
								<div class="scrollbox-clip">
									<nav class="nav-block">
										<span class="nav-label">Secciones</span>
										<ul id="menu-secciones" class="secciones"><li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/espana">España</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/politica">Política</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/tribunales/">Tribunales</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/sociedad/">Sociedad</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/espana/madrid">Madrid</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/cataluna">Cataluña</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/paisvasco">País Vasco</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas">Economía</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/macroeconomia/">Macro</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/banca">Banca</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/economia_y_finanzas/fondos">Fondos</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/telecomunicaciones/">Telecos</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/energia/">Energía</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/distribucion/">Distribución</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/inmobiliario/">Inmobiliario</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/transporte/">Transporte</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/deporte_s-a/">Turismo</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/deportes">Deporte S. A.</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/opinion">Opinión</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/opinion">Firmas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/editorial">Editoriales</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/altavoz/cultura">Cultura</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/libros/">Libros</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/musica/">Música</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/cine/">Cine</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/historia/">Historia</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/next">Ciencia</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/sanidad">Sanitatem</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/coronavirus/">Coronavirus</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/farmaceuticas/">Farmacéuticas</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/aseguradoras/">Aseguradoras</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/hospitales/">Hospitales</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/profesionales_sanitarios/">Profesionales sanitarios</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/politica_sanitaria/">Política sanitaria</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/salud/">Salud</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/gritos">DolceVita</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/celebrities/">Celebrities</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/moda/">Moda</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/belleza/">Belleza</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/viajes/">Viajes</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/bienestar">Bienestar</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/alimentacion/">Alimentación</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/adelgazar/">Adelgazar</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/psicologia/">Psicología</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/relaciones_de_pareja/">Pareja</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/sexo/">Sexo</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/gastropoli">Gastrópoli</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/recetas_de_cocina/">Recetas</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/restaurantes/">Restaurantes</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/bebidas/">Bebidas</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/tecnicas_de_cocina/">Técnicas de cocina</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/reportajes_gastronomicos/">Reportajes gastronómicos</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/barra_libre">BarraLibre</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/television">Televisión</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/famosos/">Famosos</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/tendencias">Reportajes</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/programas_de_television/">Programas</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/series/">Series</a></li>
<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a class="nav-link" href="https://www.vozpopuli.com/tag/criticas_de_tv/">Críticas</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children'><a class="nav-link" href="https://www.vozpopuli.com/gentleman">Gentleman</a>
<ul class="sub-menu">
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/gentlemania">Gentlemanía</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/personajes">Personajes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/estilo">Estilo</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/gourmet">Gourmet</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/gentleman/relojes">Relojes</a></li>
</ul>
</li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/internacional">Internacional</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/automocion">Motor</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/tecnologia">Tecnología</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/deportes">Deportes</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/memesis">Mémesis</a></li>
</ul>									</nav>
									<nav class="nav-block">
										<span class="nav-label">Es noticia</span>
										<ul id="menu-es-noticia" class="secciones"><li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/ultimas-noticias">Últimas noticias de hoy</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/temas">Temas</a></li>
<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a class="nav-link" href="https://www.vozpopuli.com/parati">Para ti</a></li>
</ul>									</nav>
									<nav class="nav-block">
										<span class="nav-label">Más</span>
										<ul id="menu-mas" class="menu"><li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/descargar-la-app-de-vozpopuli">Descargar la app de Vozpópuli</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/calculadoras/sueldo-neto">Calcular sueldo neto</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/calculadoras/alquiler-piso">Calcular rentabilidad alquiler</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca">Simulador hipoteca</a></li>
<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a class="nav-link" href="https://www.vozpopuli.com/calculadoras/precio-luz">Precio de la luz</a></li>
</ul>									</nav>
								</div>
								<!-- mt = 1598531820 -->
								<div class="nav-block nav-footer">
									<p class="social">
										<i class="i-label">Síguenos&nbsp;</i>
										<a class="share-link share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
										<a class="share-link share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
										<a class="share-link share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
										<a class="share-link share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
									</p>
									<p class="newsletter">
										<a href="/newsletter-registro" title="Suscríbete">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Suscríbete" data-lazy-src="https://media.vozpopuli.com/img/icono_newsletter.png"><noscript><img src="https://media.vozpopuli.com/img/icono_newsletter.png" alt="Suscríbete"></noscript></span>
											<i class="i-label">Suscríbete</i>
										</a>  
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="site-branding">
					<a href="https://www.vozpopuli.com/" class="custom-logo-link" rel="home"><img width="612" height="123" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20123'%3E%3C/svg%3E" class="custom-logo" alt="Vozpópuli" data-lazy-srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-lazy-src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" /><noscript><img width="612" height="123" src="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png" class="custom-logo" alt="Vozpópuli" srcset="https://media.vozpopuli.com/2021/02/vozpopuli-logo.png 612w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-300x60.png 300w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-320x64.png 320w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-490x98.png 490w, https://media.vozpopuli.com/2021/02/vozpopuli-logo-235x47.png 235w" sizes="(max-width: 612px) 100vw, 612px" /></noscript></a>				</div><!-- .site-branding -->
				<span class="breadcumb-tags">
					<i> &nbsp; </i>
					<a href="https://www.vozpopuli.com/espana" rel="category tag">España</a>					<ul class="dropnav-crumb">
						<!--
						<li>
							<a class="nav-item" href="/tag/partido_nacionalista_vasco_pnv/" title="PNV" target="_self">PNV</a>
						</li>	
						-->				
					</ul>
				</span>
				<div class="social">
					<ul>
						<li>
							<a class="share-link-facebook" target="_blank" title="Facebook" href="https://www.facebook.com/vozpopulidigital"></a>
						</li>
						<li>
							<a class="share-link-twitter" target="_blank"  title="Twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi"></a>
						</li>
						<li>
							<a id="header-search-btn" class="search-icon" title="Búsqueda en Vozpopuli" href="javascript:void(0);"></a>
						</li>
						<li>
							<a class="login" href="#">
								<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#B2B2B2" d="M14.86,13.4989201 C15.652004,12.7148989 16.048,11.7711838 16.048,10.6677466 C16.048,9.59334716 15.652004,8.66415079 14.86,7.88012959 C14.067996,7.09610839 13.1146722,6.70410367 12,6.70410367 C10.8853278,6.70410367 9.93200396,7.08884904 9.14,7.85835133 C8.34799604,8.62785362 7.952,9.56430934 7.952,10.6677466 C7.952,11.7711838 8.34799604,12.7148989 9.14,13.4989201 C9.93200396,14.2829413 10.8853278,14.674946 12,14.674946 C13.1146722,14.674946 14.067996,14.2829413 14.86,13.4989201 Z M19.788,5.22318215 C21.929344,7.34294316 23,9.89823319 23,12.8891289 C23,14.8056251 22.5233381,16.5841651 21.57,18.224802 C20.6166619,19.865439 19.3333414,21.1793807 17.72,22.1666667 C17.0159965,19.6984518 16.4440022,18.1885077 16.004,17.6367891 C15.7693322,17.1721839 15.3513363,16.8164759 14.75,16.5696544 C14.1486637,16.3228329 13.7013348,16.1921647 13.408,16.1776458 C13.1146652,16.1631269 12.8800009,16.1558675 12.704,16.1558675 L10.24,16.1558675 C9.91733172,16.1849054 9.52133568,16.3155736 9.052,16.5478762 C8.58266432,16.7801787 8.18666828,17.1286274 7.864,17.5932325 C7.48266476,18.1449512 6.95467004,19.669414 6.28,22.1666667 C4.6666586,21.1793807 3.3833381,19.865439 2.43,18.224802 C1.4766619,16.5841651 1,14.8056251 1,12.8891289 C1,9.89823319 2.07065596,7.33568382 4.212,5.20140389 C6.35334404,3.06712396 8.94931808,2 12,2 C15.0506819,2 17.646656,3.0743833 19.788,5.22318215 Z" /></svg>							</a>					
						</li>
					</ul>
				</div>
				<div id="header-search-box" class="searchbox" style="display: none;">
					<a class="ui-search-close">&nbsp;</a>
					<form role="search" method="get" class="main-search" action="https://www.vozpopuli.com">
						<label for="mainSearchField">buscador:</label>
						<input id="mainSearchField" class="search-input" name="s" type="text" placeholder="Buscar noticias, artículos...">
						<input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar">
					</form><!-- .main-search -->
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
		<div class="menu-destacado">
			<div class="wrapper">
				<div class="title">
					<span>Destacado</span>
				</div>
				<nav class="destacado-navigation">
						<div class="menu-destacado-container"><ul id="menu-destacado" class="menu"><li id="menu-item-417248" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-417248"><a href="https://www.vozpopuli.com/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-434596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434596"><a href="https://www.vozpopuli.com/espana/detenido-josep-maria-bartomeu-barcelona.html">Josep Maria Bartomeu</a></li>
<li id="menu-item-434424" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434424"><a href="https://www.vozpopuli.com/espana/mossos-oficinas-futbol-club-barcelona.html">FC Barcelona</a></li>
<li id="menu-item-435083" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-435083"><a href="https://www.vozpopuli.com/gritos/muere-enrique-san-francisco.html">Enrique San Francisco</a></li>
<li id="menu-item-434366" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434366"><a href="https://www.vozpopuli.com/economia_y_finanzas/problema-el-corte-ingles.html">El Corte Inglés</a></li>
<li id="menu-item-434374" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434374"><a href="https://www.vozpopuli.com/espana/monasterio-irpf-pin-ayuso.html">Rocío Monasterio</a></li>
<li id="menu-item-434378" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434378"><a href="https://www.vozpopuli.com/espana/revuelta-pp-catalan-parera.html">PP</a></li>
<li id="menu-item-434369" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434369"><a href="https://www.vozpopuli.com/espana/podemos-trabajadores-neurona.html">Caso Neurona</a></li>
<li id="menu-item-434376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434376"><a href="https://www.vozpopuli.com/espana/ciudadanos-desaparecer-congreso-encuesta.html">Ciudadanos</a></li>
<li id="menu-item-434370" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434370"><a href="https://www.vozpopuli.com/economia_y_finanzas/despido-miedo-covid.html">Covid-19</a></li>
<li id="menu-item-433773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-433773"><a href="https://www.vozpopuli.com/gritos/alberto-garzon-mujer-casas-deudas-sueldo.html">Alberto Garzón</a></li>
<li id="menu-item-429954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-429954"><a href="https://www.vozpopuli.com/espana/donde-puedo-viajar-espana-extranjero.html">Restricciones viajar</a></li>
<li id="menu-item-433916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-433916"><a href="https://www.vozpopuli.com/gastropoli/serranito-receta-bocadillo.html">Serranito Andalucía</a></li>
<li id="menu-item-434380" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434380"><a href="https://www.vozpopuli.com/bienestar/ejercicios-cuadriceps-futbolista.html">Ejercicios cuádriceps</a></li>
<li id="menu-item-434695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-434695"><a href="https://www.vozpopuli.com/economia_y_finanzas/fondos-europeos-espana.html">Fondos europeos</a></li>
<li id="menu-item-425480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-425480"><a href="https://www.vozpopuli.com/tag/recetas_de_cocina">Recetas de cocina</a></li>
<li id="menu-item-420595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420595"><a href="https://www.vozpopuli.com/ultimas-noticias">Últimas noticias</a></li>
</ul></div>				</nav><!-- #site-mobile-navigation -->					
			</div>
		</div>
	</header><!-- #masthead -->
<div class="wrapper home_1_ad single">
	<div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
		<div class="ad-sky-left">        
			<div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container">	
							</div>
		</div>
		<div class="ad-sky-right">        
			<div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container">
							</div>            
		</div>
	</div>
	 <div class="ad-container after_header" data-adid="default 14096"><!-- /8515425/v_espana_mega_1 -->
<div id='v_espana_mega_1'>

</div></div></div>


<div class="cintillo-container">
	<div class="wrapper">



	<div class="cintillo amp" style="background-color: #f24730;color: #fff;">
		<span>Última Hora</span>
		<a title="Espa&ntilde;a registra 467 muertes por covid desde el viernes y la incidencia baja a niveles de finales de agosto" href="https://www.vozpopuli.com/?p=435194">España registra 467 muertes por covid desde el viernes y la incidencia baja a niveles de finales de agosto</a>
	</div>


	</div>
</div>




	<main id="primary" class="site-main"  data-loc="single-base">
		<header class="entry-header">
  	<div class="wrapper">
        
         <p class="category-parent"> <a href="https://www.vozpopuli.com/espana" rel="category tag">España</a> </p>                 <script>
            (function() {
                setTimeout(() => {
                    const mainCategory = ''
                    let loc = window.location.href
                    if (mainCategory) {
                        if (loc[loc.length - 1] === '/') {
                            loc = loc.substr(0, loc.length - 1)
                        }
                        const locArray = loc.split('/')
                        window.history.pushState({Title: 'Title', Url: 'Url'}, 'Title', '/' + mainCategory + '/' + locArray[locArray.length - 1])
                    }
                }, 0)
            } ())
        </script>
        
		
		<h1 class="entry-title">
			<span class="title-master">Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'</span>
		</h1>	
					<p class="entry-subtitle">
				El ministerio público critica que la decisión de las prisiones catalanas aboca a un conflicto hasta el final de sus penas &quot;consiguiéndose por parte de la Administración un no acatamiento de las resoluciones&quot;			</p>
				
                            <figure class="post-thumbnail">

                    <img width="1568" height="882" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201568%20882'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del &#039;procés&#039;" data-lazy-srcset="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1568x882.jpg 1568w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-300x169.jpg 300w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1024x576.jpg 1024w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-768x432.jpg 768w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1536x864.jpg 1536w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-2048x1152.jpg 2048w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1200x675.jpg 1200w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1000x563.jpg 1000w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-660x371.jpg 660w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-320x180.jpg 320w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-490x276.jpg 490w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-235x132.jpg 235w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-375x211.jpg 375w" data-lazy-sizes="(max-width: 1568px) 100vw, 1568px" data-lazy-src="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1568x882.jpg" /><noscript><img width="1568" height="882" src="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1568x882.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fiscalía acusa al Govern de burlar al Supremo para &quot;vaciar&quot; las condenas del &#039;procés&#039;" srcset="https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1568x882.jpg 1568w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-300x169.jpg 300w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1024x576.jpg 1024w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-768x432.jpg 768w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1536x864.jpg 1536w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-2048x1152.jpg 2048w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1200x675.jpg 1200w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-1000x563.jpg 1000w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-660x371.jpg 660w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-320x180.jpg 320w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-490x276.jpg 490w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-235x132.jpg 235w, https://media.vozpopuli.com/2021/03/01/independentistas-presos-1-e1614634123574-375x211.jpg 375w" sizes="(max-width: 1568px) 100vw, 1568px" /></noscript>                            <figcaption><span>Los líderes independentistas en una manifestación. </span></figcaption>
                        
                </figure><!-- .post-thumbnail -->
            
			</div>
</header><!-- .entry-header -->

	


		        		<div class="main-content">
			<div class="wrapper">
				<div class="content col-desktop-70">
					<div class="meta-social-col">
						&nbsp;
						<div id="meta-social" class="meta-social">
							<a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" title="Compartir en Facebook" target="_blank">Compartir en Facebook</a>
							<a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html&text=Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'&via=voz_populi" title="Compartir en Twitter" target="_blank">Compartir en Twitter</a>
							<a class="share-link-email" href="mailto:?subject=Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'&amp;body=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" title="Enviar por email" target="_blank">Enviar por email</a>
							<a class="share-link-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'&amp;url=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a>
							<a class="share-link-comments" href="#comments" title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a>
						</div>
					</div>
									<div class="entry-content">
												<div class="entry-meta">
							    																			<address class="author-card-item author">
											<a class="url fn" href="https://www.vozpopuli.com/redaccion/arequeijo">
												<span class="ico-b-author-image">
																									</span>
												Alejandro Requeijo											</a>
											<p class="share-author">
																									<a class="author link-profile" href="/author/">perfil</a>
																																				<a class="author link-email" href="mailto:arequeijo@vozpopuli.com">Email</a>
																																				<a class="author link-twitter" href="https://twitter.com/Alex_Requeijo">Twitter</a>
																																			</p><!-- .share-author --> 
										</address><!-- .author-card-item -->
																										<span class="posted-on"><span>Publicado</span> <time class="entry-date published" datetime="2021-03-02T04:45:00+01:00">02/03/2021 04:45</time></span><span class="updated-on"><span>Actualizado</span> <time class="entry-date updated" datetime="2021-03-01T22:31:32+01:00">01/03/2021 22:31</time></span>							</div><!-- .entry-meta -->
															
<article id="post-435575" class="post-435575 post type-post status-publish format-standard has-post-thumbnail hentry category-espana tag-carme_forcadell tag-dolors_bassa tag-prisiones tag-proces tag-tribunal_supremo tag-tribunales">

	<div class="entry-content parts-content">
		
<p>La <a aria-label=" (opens in a new tab)" href="/tag/fiscalia" target="_blank" rel="noreferrer noopener" class="rank-math-link">Fiscalía</a> acusa al Govern de la Generalitat  de <strong>burlar al <a aria-label="Tribunal Supremo (opens in a new tab)" href="/tag/tribunal_supremo" target="_blank" rel="noreferrer noopener" class="rank-math-link">Tribunal Supremo</a> para "vaciar" las condenas del <em>próces</em></strong>. Lo hace en un escrito remitido al Juzgado de Vigilancia Penitenciaria número 1 de Cataluña  en el que pide al alto tribunal que revoque el tercer grado para dos de las dirigentes independentistas condenadas por sedición mientras los jueces que las condenaron deciden si ordenan su reingreso en prisión. </p>



<p>Lo que hace el ministerio público es poner de relieve <strong>el conflicto al que abocan las cárceles catalanas si de forma sistemática</strong> conceden a los presos el tercer grado <a href="https://www.vozpopuli.com/espana/supremo-avisa-sentencia-reinterpretada-proces_0_1416158577.html" target="_blank" aria-label="en contra del criterio que el Tribunal Supremo manifestó en diciembre (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">en contra del criterio que el Tribunal Supremo manifestó en diciembre</a>. Por ello recurre la decisión del Juzgado de Vigilancia, que rechazó suspender esta condición de semilibertad para la expresidenta del Parlament Carme Forcadell y la exconsejera Dolors Bassa. </p>



<p>La Fiscalía Provincial de Barcelona denuncia que, "pese a que el Tribunal sentenciador consideró que la clasificación en tercer grado estaba indebidamente otorgada, las condenadas, en los últimos seis meses, han permanecido cuatro meses y cinco días en régimen de tercer grado, pese a que no era el correcto, y sólo 57 días en el régimen de segundo grado que era el que les correspondía". A juicio del Ministerio Público, esta situación <strong>"se puede repetir <em>sine díe</em> hasta el final de la condena, consiguiéndose así por parte de la Administración un no acatamiento </strong>de las resoluciones dictadas por los tribunales sentenciadores con el consiguiente vaciado de la pena".</p>



<p>Cataluña es la única comunidad autónoma con competencias en materia penitenciaria. <strong>Las cárceles dependen de la Consejería de Justicia que dirige la consejera Ester Capella</strong>, de ERC. En julio, las juntas de tratamiento de las cárceles acordaron conceder el tercer a los dirigentes independentistas, decisión que avaló la Consejería. Eso les permite acudir a la cárcel solo para dormir entre semana. </p>



<p><strong>La Fiscalía recurrió esta decisión y en el caso de los condenados varones quedó en suspenso</strong> mientras decidiese el Tribunal Supremo, que se opuso de manera contundente en diciembre (las mujeres dependen de otro Juzgado, que no lo suspendió). <a href="https://www.vozpopuli.com/espana/tercer-grado-proces-presos_0_1432657090.html" target="_blank" aria-label="Pero apenas unas semanas después, las cárceles catalanas volvieron a proponerles para el tercer grado  (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Pero apenas unas semanas después, las cárceles catalanas volvieron a proponerles para el tercer grado </a>y la Consejería lo aprobó el 28 de enero, apenas un día antes de la campaña electoral del 14 de febrero.</p>



<p>A pesar de la contundencia con la que el alto tribunal se opuso a estas salidas dado el poco tiempo cumplido en prisión, las cárceles catalanas se amparan en que por ley tienen que revisar cada seis meses la graduación penitenciaria de los internos. Y en ese sentido argumentan que ya ha pasado más tiempo desde que <strong>el Supremo dijo que era pronto para dejarles salir y que no han protagonizado ningún incidente</strong> negativo desde entonces por lo que no hay motivos para regresarles al segundo grado penitenciario.</p>



<h2>Riesgo de fuga</h2>



<p>Además, en su escrito, el Fiscal argumenta que "el efecto suspensivo del recurso del Ministerio Fiscal, es evitar, cuanto antes, que<strong> presos condenados a penas graves queden excarcelados, por el evidente riesgo de fuga </strong>(recordemos que la reforma legislativa que así lo estableció tuvo mucho que ver con presos altamente peligrosos de la banda terrorista ETA)". </p>



<p>"<strong>Carecería de toda lógica que dicho efecto suspensivo se pospusiera</strong> al recurso de apelación propiamente dicho y no se refiriera al recurso de apelación que inicialmente se interpone contra la resolución administrativa, pues por mucha prisa que el Juez de Vigilancia Penitenciaria se diese por resolver dicha apelación, el excarcelado tendría tiempo de sobra para huir a cualquier lugar del mundo, dejando, pues completamente ineficaz el fin pretendido", afirma en el recurso.</p>



<p>El Fiscal defiende que el efecto suspensivo debe extenderse a la resolución de la Generalitat que otorga el tercer grado a los presos del 1-O, "pues si el recurso de apelación suspende la ejecutividad de la resolución judicial que se impugna, con cuánta <strong>más razón el recurso de apelación debe ser suspensivo respecto de una simple resolución administrativa"</strong>.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><a href="https://www.vozpopuli.com/tag/carme_forcadell" rel="tag">Carme Forcadell</a> <a href="https://www.vozpopuli.com/tag/dolors_bassa" rel="tag">Dolors Bassa</a> <a href="https://www.vozpopuli.com/tag/prisiones" rel="tag">Prisiones</a> <a href="https://www.vozpopuli.com/tag/proces" rel="tag">Procés</a> <a href="https://www.vozpopuli.com/tag/tribunal_supremo" rel="tag">Tribunal Supremo</a> <a href="https://www.vozpopuli.com/tag/tribunales" rel="tag">Tribunales</a></span>	</footer><!-- .entry-footer -->
    <div id="vozpopuli-after-article"></div>
</article><!-- #post-435575 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.vozpopuli.com/gentleman/el-arte-de-beber-con-elegancia-diez-cavas-que-invitan-al-disfrute-pausado.html" rel="prev"><span class="nav-subtitle">Previous:</span> <span class="nav-title">El arte de beber con elegancia: diez cavas que invitan al disfrute pausado</span></a></div><div class="nav-next"><a href="https://www.vozpopuli.com/gentleman/matisse-goya-o-la-ancestral-cultura-del-kimono-celebrar-el-arte-en-seis-exposiciones-por-el-mundo.html" rel="next"><span class="nav-subtitle">Next:</span> <span class="nav-title">Matisse, Goya o la ancestral cultura del kimono: celebrar el arte en seis exposiciones por el mundo</span></a></div></div>
	</nav>					</div>
								</div>
				<div class="sidebar col-desktop-30">
					
<aside id="secondary" class="widget-area">
	        <div class="ad-container sf_sidebar b mpu1" data-adid="before_widget 14099"><!-- /8515425/v_espana_mpu_1 -->
<div id='v_espana_mpu_1'>
  
</div></div> <section id="sf_rrss_follow-2" class="widget widget_sf_rrss_follow"><h2 class="widget-title">Síguenos</h2>        <ul>
            <li><a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" >Facebook</a></li>
            <li><a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" >Twitter</a></li>
        </ul>

        
        </section>    <div class="ad-container sf_sidebar b mpu2" data-adid="before_widget 14100"><!-- /8515425/v_espana_mpu_2 -->
<div id='v_espana_mpu_2'>
  
</div></div> <section id="sf_lo_mas_ultimas_nuevo-3" class="widget widget_sf_lo_mas_ultimas_nuevo"><h2 class="widget-title">Lo Más</h2><amp-selector class="tabs-with-flex" role="tablist" keyboard-select-mode="focus">
            <div id="tab1" class="tab-title" role="tab" aria-controls="tabpanel1" option selected>
                Leído
            </div>
            <div id="tabpanel1" class="tab-content" role="tabpanel" aria-labelledby="tab1">
                <ul class="entry">
                                            <h3>
                            <a href="https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html" title="Permanent Link to La pandemia frena la salida de médicos españoles para trabajar en el extranjero">La pandemia frena la salida de médicos españoles para trabajar en el extranjero</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html" title="Permanent Link to Diccionario imprescindible para entender el relato sobre ETA">Diccionario imprescindible para entender el relato sobre ETA</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html" title="Permanent Link to La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”">La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html" title="Permanent Link to La CUP se divide ante la opción de investir “a un tercer presidente de derechas”">La CUP se divide ante la opción de investir “a un tercer presidente de derechas”</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html" title="Permanent Link to Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno">Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno</a>
                        </h3>
                                        </ul>
            </div>
            <div id="tab2" class="tab-title" role="tab" aria-controls="tabpanel2" option>
                Comentado
            </div>
            <div id="tabpanel2" class="tab-content" role="tabpanel" aria-labelledby="tab2">
                <ul class="entry">
                                            <h3>
                            <a href="https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html" title="Permanent Link to La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”">La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/aguirre-valorada-rajoy-zapatero-cis_0_409159081.html" title="Permanent Link to Aguirre, más valorada que Rajoy y Zapatero, según el CIS">Aguirre, más valorada que Rajoy y Zapatero, según el CIS</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/_0_409159092.html" title="Permanent Link to Barberá no irá en la lista al Congreso">Barberá no irá en la lista al Congreso</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/_0_411258875.html" title="Permanent Link to Duran revela que Zapatero le invitó a convertirse en ministro de su Gobierno">Duran revela que Zapatero le invitó a convertirse en ministro de su Gobierno</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/oposicion-explicaciones-urbanismo-real-madrid_0_411258874.html" title="Permanent Link to La oposición pedirá explicaciones a Urbanismo por el convenio con el Real Madrid">La oposición pedirá explicaciones a Urbanismo por el convenio con el Real Madrid</a>
                        </h3>
                                        </ul>
            </div>
            <div id="tab3" class="tab-title" role="tab" aria-controls="tabpanel3" option>
                Nuevo
            </div>
            <div id="tabpanel3" class="tab-content" role="tabpanel" aria-labelledby="tab3">
            <ul class="entry">
                                            <h3>
                            <a href="https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html" title="Permanent Link to La pandemia frena la salida de médicos españoles para trabajar en el extranjero">La pandemia frena la salida de médicos españoles para trabajar en el extranjero</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html" title="Permanent Link to Diccionario imprescindible para entender el relato sobre ETA">Diccionario imprescindible para entender el relato sobre ETA</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html" title="Permanent Link to La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”">La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html" title="Permanent Link to La CUP se divide ante la opción de investir “a un tercer presidente de derechas”">La CUP se divide ante la opción de investir “a un tercer presidente de derechas”</a>
                        </h3>
                                                <h3>
                            <a href="https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html" title="Permanent Link to Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno">Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno</a>
                        </h3>
                                        </ul>
            </div>
    </amp-selector>    
    </section>    <div class="ad-container sf_sidebar b mpu3" data-adid="before_widget 14101"><!-- /8515425/v_espana_mpu_3 -->
<div id='v_espana_mpu_3'>

</div></div> <section id="sf_last_news-2" class="widget widget_sf_last_news"><h2 class="widget-title">Últimas Noticias</h2><ul class="last-posts">            <li class="entry">
                <header class="aux-data">
                    <time class="timestamp">4:45</time>
                    <p class="share-links">
                        <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html" title="Facebook" target="_blank">
                            Facebook
                        </a><!-- .share-btn -->
                        <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html&text=La pandemia frena la salida de médicos españoles para trabajar en el extranjero&via=voz_populi" title="Twitter" target="_blank">
                            Twitter
                        </a><!-- .share-btn -->
                    </p><!-- .share-links -->    
                </header>
                <h3>
                    <a href="https://www.vozpopuli.com/sanidad/coronavirus-salida-medicos-espanoles.html" title="Permanent Link to La pandemia frena la salida de médicos españoles para trabajar en el extranjero">La pandemia frena la salida de médicos españoles para trabajar en el extranjero</a>
                </h3>
            </li>
                    <li class="entry">
                <header class="aux-data">
                    <time class="timestamp">4:45</time>
                    <p class="share-links">
                        <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html" title="Facebook" target="_blank">
                            Facebook
                        </a><!-- .share-btn -->
                        <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html&text=Diccionario imprescindible para entender el relato sobre ETA&via=voz_populi" title="Twitter" target="_blank">
                            Twitter
                        </a><!-- .share-btn -->
                    </p><!-- .share-links -->    
                </header>
                <h3>
                    <a href="https://www.vozpopuli.com/espana/terrorismo-eta-victimas.html" title="Permanent Link to Diccionario imprescindible para entender el relato sobre ETA">Diccionario imprescindible para entender el relato sobre ETA</a>
                </h3>
            </li>
                    <li class="entry">
                <header class="aux-data">
                    <time class="timestamp">4:45</time>
                    <p class="share-links">
                        <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html" title="Facebook" target="_blank">
                            Facebook
                        </a><!-- .share-btn -->
                        <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html&text=La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”&via=voz_populi" title="Twitter" target="_blank">
                            Twitter
                        </a><!-- .share-btn -->
                    </p><!-- .share-links -->    
                </header>
                <h3>
                    <a href="https://www.vozpopuli.com/espana/avt-victimas-terrorismo-eta.html" title="Permanent Link to La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”">La AVT cumple 40 años en defensa de las víctimas e ignorada por el Gobierno: “Ni una felicitación”</a>
                </h3>
            </li>
                    <li class="entry">
                <header class="aux-data">
                    <time class="timestamp">4:45</time>
                    <p class="share-links">
                        <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html" title="Facebook" target="_blank">
                            Facebook
                        </a><!-- .share-btn -->
                        <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html&text=La CUP se divide ante la opción de investir “a un tercer presidente de derechas”&via=voz_populi" title="Twitter" target="_blank">
                            Twitter
                        </a><!-- .share-btn -->
                    </p><!-- .share-links -->    
                </header>
                <h3>
                    <a href="https://www.vozpopuli.com/espana/cup-dividida-presidente-derechas.html" title="Permanent Link to La CUP se divide ante la opción de investir “a un tercer presidente de derechas”">La CUP se divide ante la opción de investir “a un tercer presidente de derechas”</a>
                </h3>
            </li>
                    <li class="entry">
                <header class="aux-data">
                    <time class="timestamp">4:45</time>
                    <p class="share-links">
                        <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html" title="Facebook" target="_blank">
                            Facebook
                        </a><!-- .share-btn -->
                        <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html&text=Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno&via=voz_populi" title="Twitter" target="_blank">
                            Twitter
                        </a><!-- .share-btn -->
                    </p><!-- .share-links -->    
                </header>
                <h3>
                    <a href="https://www.vozpopuli.com/espana/feministas-irene-montero-leytrans.html" title="Permanent Link to Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno">Las feministas acusan a Montero de &#8216;vender&#8217; como «campaña popular» un manifiesto de su entorno</a>
                </h3>
            </li>
        </ul>    
    </section>        <div class="ad-container sf_sidebar b mpu4" data-adid="before_widget 14102"><!-- /8515425/v_espana_mpu_4 -->
<div id='v_espana_mpu_4'>
  
</div></div> <section id="sf_newsletter_form-2" class="widget widget_sf_newsletter_form">                    <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
                    <div class="newsletter-icon">
                                <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-src="https://www.vozpopuli.com/wp-content/plugins/singular-extras-vozpopuli/assets/img/suscripcion_1253284683_13518027_80x80.png"><noscript><img width="80" height="80" src="https://www.vozpopuli.com/wp-content/plugins/singular-extras-vozpopuli/assets/img/suscripcion_1253284683_13518027_80x80.png"></noscript>
                            </div>
            <h2 class="widget-title">Recibe cada mañana nuestra selección informativa</h2>            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
            <div class="politica-privacidad">
                <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
            </div>
            <div class="btn">
                <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            </div>
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </section><div class="ad-container  sf_sidebar c mpu5" data-adid="after_widget 14103"><!-- /8515425/v_espana_mpu_5 -->
<div id='v_espana_mpu_5'>
  
</div></div></aside><!-- #secondary -->
				</div>
			    			</div>
		</div><!-- queryads aftercontent -->
		 <div class="ad-container after_content" data-adid="default 14097"><!-- /8515425/v_espana_mega_2 -->
<div id='v_espana_mega_2'>
 
</div></div>
		<div class="comments-container">
    <div class="wrapper form">
        <div id="comments" class="comments-area">
                <h2 class="comments-title">
                    Comentar
                    <span>
                                            </span>
                </h2>
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana/fiscalia-presos-proces.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.vozpopuli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='435575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f48e918c2" /></p><input type="hidden" id="ak_js" name="ak_js" value="94"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	      
        </div><!-- #comments -->
    </div> <!-- #wrapper -->
    
    <div class="wrapper">
            </div>
</div>

		 <div class="ad-container before_comments" data-adid="default 14098"><!-- /8515425/v_espana_mega_3 -->
<div id='v_espana_mega_3'>
  
</div></div>	
	</main><!-- #main -->

 <script async src='https://www.vozpopuli.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js' defer></script>
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-26174152-1' async  defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0yNjE3NDE1Mi0xJyx7CiAgJ2N1c3RvbV9tYXAnOiB7J2RpbWVuc2lvbjEnOiAnYXV0b3InfSwKICAgICAgICdhdXRvcic6ICJBbGVqYW5kcm8gUmVxdWVpam8iIAp9KTsK' ></script>
<script type="text/javascript" defer>
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1614373365.5110075
!function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
a.rel=t,r.head.appendChild(a)}(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js',
  'UA', {
    vapidPublicKey: 'BPycT1PmpfCryW6oucNvP85mF0aBmf8pkFM-CG2NV7pUeo7kXeXMJw2gSDiTRIq4a9pXiyJfnSCywA0SVCVFVz8',
    appKey: 'o9tZIaexQQSemKNZUAUwUA',
    token: 'MTpvOXRaSWFleFFRU2VtS05aVUFVd1VBOklTYjRUMXRhV1JCUkVoTml6SU1KTXduUUctTHZZUDhoNnU3dXFsYTNZQ1E'
  });

</script>
<script type="text/javascript" defer>
  UA.then(sdk => {
  sdk.register() // Returns Channel object
})
</script>  
 
<footer id="colophon" class="site-footer">	
		<a class="mobile-tablet-only" href="https://www.vozpopuli.com" class="custom-logo-link" rel="home amphtml">
			<img width="164" height="32" alt="VozPopuli" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%2032'%3E%3C/svg%3E" data-lazy-src="https://www.vozpopuli.com/wp-content/themes/vozpopuli/img/logo-mobile.png" ><noscript><img width="164" height="32" alt="VozPopuli" src="https://www.vozpopuli.com/wp-content/themes/vozpopuli/img/logo-mobile.png" ></noscript>
		</a>	
		<aside class="widget-area footer-widgets desktop-only" role="complementary" aria-label="Pie de página">
			<div class="wrapper">
				<section id="nav_menu-2" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">Economía</h2>
					<div class="menu-footer-1-container">
						<ul id="menu-footer-1" class="menu">
							<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/empresas">Empresas</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/banca">Banca</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/economia-y-finanzas/fondos">Fondos</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/medios">Medios</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/tecnologia">Tecnología</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/automocion">Motor</a></li>
						</ul>
					</div>
				</section>
				<section id="nav_menu-3" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">España</h2>
					<div class="menu-footer-2-container">
						<ul id="menu-footer-2" class="menu">
							<li class="menu-item "><a href="https://www.vozpopuli.com/espana/politica">Política</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/espana/cataluna">Cataluña</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/espana/paisvasco">País Vasco</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/espana/madrid">Madrid</a></li>
						</ul>
					</div>
				</section>
				<section id="nav_menu-4" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">Opinión</h2>
					<div class="menu-footer-3-container">
						<ul id="menu-footer-3" class="menu">
							<li class="menu-item "><a href="/author/jcacho">Jesús Cacho</a></li>
							<li class="menu-item "><a href="/author/gregorio-moran">Gregorio Morán</a></li>
							<li class="menu-item "><a href="/author/gimenezmiquel">Miquel Giménez</a></li>
							<li class="menu-item "><a href="/author/miguel-angel-belloso">Miguel Ángel Belloso</a></li>
							<li class="menu-item "><a href="/author/miguel-angel-aguilar">Miguel Ángel Aguilar</a></li>
							<li class="menu-item "><a href="/author/anieto">Álvaro Nieto</a></li>
							<li class="menu-item "><a href="/author/agustin-valladolid">Agustín Valladolid</a></li>
						</ul>
					</div>
				</section>
				<section id="nav_menu-5" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">Secciones</h2>
					<div class="menu-footer-4-container">
						<ul id="menu-footer-4" class="menu">
							<li class="menu-item "><a href="https://www.vozpopuli.com/cultura">Cultura</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/next">Ciencia</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/sanidad">Sanitatem</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/bienestar">Bienestar</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/gritos">Gente</a></li>
						</ul>
					</div>
				</section>
				<section id="nav_menu-5" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">Servicios</h2>
					<div class="menu-footer-4-container">
						<ul id="menu-footer-4" class="menu">
							<li class="menu-item "><a href="https://www.vozpopuli.com/parati"> Ofertas y descuentos</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/sueldo-neto">Calcular sueldo neto</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/alquiler-piso">Calcular rentabilidad alquiler</a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca">Simulador de hipoteca </a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/calculadoras/precio-luz">Precio de la luz </a></li>
							<li class="menu-item "><a href="https://www.vozpopuli.com/ultimas-noticias">Últimas noticias</a></li>
						</ul>
					</div>
				</section>
				<section id="nav_menu-6" class="widget widget_nav_menu col-desktop-6">
					<h2 class="widget-title">Vozpópuli</h2>
					<div class="menu-footer-5-container">
						<ul id="menu-footer-5" class="menu">
							<li class="menu-item "><a href="#">Quiénes somos</a></li>
							<li class="menu-item "><a href="#">El equipo</a></li>
							<li class="menu-item "><a href="#">Descargar la app</a></li>
							<li class="menu-item "><a href="#">Aviso legal</a></li>
							<li class="menu-item "><a href="#">Política de privacidad</a></li>
							<li class="menu-item "><a href="#">Participación</a></li>
							<li class="menu-item "><a href="#">Política de cookies</a></li>
							<li class="menu-item "><a href="/feed">RSS</a></li>
						</ul>
					</div>
				</section>		
			</div><!-- .wrapper -->
		</aside><!-- .widget-area -->
		<div class="site-info">
			<ul class="mobile-links mobile-tablet-only">
				<li><a href="https://www.vozpopuli.com/equipo/" title="El equipo">El equipo</a></li>
				<li><a href="https://www.vozpopuli.com/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
				<li><a href="https://www.vozpopuli.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li>
				<li><a href="https://www.vozpopuli.com/politica-cookies/" title="Cookies">Cookies</a></li>
				<li><a href="https://www.vozpopuli.com/normas_de_participacion/" title="Participación">Participación</a></li>
			</ul>
			<div class="wrapper site-info-contain">
				<div class="dot-line">
					<span class="copyright">Copyright© 2021 vozpopuli.com. Todos los derechos reservados.</span>
						<span class="share-links-footer desktop-only">
						<a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
						<a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
					</span>
				</div><!-- .dot-line -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<div class="footer-social-bar mobile-only">
	<a class="share-link facebook" rel="noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" title="Compartir en Facebook" target="_blank">
		<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.7415175,22 L13.7415175,12.877114 L16.8037814,12.877114 L17.2622427,9.32169968 L13.7415175,9.32169968 L13.7415175,7.05172475 C13.7415175,6.02234933 14.0273276,5.32079935 15.503513,5.32079935 L17.3862585,5.32000494 L17.3862585,2.1400805 C17.0605515,2.09682943 15.9429969,2 14.6428168,2 C11.9284151,2 10.0700314,3.65686898 10.0700314,6.69971401 L10.0700314,9.32169968 L7,9.32169968 L7,12.877114 L10.0700314,12.877114 L10.0700314,22 L13.7415175,22 Z"></path></svg>	</a>
	<a class="share-link twitter" rel="noopener" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html&tw_p=tweetbutton&url=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html&text=Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'&via=voz_populi" title="Compartir en Twitter" target="_blank">
		<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8.2896,20.2511752 C15.8368,20.2511752 19.9648,13.9983752 19.9648,8.57597523 C19.9648,8.39837523 19.9648,8.22157523 19.9528,8.04557523 C20.7558651,7.46470391 21.4490844,6.74547875 22,5.92157523 C21.2511033,6.25341665 20.4566635,6.47103815 19.6432,6.56717523 C20.4997952,6.05436087 21.1408988,5.24779281 21.4472,4.29757523 C20.641726,4.77553947 19.7605169,5.11238485 18.8416,5.29357523 C17.5696662,3.94109065 15.5485755,3.61006529 13.9116395,4.48611917 C12.2747034,5.36217305 11.42902,7.22743581 11.8488,9.03597523 C8.54951659,8.87057486 5.47558063,7.31223385 3.392,4.74877523 C2.30289821,6.62369101 2.85919031,9.02226281 4.6624,10.2263752 C4.00939296,10.2070213 3.3706235,10.0308658 2.8,9.71277523 L2.8,9.76477523 C2.80053451,11.7180496 4.17740119,13.4004034 6.092,13.7871752 C5.48789567,13.9519273 4.85406447,13.9760106 4.2392,13.8575752 C4.77675835,15.5291135 6.31725965,16.6742023 8.0728,16.7071752 C6.61978803,17.8491208 4.82484761,18.4690374 2.9768,18.4671752 C2.65032285,18.4665485 2.32416325,18.4467812 2,18.4079752 C3.87650876,19.6121965 6.05993072,20.2509487 8.2896,20.2479752"></path></svg>	</a>
	<a class="share-link whatsapp" rel="noopener" href="whatsapp://send?text=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'" title="Compartir en WhatsApp" target="_blank">
		<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 2.2.7 4.2 1.9 5.8l-1.2 3.8 3.8-1.2C8.1 21.4 10 22 12 22c5.5 0 10-4.5 10-10S17.5 2 12 2zm5.8 14.1c-.2.7-1.2 1.2-2 1.4-.5.1-1.2.2-3.5-.8-2.9-1.2-4.8-4.2-5-4.4-.1-.2-1.2-1.5-1.2-3s.8-2.2 1-2.4c.2-.3.7-.3 1.1-.3h.3c.3 0 .4 0 .7.5.2.6.8 2 .9 2.2.1.2.2.3.1.5-.2.2-.2.3-.4.5s-.3.3-.4.5c-.2.2-.2.3-.1.6.2.2.7 1.2 1.6 2 1.1 1 2 1.3 2.3 1.4.2.1.5.1.7-.1.2-.2.5-.7.8-1 .2-.3.4-.3.7-.3.2.1 1.7.8 2 .9.3.2.5.2.6.3.1.2.1.8-.2 1.5z"></path></svg>	</a>
	<a class="share-link email" rel="noopener" href="mailto:?subject=Fiscalía acusa al Govern de burlar al Supremo para "vaciar" las condenas del 'procés'&amp;body=https://www.vozpopuli.com/espana/fiscalia-presos-proces.html" title="Enviar por email" target="_blank">
		<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20.8 7.4V5.2L12 10.7 3.2 5.2v2.2l8.8 5.5 8.8-5.5zm0-4.4c.6 0 1.1.2 1.5.7s.6 1 .6 1.6v13.2c0 .6-.2 1.1-.6 1.6-.4.4-.9.7-1.5.7H3.2c-.6 0-1.1-.2-1.5-.7-.5-.5-.7-1.1-.7-1.7V5.2c0-.6.2-1.1.6-1.6s1-.6 1.6-.6h17.6z"></path></svg>	</a>
</div>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/wp-content\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.vozpopuli.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.vozpopuli.com/wp-content/themes/vozpopuli/js/main.min.js?ver=3.20.38' id='vozpopuli-js-js'></script>
<script src='https://www.vozpopuli.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js' defer></script>
<script async="async" src='https://www.vozpopuli.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.vozpopuli.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <div class="ad-container container" data-adid="default 15050"><script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOw0KICAgIF90YWJvb2xhLnB1c2goe2FydGljbGU6J2F1dG8nfSk7DQogICAgIWZ1bmN0aW9uIChlLCBmLCB1LCBpKSB7DQogICAgICAgIGlmICghZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoaSkpew0KICAgICAgICAgICAgZS5hc3luYyA9IDE7DQplLmRlZmVyPTENCiAgICAgICAgICAgIGUuc3JjID0gdTsNCiAgICAgICAgICAgIGUuaWQgPSBpOw0KICAgICAgICAgICAgZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShlLCBmKTsNCiAgICAgICAgfQ0KICAgIH0oZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksDQogICAgICAgIGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXSwNCiAgICAgICAgJy8vY2RuLnRhYm9vbGEuY29tL2xpYnRyYy92b3pwb3B1bGktdm96cG9wdWxpL2xvYWRlci5qcycsDQogICAgICAgICd0Yl9sb2FkZXJfc2NyaXB0Jyk7DQogICAgaWYod2luZG93LnBlcmZvcm1hbmNlICYmIHR5cGVvZiB3aW5kb3cucGVyZm9ybWFuY2UubWFyayA9PSAnZnVuY3Rpb24nKQ0KICAgIHt3aW5kb3cucGVyZm9ybWFuY2UubWFyaygndGJsX2ljJyk7fQ0K' type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'vozpopuli-after-article',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div> <div class="ad-container intext" data-adid="default 15180"><script>console.log('jr soy intex');function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js",s.async=!0,n.document.body.appendChild(s)}</script></div><script defer>
  jQuery(document).ready(function() { 
jQuery('.cintillo-container .wrapper').slick({
  dots: false,
  infinite: true,
  speed: 600,
  slidesToShow: 1,
  adaptiveHeight: false, //jr core web vitals cls
  autoplay: true,
  autoplaySpeed: 6000, //jr core web vitals cls
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: true
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
  ]  
});
});
</script>
<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouZGVmZXI9dHJ1ZTtqLnNyYz0KJ2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpOwp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1XSlpOREpNJyk7' ></script>
<!-- End Google Tag Manager -->
<!-- lastversion  2021-03-02 05:34:17 --><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.vozpopuli.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%7CBitter%3A400%2C400italic%2C700%7COxygen%3A400%2C700&#038;ver=5.6.2&#038;display=swap' media='all' /><link rel='stylesheet' id='vozpopuli-style-css'  href='https://www.vozpopuli.com/wp-content/themes/vozpopuli/main.css?ver=3.20.38' media='all' /></noscript></body>
</html>
<script defer data-loc="afterfooter">
jQuery(document).ready(function($){
    // meta-social

    var entryContent = $('.entry-content').position().top;
    var entryFooter = $('.entry-footer').position().top - 335;
       
    $(window).scroll(function() {
        var sT = $(window).scrollTop();
        
        if (sT > entryContent && sT < entryFooter) {
            $('#meta-social').addClass('fixed');
            $('#meta-social').css('padding-top','0');          
        } else{
            $('#meta-social').removeClass('fixed');
            if(sT > entryFooter) {
                $('#meta-social').css('padding-top',entryFooter-entryContent);
            }
        }
    });
});
</script>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614663257 -->