<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Epidemiólogos europeos del Centro Europeo para la Prevención y el Control de las Enfermedades quitan hierro a la reapertura de colegios y avalan los tests de coronavirus
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-08-25T04:45:04+02:00"/>
  <meta property="article:published_time" content="2020-08-25T04:45:00+02:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="Coronavirus,Colegios,Isabel Celaá,Pandemia"/>
  <meta name="author" content="Marina Alías"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Informes técnicos del ECDC advierten que es poco probable que las escuelas sean focos de propagación del virus más eficaces que otros ambientes con densidades similares de personas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="coronavirus,colegios,epidemiologos"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="coronavirus, colegios, epidemiologos"/>
  <meta property="og:description" content="Informes técnicos del ECDC advierten que, con las medidas adecuadas, es poco probable que las escuelas sean focos de propagación del virus más eficaces que otros ambientes con densidades similares de personas"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/05/29/espana/Vuelta-colegio-Burdeos-Francia_1359474121_15346714_1200x675.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Informes técnicos del ECDC advierten que, con las medidas adecuadas, es poco probable que las escuelas sean focos de propagación del virus más eficaces que otros ambientes con densidades similares de personas"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/05/29/espana/Vuelta-colegio-Burdeos-Francia_1359474121_15346714_1200x675.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/05/29/espana/Vuelta-colegio-Burdeos-Francia_1359474121_15061400_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-08-25T04:45:00+02:00"/>
    <meta name="parsely-author" content="Marina Alías"/>
    <meta name="parsely-section" content="España"/>
    <meta name="parsely-tags" content="Coronavirus, Colegios, Isabel Celaá, Pandemia"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1598337406 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=0f91b689dbd591a6247246f163e2ff44" rel="stylesheet" type="text/css" />
<!-- /mt = 1598337406 -->
    <!-- mt = 1598337352 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
<!-- /mt = 1598337352 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1598337355 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1598337355 -->

    <!-- mt = 1598337352 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1598337352 -->
    
            <link rel="alternate" title="España" href="/rss/section/35652/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Marina Alías']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'España']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '25/08/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>
</head>
<!-- t = 1598323506 -->
<body>
<!-- mt = 1598337199 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1598337199 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">

                            <span>
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span>
                <!-- mt = 1598337128 -->
<a class="crumb"
   itemprop="url"
   href="/espana/">
    España
</a><!-- /mt = 1598337128 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1598337406 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/farmaceuticas/"                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1598337406 -->
    <!-- mt = 1598337406 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1598337406 -->
    <!-- mt = 1598337406 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1598337406 -->

  <!-- mt = 1598337406 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1598337406 -->

</div>
        <!-- mt = 1598337128 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1598337128 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1598337406 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/asesores-gobierno-gasto-presupuestos_0_1384362353.html"  title="Asesores">
                            Asesores
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/gasto-superfluo-presupuestos_0_1384362347.html"  title="Presupuestos">
                            Presupuestos
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/politica/crisis-gobierno-adelanto-elecciones_0_1384661911.html"  title="Adelanto electoral">
                            Adelanto electoral
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/espana-erte-fondo-ue_0_1385561810.html"  title="Fondo europeo">
                            Fondo europeo
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-FCC-planta-fotovoltaica-Europa_0_1385261650.html"  title="Iberdrola">
                            Iberdrola
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/felix-ovejero-nacionalismo_0_1384662220.html"  title="Félix Ovejero">
                            Félix Ovejero
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/tribunal-constitucional-mayoria-conservadora_0_1385261888.html"  title="Tribunal Constitucional">
                            Tribunal Constitucional
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/Imserso-remata-turismo-perdidos-millones_0_1384361671.html"  title="Turismo">
                            Turismo
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1598337406 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1598337376 -->
    
<div class="limiter">
    <nav class="breaking-news priority-high">
        <span class="label">
                            EN DIRECTO
                    </span>
        <ul>
            <li class="breaking-entry">
                                    <a title="Última hora del coronavirus en España: Sánchez realizará una comparecencia institucional tras el Consejo de Ministros" href="/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html" class="lnk" >Última hora del coronavirus en España: Sánchez realizará una comparecencia institucional tras el Consejo de Ministros</a>
                            </li><!-- .breaking-entry -->
        </ul>
    </nav><!-- .breaking-news -->
</div><!-- /mt = 1598337376 -->
            
            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/espana/" title="España">
        
        España

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests
        </h1>

            <p class="pg-bkn-standfirst">Informes t&eacute;cnicos del ECDC advierten que, con las medidas adecuadas, es poco probable que las escuelas sean focos de propagaci&oacute;n del virus m&aacute;s eficaces que otros ambientes con densidades similares de personas</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/05/29/espana/Vuelta-colegio-Burdeos-Francia_1359474121_15346714_1200x675.jpg"
         data-orig-dim="1200x675"
         data-src="/2020/05/29/espana/Vuelta-colegio-Burdeos-Francia_1359474121_15346714_1200x675.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1200"
         height="675"
         alt="Vuelta al colegio en Burdeos (Francia).">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Vuelta al colegio en Burdeos (Francia).
    <em class="source">Efe</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/marina_alias/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/07/03/marina_buenas_copia.png?hash=bbe2e30cb412680c2c0e81cb5dcb8925a3504abc">
                                    </span>
        Marina Alías

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/marina_alias/'>perfil</a>
        <a class="author-link-email" href="mailto:malias@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/marina_alias9">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html&amp;text=Epidemi%C3%B3logos+europeos+quitan+hierro+a+la+reapertura+de+colegios+y+avalan+los+tests&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Epidemi%C3%B3logos%20europeos%20quitan%20hierro%20a%20la%20reapertura%20de%20colegios%20y%20avalan%20los%20tests%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_52960001"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Epidemi%C3%B3logos%20europeos%20quitan%20hierro%20a%20la%20reapertura%20de%20colegios%20y%20avalan%20los%20tests&body=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests&amp;url=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-08-25T04:45">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Los&nbsp;epidemi&oacute;logos del&nbsp;<strong class="mce">Centro Europeo para el Control y la Prevenci&oacute;n de Enfermedades</strong>&nbsp;(ECDC, siglas inglesas) han llegado a la conclusi&oacute;n de que el cierre de los colegios, como medida &uacute;nica, no es determinante para detener el curso de la pandemia.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/04/30/sanidad/Ultima-coronavirus-directo-muertos-noticias_1350774919_14954324_470x352.jpg" data-orig-dim="470x352" data-src="/2020/04/30/sanidad/Ultima-coronavirus-directo-muertos-noticias_1350774919_14954324_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Imagen de una habitaci&oacute;n de hospital."><a class="oop-link" href="/sanidad/coronavirus-contagios-espana_0_1385562092.html">Los contagios siguen sin control en Espa&ntilde;a: casi 20.000 casos desde el pasado viernes</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/sanidad/coronavirus-contagios-espana_0_1385562092.html">Los contagios siguen sin control en Espa&ntilde;a: casi 20.000 casos desde el pasado viernes</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/sanidad/cataluna-prohibe-reuniones-vuelta-colegios_0_1385561779.html">Catalu&ntilde;a har&aacute; test masivos en los colegios y proh&iacute;be las reuniones de m&aacute;s de 10 personas</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Adem&aacute;s, el mismo centro <strong class="mce">avala la iniciativa de hacer tests</strong> de detecci&oacute;n de coronavirus entre alumnos y profesores.</p><p class="mce">En un informe t&eacute;cnico publicado a principios de agosto con el t&iacute;tulo '<a href="https://www.ecdc.europa.eu/en/publications-data/children-and-school-settings-covid-19-transmission" target="_blank" rel="nofollow noopener" class="mce">Covid-19 en ni&ntilde;os y el papel de los entornos escolares en la transmisi&oacute;n</a>', los profesionales del ECDC reconocen que existen publicaciones contradictorias sobre el impacto del cierre y la reapertura de escuelas en la transmisi&oacute;n comunitaria del virus.</p><p class="mce">Sin embargo, el documento apunta que "el rastreo de contactos en los colegios y los datos de observaci&oacute;n de varios pa&iacute;ses de la UE sugieren que<strong class="mce"> la reapertura de las escuelas no se ha asociado con importantes aumentos en la transmisi&oacute;n</strong>".</p><p class="mce">"La evidencia disponible tambi&eacute;n indica que es poco probable que el cierre de las instituciones educativas y de cuidado infantil sea una medida de control &uacute;nica y eficaz. Es poco factible que la clausura proporcione una protecci&oacute;n adicional significativa para la salud de los ni&ntilde;os, ya que <strong class="mce">la mayor&iacute;a desarrolla una forma muy leve de enfermedad</strong>", explica.</p><p class="mce">Para el ECDC, si se aplican medidas de distanciamiento f&iacute;sico e higiene adecuadas, es <strong class="mce">poco probable que las escuelas sean entornos de propagaci&oacute;n m&aacute;s eficaces</strong> que otros entornos ocupacionales o de ocio con densidades similares de personas.</p><p class="mce">Su posici&oacute;n coincide con la de otras instituciones, <a href="https://www.pasteur.fr/en/press-area/press-documents/covid-19-primary-schools-no-significant-transmission-among-children-students-teachers" target="_blank" rel="nofollow noopener" class="mce">como la del Instituto Pasteur</a>, pero difiere de la adoptada por la OMS. La organizaci&oacute;n recomienda que la vuelta a las aulas no se realice de forma presencial al entender que "s&oacute;lo empeorar&aacute; la situaci&oacute;n", especialmente en aquellos pa&iacute;ses que presentan una tasa alta de contagios.</p><h2 class="mce">Pruebas de covid-19 en los colegios</h2><p class="mce">Por otro lado, los epidemi&oacute;logos europeos avalan la realizaci&oacute;n de tests en los colegios. En un informe t&eacute;cnico posterior titulado <a href="https://www.ecdc.europa.eu/en/publications-data/objectives-covid-19-testing-school-settings" target="_blank" rel="nofollow noopener" class="mce">'Objetivos de las pruebas de Covid-19 en entornos escolares'</a>, el ECDC&nbsp;advierte que, "aunque las escuelas y los entornos educativos no parecen jugar papel importante en la transmisi&oacute;n de covid-19 en general, <strong class="mce">la transmisi&oacute;n del virus por ni&ntilde;os asintom&aacute;ticos y presintom&aacute;ticos es posible</strong>".</p><p class="mce">"Por lo tanto, una estrategia de evaluaci&oacute;n bien implementada en el entorno escolar podr&iacute;a desempe&ntilde;ar un papel importante en la prevenci&oacute;n de la transmisi&oacute;n del la enfermedad en los colegios y en la comunidad", reza el texto.</p><p class="mce">Defienden que servir&iacute;a para asegurar <strong class="mce">la identificaci&oacute;n temprana de casos entre los estudiantes y el personal docente</strong> con el fin de realizar el rastreo de contactos e iniciar medidas de prevenci&oacute;n y control. Adem&aacute;s, a&ntilde;aden, servir&iacute;a para apoyar investigaciones y estudios sobre el rol de los ni&ntilde;os en la transmisi&oacute;n "que sigue sin estar claro".</p><h2 class="mce">La vuelta al colegio en Espa&ntilde;a</h2><p class="mce">El <strong class="mce">avance de los contagios por coronavirus en Europa</strong> y, en especial, en Espa&ntilde;a est&aacute; dificultando la toma de decisiones en torno al nuevo curso escolar. <a href="https://www.vozpopuli.com/espana/inspectores-educacion-estallan-gobierno_0_1384361710.html" class="mce">Una veintena de pa&iacute;ses de la OCDE ya han experimentado el retorno a las aulas</a> despu&eacute;s del confinamiento.</p><p class="mce">Algunos de ellos, como <strong class="mce">Alemania</strong>, se han visto <a href="https://www.vozpopuli.com/internacional/alemania-colegios_0_1381362874.html" class="mce">obligados a cerrar otra vez determinados centros</a> a causa de los rebrotes. Pero en la mayor&iacute;a de los casos <strong class="mce">las clases presenciales contin&uacute;an</strong> con las correspondientes medidas de seguridad sanitarias.</p><p class="mce"><strong class="mce">Espa&ntilde;a e Italia</strong>, los dos territorios m&aacute;s sacudidos por la enfermedad, a&uacute;n no han reabierto sus escuelas. En el primero de los casos tampoco existe un protocolo con medidas concretas a nivel estatal.</p><p class="mce">El Gobierno central se escuda en que las competencias educativas recaen en las comunidades aut&oacute;nomas. Y estas reclaman al Ejecutivo mayor coordinaci&oacute;n y liderazgo en un contexto de pandemia sin precedentes.</p><p class="mce">Desde el estallido de la pandemia, <strong class="mce">el aporte del Ministerio de Educaci&oacute;n</strong> se limita a una bater&iacute;a de recomendaciones elaborada junto a Sanidad y a un protocolo que recoge 14 pautas gen&eacute;ricas. Estas fueron secundadas por todas las regiones excepto Madrid y Pa&iacute;s Vasco.</p><p class="mce">Los <strong class="mce">documentos</strong> divulgados por el departamento dirigido por <a href="https://www.vozpopuli.com/tag/isabel_celaa/" class="mce">Isabel Cela&aacute;</a><strong class="mce">datan de mediados de junio</strong>. El escenario ha cambiado desde entonces. Espa&ntilde;a es ya el primer pa&iacute;s europeo en volver a superar&nbsp;los 400.000 contagios <a href="https://www.vozpopuli.com/sanidad/coronavirus-contagios-espana_0_1385562092.html" class="mce">tras sumar otros 20.000 desde el pasado viernes</a>.</p><h2 class="mce">Medidas de algunas CCAA</h2><p class="mce">Educaci&oacute;n defiende que las medidas de junio ya contemplaban distintos escenarios con rebrotes de por medio. En este <strong class="mce">contexto de incertidumbre</strong> las autonom&iacute;as comienzan a mover ficha.</p><p class="mce"><strong class="mce">Galicia, Madrid y Catalu&ntilde;a</strong> hablan ya barajan hacer pruebas en los colegios. El Gobierno gallego realizar&aacute; test serol&oacute;gicos a todo el profesorado de los centros educativos p&uacute;blicos y concertados de la comunidad gallega.&nbsp;</p><p class="mce">El Gobierno de <strong class="mce">Isabel D&iacute;az Ayuso</strong>&nbsp;ha asegurado que estudia hacer test&nbsp;masivos a alumnos y profesores para la vuelta al&nbsp;colegio y el de <strong class="mce">Quim Torra</strong> tiene previsto <a href="https://www.vozpopuli.com/sanidad/prohibe-reuniones-personas-territorio-cataluna_2_1385581431.html" class="mce">hacer medio mill&oacute;n de test al inicio de curso</a>, entre alumnos y personal docente.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/coronavirus/" title="Coronavirus" rel = tag>Coronavirus</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/colegios/" title="Colegios" rel = tag>Colegios</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/isabel_celaa/" title="Isabel Celaá" rel = tag>Isabel Celaá</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/pandemia/" title="Pandemia" rel = tag>Pandemia</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1598337353 -->
<!-- mt = 1598337352 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1598337402 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1598337402 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Simón advierte a Madrid de un posible confinamiento" href="/sanidad/simon-confinamiento-madrid_0_1385562267.html" class="lnk ">Simón advierte a Madrid de un posible confinamiento</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Irene Montero, la Isabel Preysler del proletariado" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html" class="lnk ">Irene Montero, la Isabel Preysler del proletariado</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Iglesias y Montero denuncian un delito de odio contra sus hijos" href="/politica/iglesias-montero-denuncian-amenazas-hijos_0_1385562038.html" class="lnk ">Iglesias y Montero denuncian un delito de odio contra sus hijos</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Un español, en la lista de criminales más buscados por la Europol" href="/internacional/europol-fugitivos_0_1385561504.html" class="lnk ">Un español, en la lista de criminales más buscados por la Europol</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Sánchez acelera la conferencia de presidentes ante el descontrol de la pandemia" href="/politica/sanchez-conferencia-presidentes-coronavirus_0_1385562191.html" class="lnk ">Sánchez acelera la conferencia de presidentes ante el descontrol de la pandemia</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Simón advierte a Madrid de un posible confinamiento" href="/sanidad/simon-confinamiento-madrid_0_1385562267.html" class="lnk ">Simón advierte a Madrid de un posible confinamiento</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Iglesias y Montero denuncian un delito de odio contra sus hijos" href="/politica/iglesias-montero-denuncian-amenazas-hijos_0_1385562038.html" class="lnk ">Iglesias y Montero denuncian un delito de odio contra sus hijos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Irene Montero, la Isabel Preysler del proletariado" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html" class="lnk ">Irene Montero, la Isabel Preysler del proletariado</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez acelera la conferencia de presidentes ante el descontrol de la pandemia" href="/politica/sanchez-conferencia-presidentes-coronavirus_0_1385562191.html" class="lnk ">Sánchez acelera la conferencia de presidentes ante el descontrol de la pandemia</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Los contagios siguen sin control en España: casi 20.000 casos desde el pasado viernes" href="/sanidad/coronavirus-contagios-espana_0_1385562092.html" class="lnk ">Los contagios siguen sin control en España: casi 20.000 casos desde el pasado viernes</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/restricciones-granollers-tarrasa_0_1385861495.html" title="El juez autoriza las restricciones en el área de Granollers pero las revoca en Tarrasa">El juez autoriza las restricciones en el área de Granollers pero las revoca en Tarrasa</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html" title="Noticias y última hora del coronavirus en España | Sánchez realizará una comparecencia institucional tras el Consejo de Ministro">Noticias y última hora del coronavirus en España | Sánchez realizará una comparecencia institucional tras el Consejo de Ministro</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/internacional/bolsonaro-periodistas-culo-gordo-coronavirus_0_1385861487.html" title="Bolsonaro dice que los periodistas &quot;de culo gordo&quot; tienen pocas probabilidades de sobrevivir al virus">Bolsonaro dice que los periodistas &quot;de culo gordo&quot; tienen pocas probabilidades de sobrevivir al virus</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/tiempo-hoy-martes_0_1385861480.html" title="Suben las temperaturas salvo en tercio este, Canarias y Andalucía, donde bajan">Suben las temperaturas salvo en tercio este, Canarias y Andalucía, donde bajan</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/izquierda-populismo-gay_0_1385562064.html" title="La mal llamada &#039;guerra cultural&#039;">La mal llamada &#039;guerra cultural&#039;</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1598337401 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/restricciones-granollers-tarrasa_0_1385861495.html">
            El juez autoriza las restricciones en el área de Granollers pero las revoca en Tarrasa
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">08:26</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/restricciones-granollers-tarrasa_0_1385861495.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/restricciones-granollers-tarrasa_0_1385861495.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/restricciones-granollers-tarrasa_0_1385861495.html&amp;text=El+juez+autoriza+las+restricciones+en+el+%C3%A1rea+de+Granollers+pero+las+revoca+en+Tarrasa&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html">
            Noticias y última hora del coronavirus en España | Sánchez realizará una comparecencia institucional tras el Consejo de Ministro
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">08:14</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/directo-ultima-hora-coronavirus_0_1385861490.html&amp;text=Noticias+y+%C3%BAltima+hora+del+coronavirus+en+Espa%C3%B1a+%7C+S%C3%A1nchez+realizar%C3%A1+una+comparecencia+institucional+tras+el+Consejo+de+Ministro&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/bolsonaro-periodistas-culo-gordo-coronavirus_0_1385861487.html">
            Bolsonaro dice que los periodistas &quot;de culo gordo&quot; tienen pocas probabilidades de sobrevivir al virus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">08:03</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/bolsonaro-periodistas-culo-gordo-coronavirus_0_1385861487.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/bolsonaro-periodistas-culo-gordo-coronavirus_0_1385861487.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/bolsonaro-periodistas-culo-gordo-coronavirus_0_1385861487.html&amp;text=Bolsonaro+dice+que+los+periodistas+%22de+culo+gordo%22+tienen+pocas+probabilidades+de+sobrevivir+al+virus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/actualidad/tiempo-hoy-martes_0_1385861480.html">
            Suben las temperaturas salvo en tercio este, Canarias y Andalucía, donde bajan
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">07:23</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/actualidad/tiempo-hoy-martes_0_1385861480.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/actualidad/tiempo-hoy-martes_0_1385861480.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/actualidad/tiempo-hoy-martes_0_1385861480.html&amp;text=Suben+las+temperaturas+salvo+en+tercio+este%2C+Canarias+y+Andaluc%C3%ADa%2C+donde+bajan&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/cuando-despertemos_0_1385562377.html">
            Cuando despertemos
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/cuando-despertemos_0_1385562377.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/cuando-despertemos_0_1385562377.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/cuando-despertemos_0_1385562377.html&amp;text=Cuando+despertemos&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/vuelta-colegio-europa_0_1385562257.html">
            Los &#039;vecinos&#039; europeos abren sus puertas a los alumnos a pesar de la incertidumbre
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/vuelta-colegio-europa_0_1385562257.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/vuelta-colegio-europa_0_1385562257.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/vuelta-colegio-europa_0_1385562257.html&amp;text=Los+%27vecinos%27+europeos+abren+sus+puertas+a+los+alumnos+a+pesar+de+la+incertidumbre&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/medios/prisa-deuda-santillana_0_1385562252.html">
            Prisa ultima su nueva operación de salvamento: busca refinanciar su deuda antes del final de año
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/medios/prisa-deuda-santillana_0_1385562252.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/medios/prisa-deuda-santillana_0_1385562252.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/medios/prisa-deuda-santillana_0_1385562252.html&amp;text=Prisa+ultima+su+nueva+operaci%C3%B3n+de+salvamento%3A+busca+refinanciar+su+deuda+antes+del+final+de+a%C3%B1o&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/loterias-garzon-juego_0_1385562161.html">
            Loterías busca un experto que investigue a su competencia y a los apostantes
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/loterias-garzon-juego_0_1385562161.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/loterias-garzon-juego_0_1385562161.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/loterias-garzon-juego_0_1385562161.html&amp;text=Loter%C3%ADas+busca+un+experto+que+investigue+a+su+competencia+y+a+los+apostantes&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/coronavirus-colegios-epidemiologos_0_1385562113.html">
            Epidemiólogos europeos quitan hierro a la reapertura de colegios y avalan los tests
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html&amp;text=Epidemi%C3%B3logos+europeos+quitan+hierro+a+la+reapertura+de+colegios+y+avalan+los+tests&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/deportes/tebas-rubiales-calendario-liga_0_1385562094.html">
            Tebas, Rubiales y el cachondeo epistolar sobre el calendario de la Liga
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/deportes/tebas-rubiales-calendario-liga_0_1385562094.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/deportes/tebas-rubiales-calendario-liga_0_1385562094.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/deportes/tebas-rubiales-calendario-liga_0_1385562094.html&amp;text=Tebas%2C+Rubiales+y+el+cachondeo+epistolar+sobre+el+calendario+de+la+Liga&amp;via=Deportes_VP" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1598337401 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1598337352 -->
<!-- /mt = 1598337353 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/espana/coronavirus-colegios-epidemiologos_0_1385562113.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1598337352 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/08/21/politica/Irene-Montero-cierren-prostibulos-coronavirus_1384671545_15335641_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/08/21/politica/Irene-Montero-cierren-prostibulos-coronavirus_1384671545_15335641_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Irene Montero">

        <a class="oop-link" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html">Irene Montero, la Isabel Preysler del proletariado</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html">Irene Montero, la Isabel Preysler del proletariado</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/ruben_arranz/">Rubén Arranz</a>
    
</address>
                <a class="comment-info" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html#comments"
   title="28 comentarios">
    28
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Irene-Montero-Isabel-Preysler-proletariado_0_1385561931.html" title="ir al contenido">Irene Montero, la Isabel Preysler del proletariado</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/08/24/altavoz/next/coleccionista-lagrimas-animales_1385571496_15604048_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/08/24/altavoz/next/coleccionista-lagrimas-animales_1385571496_15604048_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="La coleccionista de lágrimas de animales">

        <a class="oop-link" href="/altavoz/next/lagrimas-animales-ojo-seco-tratamientos_0_1385561924.html">La coleccionista de lágrimas de animales</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/lagrimas-animales-ojo-seco-tratamientos_0_1385561924.html">La coleccionista de lágrimas de animales</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/lagrimas-animales-ojo-seco-tratamientos_0_1385561924.html" title="ir al contenido">La coleccionista de lágrimas de animales</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/05/14/economia-y-finanzas/presidenta-Comision-Europea-Ursula-Leyen_1354974578_15004661_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/05/14/economia-y-finanzas/presidenta-Comision-Europea-Ursula-Leyen_1354974578_15004661_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Bruselas plantea que España reciba 21.300 millones para pagar los ERTE">

        <a class="oop-link" href="/economia-y-finanzas/espana-erte-fondo-ue_0_1385561810.html">Bruselas propone que España reciba 21.300 millones del SURE para pagar los ERTE</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/espana-erte-fondo-ue_0_1385561810.html">Bruselas propone que España reciba 21.300 millones del SURE para pagar los ERTE</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/ana_carvajal/">Ana Carvajal</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/espana-erte-fondo-ue_0_1385561810.html#comments"
   title="15 comentarios">
    15
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/espana-erte-fondo-ue_0_1385561810.html" title="ir al contenido">Bruselas propone que España reciba 21.300 millones del SURE para pagar los ERTE</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/08/24/altavoz/cultura/Ana-Milan-propia-anecdotas-personales_1385571467_15472602_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/08/24/altavoz/cultura/Ana-Milan-propia-anecdotas-personales_1385571467_15472602_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Ana Milán tendrá una serie propia basada en anécdotas personales">

        <a class="oop-link" href="/altavoz/cultura/series-ana-milan_0_1385561685.html">Ana Milán tendrá una serie propia basada en anécdotas personales</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/series-ana-milan_0_1385561685.html">Ana Milán tendrá una serie propia basada en anécdotas personales</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/lupe_carrasco/">Lupe Carrasco</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/series-ana-milan_0_1385561685.html" title="ir al contenido">Ana Milán tendrá una serie propia basada en anécdotas personales</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1598337352 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200824_0683" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200824_0683.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200824_0683.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200824_0683">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->
        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1598337133 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1598337133 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1598337133 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1598337133 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1598337192 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=747aa136ae562604193decb170b61952" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1598337192 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=35652" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=35652&rand=60547226" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200824_0683" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200824_0683&rand=1059552823" />
</noscript>
</body>
</html>