<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Alemania revienta la estrategia de Llarena de procesar al secesionismo por rebelión
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-04-06T05:44:59+02:00"/>
  <meta property="article:published_time" content="2018-04-06T05:15:00+02:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="Carles Puigdemont,Pablo Llarena,procés,Alemania,Carmen Lamela"/>
  <meta name="author" content="Alejandro Requeijo"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Justicia germana no aprecia violencia e impide que el principal acusado del procés se siente en el banquillo por este delito. Ya sólo podría ser juzgado por malversación como mucho"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Alemania,revienta,estrategia,Llarena,secesionismo,rebelion"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Alemania, revienta, estrategia, Llarena, secesionismo, rebelion"/>
  <meta property="og:description" content="La Justicia germana no aprecia violencia e impide que el principal acusado del procés se siente en el banquillo por este delito. Ya sólo podría ser juzgado por malversación como mucho"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/03/22/politica/juez-Tribunal-Supremo-Pablo-Llarena_1119798094_11343618_1000x290.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Alemania revienta la estrategia de Llarena de procesar al secesionismo por rebelión"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Alemania revienta la estrategia de Llarena de procesar al secesionismo por rebelión"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="La Justicia germana no aprecia violencia e impide que el principal acusado del procés se siente en el banquillo por este delito. Ya sólo podría ser juzgado por malversación como mucho"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/03/22/politica/juez-Tribunal-Supremo-Pablo-Llarena_1119798094_11343618_1000x290.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Alemania revienta la estrategia de Llarena de procesar al secesionismo por rebelión"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1522987000 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=882f77822a9b50e960953f447ceb4661" rel="stylesheet" type="text/css" />
<!-- /mt = 1522987000 -->
    <!-- mt = 1522986637 -->
<!-- /mt = 1522986637 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1522987000 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=9cd74ef4e3ed4b7bd44be07e134e9d66"></script>
<!-- /mt = 1522987000 -->

    <!-- mt = 1522986637 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/01/29/os_https.js?hash=75225e9e1e7727cc76f36f88147ae78922378780"></script>
<!-- /mt = 1522986637 -->
    

            <link rel="alternate" title="España" href="/rss/section/35652/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Alejandro Requeijo']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'España']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '06/04/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1522986637 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1522986637 -->

      googletag.pubads().setTargeting('sections', ['Espana']);

            googletag.pubads().setTargeting('tags', ['Carles Puigdemont', 'Pablo Llarena', 'procés', 'Alemania', 'Carmen Lamela']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1522986301 -->
<body>
<!-- mt = 1522986877 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1522986877 -->

<div id="page">

    <!-- mt = 1522986637 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/espana/">
    España
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <ul>
            <li>
            <a class="nav-link" href="/tag/josep_lluis_trapero/"  title="Trapero">
                Trapero
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/jordi_sanchez/"  title="Sànchez">
                Sànchez
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Desafío independentista">
                Desafío independentista
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cdr/"  title="CDR">
                CDR
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cristina_cifuentes/"  title="Cristina Cifuentes">
                Cristina Cifuentes
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/acs/"  title="ACS">
                ACS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/declaracion_de_la_renta/"  title="Declaración de la Renta">
                Declaración de la Renta
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/desayunos/"  title="Desayunos Vozpópuli">
                Desayunos Vozpópuli
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/aviso-legal/"  title="Aviso legal">
                Aviso legal
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/normas_de_participacion/"  title="Normas de participación">
                Normas de participación
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://google.com/newsstand/s/CBIw67PUvjo?oc=wa"  title="Agréganos a Play Kiosko">
                Agréganos a Play Kiosko
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1522986637 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_2070868882" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1522987000 -->
    
<!-- /mt = 1522987000 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1522986637 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes">
        <meta itemprop="contentUrl" content="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11343002_204x153.jpg">
        <img class="photo"
             data-orig="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11343002_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11343002_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes">

        <a class="oop-link" href="/espana/madrid/URJC-irregularidad-master-Cifuentes-traslado-Fiscalia-posible-delito_0_1123988706.html">El giro de la URJC: del &quot;no existe irregularidad en el máster&quot; al posible delito</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/cristina_cifuentes/" title="Cristina Cifuentes">
    
        Cristina Cifuentes

        </a>
    </span>        <a class="lnk" href="/espana/madrid/URJC-irregularidad-master-Cifuentes-traslado-Fiscalia-posible-delito_0_1123988706.html">El giro de la URJC: del &quot;no existe irregularidad en el máster&quot; al posible delito</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El exjefe de los Mossos d&#039;Esquadra, Josep Lluis Trapero">
        <meta itemprop="contentUrl" content="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274613_204x153.jpg">
        <img class="photo"
             data-orig="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274613_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274613_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="El exjefe de los Mossos d&#039;Esquadra, Josep Lluis Trapero">

        <a class="oop-link" href="/espana/Audiencia-Nacional-procesa-Trapero-sedicion_0_1123987901.html">La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/espana/" title="España">
    
        España

        </a>
    </span>        <a class="lnk" href="/espana/Audiencia-Nacional-procesa-Trapero-sedicion_0_1123987901.html">La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Josep Lluís Trapero">
        <meta itemprop="contentUrl" content="/2018/02/23/espana/Josep-Lluis-Trapero_1111698825_11236337_204x153.jpg">
        <img class="photo"
             data-orig="/2018/02/23/espana/Josep-Lluis-Trapero_1111698825_11236337_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/02/23/espana/Josep-Lluis-Trapero_1111698825_11236337_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Josep Lluís Trapero">

        <a class="oop-link" href="/espana/Lamela-aparta-Supremo-violencia-proces_0_1123988470.html">La juez Lamela se aleja del Supremo al asegurar que el 1-O no hubo &quot;violencia&quot;</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/espana/" title="Desafío soberanista">
    
        Desafío soberanista

        </a>
    </span>        <a class="lnk" href="/espana/Lamela-aparta-Supremo-violencia-proces_0_1123988470.html">La juez Lamela se aleja del Supremo al asegurar que el 1-O no hubo &quot;violencia&quot;</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1522986637 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/espana/" title="Desafío soberanista">
        
        Desafío soberanista

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Alemania revienta la estrategia de Llarena de procesar al secesionismo por rebelión
        </h1>

            <p class="pg-bkn-standfirst">La Justicia germana no aprecia violencia e impide que el principal acusado del proc&eacute;s se siente en el banquillo por este delito. Ya s&oacute;lo podr&iacute;a ser juzgado por malversaci&oacute;n como mucho</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El juez del Tribunal Supremo, Pablo Llarena.">
    <meta itemprop="contentUrl" content="/2018/03/22/politica/juez-Tribunal-Supremo-Pablo-Llarena_1119798094_11316901_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/03/22/politica/juez-Tribunal-Supremo-Pablo-Llarena_1119798094_11316901_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/03/22/politica/juez-Tribunal-Supremo-Pablo-Llarena_1119798094_11316901_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El juez del Tribunal Supremo, Pablo Llarena.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El juez del Tribunal Supremo, Pablo Llarena.
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alejandro_requeijo/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2018/01/05/Alejandro_Requeijo.png?hash=881457d61b46cab05360782024ba58ed579b9980">
                                    </span>
        Alejandro Requeijo

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alejandro_requeijo/'>perfil</a>
        <a class="author-link-email" href="mailto:arequeijo@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/Alex_Requeijo">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_42feb5a5&amp;text=Alemania+revienta+la+estrategia+de+Llarena+de+procesar+al+secesionismo+por+rebeli%C3%B3n&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Alemania%20revienta%20la%20estrategia%20de%20Llarena%20de%20procesar%20al%20secesionismo%20por%20rebeli%C3%B3n%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_42feb5a5"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Alemania%20revienta%20la%20estrategia%20de%20Llarena%20de%20procesar%20al%20secesionismo%20por%20rebeli%C3%B3n&body=https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-04-06T05:15">06.04.2018 - 05:15</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">La Audiencia Territorial de la localidad alemana de Schleswig-Holstein asest&oacute; ayer un duro rev&eacute;s al enfoque judicial del Tribunal Supremo espa&ntilde;ol sobre el <strong class="mce">proc&eacute;s</strong>. Las autoridades germanas no entregar&aacute;n al principal acusado de la causa, el expresidente <strong class="mce">Carles Puigdemont</strong>, por el delito de rebeli&oacute;n sobre el que pivota todo el relato del juez instructor,&nbsp;<strong class="mce">Pablo Llarena</strong>. En caso de que fuese entregado por malversaci&oacute;n, s&oacute;lo podr&iacute;a ser juzgado por este delito, penado con hasta ocho a&ntilde;os de c&aacute;rcel.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><h1 class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></h1>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="El expresident Carles Puigdemont"><meta itemprop="contentUrl" content="/2018/04/05/politica/expresident-Carles-Puigdemont_1123997594_11341225_470x352.jpg"><img class="photo" data-orig="/2018/04/05/politica/expresident-Carles-Puigdemont_1123997594_11341225_470x352.jpg" data-orig-dim="470x352" data-src="/2018/04/05/politica/expresident-Carles-Puigdemont_1123997594_11341225_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="El expresident Carles Puigdemont"><a class="oop-link" href="/politica/independentismo-relanza-Puigdemont-presidente-legitimo-cataluna_0_1123988896.html">El independentismo relanza a Puigdemont como '&uacute;nico presidente leg&iacute;timo'</a>

    </figure><!-- .media-image --><h2 class="headline">
                    <a class="lnk" href="/politica/independentismo-relanza-Puigdemont-presidente-legitimo-cataluna_0_1123988896.html">El independentismo relanza a Puigdemont como '&uacute;nico presidente leg&iacute;timo'</a>
                </h2>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El magistrado proces&oacute; por rebeli&oacute;n -penado con hasta 25 a&ntilde;os de c&aacute;rcel- al huido Puigdemont y a otros 12 responsables pol&iacute;ticos catalanes, entre ellos al exconseller Jordi Turull, quien s&oacute;lo un d&iacute;a antes hab&iacute;a optado a ser investido presidente de Catalu&ntilde;a sin conseguir los apoyos suficientes para ello. Rebeli&oacute;n implica la existencia de <strong class="mce">violencia</strong>. A lo largo de 69 folios de auto, el magistrado hac&iacute;a un relato en el que sosten&iacute;a que los responsables del proceso rupturista <a href="https://www.vozpopuli.com/espana/Cataluna-Anatomia-desafio-independentista-proceso-rebelion_0_1120388466.html" target="_blank" rel="noopener" class="mce">asumieron la violencia como forma de presionar al Estado</a> para conseguir la independencia. Se basaba, entre otros indicios, en el aviso que les dieron los Mossos de que el 1-O <a href="https://www.vozpopuli.com/espana/Mossos-alertaron-riesgo-violencia-1-O-conocia-Puigdemont_0_1113188989.html" target="_blank" rel="noopener" class="mce">habr&iacute;a una escalada de enfrentamientos</a> y a&uacute;n as&iacute; <strong class="mce">decidieron continuar</strong> con la consulta ilegal.</p><p class="mce">"Los hechos que se han relatado como acaecidos el d&iacute;a 20 de septiembre de 2017 ante la sede de la Consejer&iacute;a de Econom&iacute;a y Hacienda, reflejan todas las exigencias que se han identificado para un actuar violento y a&uacute;n para la violencia", dijo el juez Llarena en su auto.&nbsp;En contra de lo que es habitual, este procesamiento se produjo antes de terminar la investigaci&oacute;n de los hechos, que sigue su curso. Se interpret&oacute; como un intento del juez de neutralizar el plan de los independentistas de investir a uno de los investigados, en este caso <strong class="mce">Turull</strong>, quien fue enviado a la c&aacute;rcel tras ser procesado. En prisi&oacute;n preventiva por estos hechos est&aacute; tambi&eacute;n el exl&iacute;der de la ANC, Jordi S&aacute;nchez, el que hab&iacute;a sido el plan B antes que Turull ante la imposibilidad de investir a Puigdemont al estar fugado.&nbsp;&nbsp;</p><p class="mce">La <strong class="mce">Fiscal&iacute;a</strong> espa&ntilde;ola se coordin&oacute; con el Ministerio P&uacute;blico alem&aacute;n tras el arresto de Puigdemont en ese pa&iacute;s. Las autoridades espa&ntilde;olas trasladaron toda la documentaci&oacute;n confiadas en que las similitudes entre el delito de rebeli&oacute;n del C&oacute;digo Penal espa&ntilde;ol y el de <strong class="mce">alta traici&oacute;n</strong> que recoge la legislaci&oacute;n alemana dar&iacute;an como resultado la entrega del expresident. El art&iacute;culo 81 del C&oacute;digo Penal alem&aacute;n castiga hasta con cadena perpetua a quien &ldquo;intente <strong class="mce">con violencia</strong> o por <strong class="mce">medio de amenaza</strong> con violencia perjudicar la existencia de la rep&uacute;blica federal de Alemania o cambiar el orden constitucional&rdquo;.</p><h2 class="mce">El escrito de los abogados</h2><p class="mce">No obstante, la Audiencia de Schleswig-Holstein entiende que no se cumple la similitud exigida en el marco de la Orden Europea de Detenci&oacute;n y Entrega para acceder a las peticiones de Espa&ntilde;a, <a href="https://www.vozpopuli.com/espana/Fiscalia-Puigdemont-Espana-rebelion-malversacion_0_1123387863.html" target="_blank" rel="noopener" class="mce">defendidas este martes por la Fiscal&iacute;a alemana</a>. En su lugar, ha atendido la petici&oacute;n de los abogados de Puigdemont, que este jueves entregaron al tribunal <strong class="mce">46 folios de escrito</strong>&nbsp;junto a medio millar de p&aacute;ginas de documentaci&oacute;n adicional con el objetivo de hacer ver que el relato de Llarena hac&iacute;a alusi&oacute;n a "una violencia ambiental en contra de los derechos democr&aacute;ticos&rdquo;, seg&uacute;n fuentes del entorno del expresident.</p><p class="mce">La sala primera de lo penal de&nbsp;Schleswig-Holstein considera que la imputaci&oacute;n del delito de rebeli&oacute;n es <strong class="mce">"inadmisible"</strong>, seg&uacute;n su legislaci&oacute;n, por no cumplirse el requisito de la violencia.&nbsp;"Los actos que se le imputan no ser&iacute;an punibles en Alemania seg&uacute;n la legislaci&oacute;n vigente aqu&iacute;", dice la resoluci&oacute;n, seg&uacute;n Efe.&nbsp;En un caso similar, el Tribunal Supremo alem&aacute;n determin&oacute; que para cumplir con el concepto de violencia "<strong class="mce">no basta</strong> con que se amenace con ella o que se use" para inducir a los &oacute;rganos del Estado a actuar del modo deseado, sino que es necesario tambi&eacute;n que esa violencia tenga la capacidad de "<strong class="mce">doblegar la voluntad</strong> de esos &oacute;rganos constitucionales". "Este no es el caso", destaca.</p><p class="mce">Precisamente, la jueza de la Audiencia Nacional <strong class="mce">Carmen Lamela</strong> tambi&eacute;n emiti&oacute; este jueves su auto de procesamiento contra el exmayor de los Mossos d'Esquadra <strong class="mce">Josep Lluis Trapero</strong> y la c&uacute;pula pol&iacute;tica del Cuerpo por los mismos hechos del 1-O y el asedio a la Conseller&iacute;a de Hacienda el 20 de septiembre. En su caso, <a href="https://www.vozpopuli.com/espana/Audiencia-Nacional-procesa-Trapero-sedicion_0_1123987901.html" target="_blank" rel="noopener" class="mce">la magistrada les acusa de sedici&oacute;n</a> (delito inferior a la rebeli&oacute;n) y tambi&eacute;n de organizaci&oacute;n criminal, pero no comparte con Llarena el relato sobre la actuaci&oacute;n con violencia.&nbsp; &nbsp;</p><h2 class="mce">ANC paga la fianza</h2><p class="mce">Puigdemont quedar&aacute; libre tras el pago de <strong class="mce">75.000 euros de fianza </strong>de la que se hace cargo la ANC, aunque por el momento no podr&aacute; abandonar Alemania y debe fijar una residencia de referencia en el Estado en el que fue arrestado. Eso a pesar de que la Fiscal&iacute;a tambi&eacute;n pidi&oacute; que permaneciese en la c&aacute;rcel hasta finalizar el proceso de entrega por el riesgo de que se volviese a fugar. La Fiscal&iacute;a alemana estudia ahora las posibilidades que tiene de recurrir esta decisi&oacute;n de la justicia de su pa&iacute;s de dejar fuera el delito de rebeli&oacute;n. Mientras tanto, el tr&aacute;mite sigue su curso, pero ya s&oacute;lo por el delito de <strong class="mce">malversaci&oacute;n</strong>.</p><p class="mce">Fuentes judiciales consultadas apuntan a que esta decisi&oacute;n deja tocada toda la causa. El precedente de que Alemania no aprecie la violencia, podr&iacute;a ser un motivo de recurso por parte de los acusados de cara al futuro, especialmente ante instancias internacionales. Advierten adem&aacute;s de la <strong class="mce">paradoja</strong> que supondr&iacute;a ver al &uacute;ltimo Gobierno de la Generalitat sentado en el banquillo por un delito penado con hasta 25 a&ntilde;os de prisi&oacute;n y a su principal responsable efrent&aacute;ndose s&oacute;lo a una pena de ocho a&ntilde;os de c&aacute;rcel por el desv&iacute;o de 1,6 millones p&uacute;blicos para el refer&eacute;ndum. Sus abogados ya han anunciado que van a intentar impedir tambi&eacute;n la entrega por este delito. Alemania tiene un <a href="https://www.vozpopuli.com/espana/Alemania-Carles-Puigdemont-entrega-reclamados-tarda-media-extradicion-euroorden-42-dias_0_1120688388.html" class="mce">&iacute;ndice del 80 por ciento de entregas</a> cuando un Estado miembro le reclama a un detenido en su pa&iacute;s en virtud de una euroorden.</p><p class="mce">Fue precisamente <strong class="mce">este riesgo</strong> el que llev&oacute; en diciembre al juez Llarena a retirar la Orden Europea de Detenci&oacute;n -acuerdo entre jueces y no entre gobiernos como es la extradici&oacute;n- que hab&iacute;a dictado previamente la jueza de la Audiencia Nacional, Carmen Lamela. La reactiv&oacute; el mismo d&iacute;a que dict&oacute; su auto de procesamiento una vez la investigaci&oacute;n ya contaba a su juicio con elementos de solvencia. Llarena sigue teniendo la posibilidad de retirar la euroorden.</p><h2 class="mce">Com&iacute;n, Puig y Serret, tambi&eacute;n en libertad</h2><p class="mce">Puigdemont fue arrestado en Alemania a su regreso acelerado desde <strong class="mce">Finlandia</strong>. Su deseo era ponerse a salvo en su santuario belga, cuyas autoridades ya hab&iacute;an manifestado numerosos reparos a su entrega. La operaci&oacute;n de arresto cont&oacute; con la participaci&oacute;n del CNI, que aguard&oacute; a que el expresident entrase en Alemania para avisar a las autoridades locales y que fuese detenido en ese pa&iacute;s. Se consider&oacute; que la legislaci&oacute;n germana era <strong class="mce">m&aacute;s conveniente</strong> para la entrega.</p><p class="mce">Por su parte, los exconsejeros de la Generalitat de Catalu&ntilde;a huidos a B&eacute;lgica, <strong class="mce">Toni&nbsp;Com&iacute;n, Lluis Puig</strong> y <strong class="mce">Meritxell Serret</strong> han salido esta noche en libertad sin fianza, por decisi&oacute;n de la Justicia belga.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/carles_puigdemont/" title="Carles Puigdemont" rel = tag>Carles Puigdemont</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/pablo_llarena/" title="Pablo Llarena" rel = tag>Pablo Llarena</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/proces/" title="procés" rel = tag>procés</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/alemania/" title="Alemania" rel = tag>Alemania</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/carmen_lamela/" title="Carmen Lamela" rel = tag>Carmen Lamela</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1441072772" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1422478285" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_267216824" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1522986855 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="El giro de la URJC: del &quot;no existe irregularidad en el máster&quot; al posible delito" href="/espana/madrid/URJC-irregularidad-master-Cifuentes-traslado-Fiscalia-posible-delito_0_1123988706.html" class="lnk ">El giro de la URJC: del &quot;no existe irregularidad en el máster&quot; al posible delito</a>

    </li>
      <li class="item">

      <a title="La Universidad Rey Juan Carlos traslada a Fiscalía el máster de Cifuentes por si ha habido delito" href="/politica/Universidad-Juan-Carlos-Fiscalia-Cifuentes_0_1123988685.html" class="lnk ">La Universidad Rey Juan Carlos traslada a Fiscalía el máster de Cifuentes por si ha habido delito</a>

    </li>
      <li class="item">

      <a title="La justicia alemana libera a Puigdemont y descarta el delito de rebelión" href="/politica/justicia-alemana-Puigdemont-descarta-rebelion_0_1123988792.html" class="lnk ">La justicia alemana libera a Puigdemont y descarta el delito de rebelión</a>

    </li>
      <li class="item">

      <a title="La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal" href="/espana/Audiencia-Nacional-procesa-Trapero-sedicion_0_1123987901.html" class="lnk ">La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal</a>

    </li>
      <li class="item">

      <a title="Rivera ya no descarta apoyar la moción de censura contra Cifuentes" href="/politica/Rivera-exige-Cifuentes_0_1123988801.html" class="lnk ">Rivera ya no descarta apoyar la moción de censura contra Cifuentes</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="La justicia alemana libera a Puigdemont y descarta el delito de rebelión" href="/politica/justicia-alemana-Puigdemont-descarta-rebelion_0_1123988792.html" class="lnk ">La justicia alemana libera a Puigdemont y descarta el delito de rebelión</a>
    </li>
      <li class="item">
      <a title="La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal" href="/espana/Audiencia-Nacional-procesa-Trapero-sedicion_0_1123987901.html" class="lnk ">La Audiencia Nacional procesa a Trapero por dos delitos de sedición y organización criminal</a>
    </li>
      <li class="item">
      <a title="La Universidad Rey Juan Carlos traslada a Fiscalía el máster de Cifuentes por si ha habido delito" href="/politica/Universidad-Juan-Carlos-Fiscalia-Cifuentes_0_1123988685.html" class="lnk ">La Universidad Rey Juan Carlos traslada a Fiscalía el máster de Cifuentes por si ha habido delito</a>
    </li>
      <li class="item">
      <a title="El rey Juan Carlos, a Letizia: &quot;Si no quieres fotos de las niñas con los abuelos, no haber tenido dos hijas con Felipe&quot;" href="/gritos/reina-letizia-sofia-discusion-video-palabras-rey-juan-carlos-felipe-desencuentros-leonor_0_1123987804.html" class="lnk ">El rey Juan Carlos, a Letizia: &quot;Si no quieres fotos de las niñas con los abuelos, no haber tenido dos hijas con Felipe&quot;</a>
    </li>
      <li class="item">
      <a title="Podemos quiere fijar por ley el precio de los alquileres en zonas saturadas" href="/politica/Podemos-propone-acotar-alquileres-saturadas_0_1123988258.html" class="lnk ">Podemos quiere fijar por ley el precio de los alquileres en zonas saturadas</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/opinion/Puigdemont-libertad-efectos-colaterales-ineptitud_0_1123988972.html" title="Puigdemont en libertad o los efectos colaterales de la ineptitud">Puigdemont en libertad o los efectos colaterales de la ineptitud</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/empresas/Blackstone-alcanza-20000-millones-apostados-ladrillo-espanol-opa-Hispania_0_1123988676.html" title="Blackstone eleva a 20.000 millones el ladrillo español adquirido durante la crisis">Blackstone eleva a 20.000 millones el ladrillo español adquirido durante la crisis</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Podemos-celebra-conclave-poner-militancia_0_1123988640.html" title="Podemos engrasa su maquinaria electoral con un cónclave de militantes en Madrid">Podemos engrasa su maquinaria electoral con un cónclave de militantes en Madrid</a>
        </li>
            <li class="item">
            <a class="lnk" href="/opinion/Cifuentes-salva-muebles-apaga-incendio_0_1123988617.html" title="Cifuentes salva los muebles, pero no apaga el incendio">Cifuentes salva los muebles, pero no apaga el incendio</a>
        </li>
            <li class="item">
            <a class="lnk" href="/opinion/Justicia-Gobierno_0_1123988887.html" title="La Justicia también es Gobierno">La Justicia también es Gobierno</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1522986855 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_653144086" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/espana/Alemania-revienta-estrategia-Llarena-secesionismo-rebelion_0_1123988901.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1522986877 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Primer Foro Tecnológico sobre el Gas Renovable">
        <meta itemprop="contentUrl" content="/2018/04/05/branded/Primer-Foro-Tecnologico-Gas-Renovable_1124007591_11343423_490x368.jpg">
        <img class="photo"
             data-orig="/2018/04/05/branded/Primer-Foro-Tecnologico-Gas-Renovable_1124007591_11343423_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/04/05/branded/Primer-Foro-Tecnologico-Gas-Renovable_1124007591_11343423_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Primer Foro Tecnológico sobre el Gas Renovable">

        <a class="oop-link" href="/branded/Primer-Foro-Tecnologico-Gas-Renovable_2_1124007591.html">Primer Foro Tecnológico sobre el Gas Renovable</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/branded/Primer-Foro-Tecnologico-Gas-Renovable_2_1124007591.html">Primer Foro Tecnológico sobre el Gas Renovable</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/javier_martinez/">Javier Martínez</a>
                        </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes">
        <meta itemprop="contentUrl" content="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11342992_490x368.jpg">
        <img class="photo"
             data-orig="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11342992_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/04/05/politica/Universidad-Rey-Juan-Carlos-Cifuentes_1124007590_11342992_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes">

        <a class="oop-link" href="/politica/Universidad-Rey-Juan-Carlos-Cifuentes_2_1124007590.html">La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Universidad-Rey-Juan-Carlos-Cifuentes_2_1124007590.html">La Universidad Rey Juan Carlos achaca a una &quot;mala transcripción&quot; de las notas, la controversia sobre el máster de Cifuentes</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La reina Letizia recibe pitos e insultos en su primera aparición pública tras el polémico vídeo">
        <meta itemprop="contentUrl" content="/2018/04/05/gritos/Letizia-insultos-primera-aparicion-polemico_1124007589_11342383_490x368.png">
        <img class="photo"
             data-orig="/2018/04/05/gritos/Letizia-insultos-primera-aparicion-polemico_1124007589_11342383_490x368.png"
             data-orig-dim="490x368"
             data-src="/2018/04/05/gritos/Letizia-insultos-primera-aparicion-polemico_1124007589_11342383_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La reina Letizia recibe pitos e insultos en su primera aparición pública tras el polémico vídeo">

        <a class="oop-link" href="/gritos/Letizia-insultos-primera-aparicion-polemico_2_1124007589.html">La reina Letizia recibe pitos e insultos en su primera aparición pública tras el polémico vídeo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/gritos/Letizia-insultos-primera-aparicion-polemico_2_1124007589.html">La reina Letizia recibe pitos e insultos en su primera aparición pública tras el polémico vídeo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="VIDEO | El segundo feo de Letizia: le limpió la frente a su hija tras besarle la reina Sofía">
        <meta itemprop="contentUrl" content="/2018/04/04/gritos/VIDEO-segundo-Letizia-besarle-Sofia_1123707621_11339658_490x368.jpg">
        <img class="photo"
             data-orig="/2018/04/04/gritos/VIDEO-segundo-Letizia-besarle-Sofia_1123707621_11339658_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/04/04/gritos/VIDEO-segundo-Letizia-besarle-Sofia_1123707621_11339658_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="VIDEO | El segundo feo de Letizia: le limpió la frente a su hija tras besarle la reina Sofía">

        <a class="oop-link" href="/gritos/VIDEO-segundo-Letizia-besarle-Sofia_2_1123707621.html">VIDEO | El segundo feo de Letizia: le limpió la frente a su hija tras besarle la reina Sofía</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/gritos/VIDEO-segundo-Letizia-besarle-Sofia_2_1123707621.html">VIDEO | El segundo feo de Letizia: le limpió la frente a su hija tras besarle la reina Sofía</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1522986877 -->
        <!-- mt = 1522987002 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El exjefe de los Mossos d&#039;Esquadra, Josep Lluis Trapero">
    <meta itemprop="contentUrl" content="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274610_490x368.jpg">
    <img class="photo"
         data-orig="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274610_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/03/06/politica/Mossos-dEsquadra-Josep-Lluis-Trapero_1114998509_11274610_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El exjefe de los Mossos d&#039;Esquadra, Josep Lluis Trapero">

    <a class="oop-link" href="/opinion/policia-miembro-organizacion-criminal_0_1123988933.html">El policía que era miembro de una organización criminal</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/policia-miembro-organizacion-criminal_0_1123988933.html">El policía que era miembro de una organización criminal</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/policia-miembro-organizacion-criminal_0_1123988933.html" title="ir al contenido">El policía que era miembro de una organización criminal</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un fármaco reactiva la plasticidad tras un infarto cerebral">
    <meta itemprop="contentUrl" content="/2018/04/04/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_1123697650_11339703_490x368.png">
    <img class="photo"
         data-orig="/2018/04/04/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_1123697650_11339703_490x368.png"
         data-orig-dim="490x368"
         data-src="/2018/04/04/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_1123697650_11339703_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Un fármaco reactiva la plasticidad tras un infarto cerebral">

    <a class="oop-link" href="/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_0_1123688814.html">Un fármaco para reactivar la plasticidad tras un infarto cerebral</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_0_1123688814.html">Un fármaco para reactivar la plasticidad tras un infarto cerebral</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/farmaco-reactiva-plasticidad-infarto-cerebral_0_1123688814.html" title="ir al contenido">Un fármaco para reactivar la plasticidad tras un infarto cerebral</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Persona usando el móvil">
    <meta itemprop="contentUrl" content="/2018/04/05/economia-y-finanzas/empresas/Persona-usando-movil_1123997630_11342574_490x368.jpg">
    <img class="photo"
         data-orig="/2018/04/05/economia-y-finanzas/empresas/Persona-usando-movil_1123997630_11342574_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/04/05/economia-y-finanzas/empresas/Persona-usando-movil_1123997630_11342574_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Persona usando el móvil">

    <a class="oop-link" href="/economia-y-finanzas/empresas/Esperanza-morosos-telefonia-TS-recobros-Vodafone-deuda-dano-moral-Sierra-capital_0_1123988514.html">Esperanza para los morosos de telefonía: condena por &quot;daño moral&quot; a una empresa de recobro</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/empresas/Esperanza-morosos-telefonia-TS-recobros-Vodafone-deuda-dano-moral-Sierra-capital_0_1123988514.html">Esperanza para los morosos de telefonía: condena por &quot;daño moral&quot; a una empresa de recobro</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/empresas/Esperanza-morosos-telefonia-TS-recobros-Vodafone-deuda-dano-moral-Sierra-capital_0_1123988514.html" title="ir al contenido">Esperanza para los morosos de telefonía: condena por &quot;daño moral&quot; a una empresa de recobro</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Pérez-Reverte, esta semana en la presentación de su nueva novela.">
    <meta itemprop="contentUrl" content="/2018/04/05/altavoz/cultura/Perez-Reverte-semana-presentacion-nueva-novela_1123997635_11342755_490x368.jpg">
    <img class="photo"
         data-orig="/2018/04/05/altavoz/cultura/Perez-Reverte-semana-presentacion-nueva-novela_1123997635_11342755_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/04/05/altavoz/cultura/Perez-Reverte-semana-presentacion-nueva-novela_1123997635_11342755_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Pérez-Reverte, esta semana en la presentación de su nueva novela.">

    <a class="oop-link" href="/altavoz/cultura/Perez-Reverte-amo-senor-perros_0_1123688851.html">Pérez-Reverte: &quot;Cualquier imbécil puede decir que es Espartaco, pero eso no se consigue haciendo tuits&quot;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Perez-Reverte-amo-senor-perros_0_1123688851.html">Pérez-Reverte: &quot;Cualquier imbécil puede decir que es Espartaco, pero eso no se consigue haciendo tuits&quot;</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/Perez-Reverte-amo-senor-perros_0_1123688851.html#comments"
   title="14 comentarios">
    14
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Perez-Reverte-amo-senor-perros_0_1123688851.html" title="ir al contenido">Pérez-Reverte: &quot;Cualquier imbécil puede decir que es Espartaco, pero eso no se consigue haciendo tuits&quot;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1522987002 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180405_1311" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180405_1311.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180405_1311.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180405_1311">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_58337772" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_944439867" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1522986638 -->
<footer id="footer">
    <div class="limiter">

        <nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Famosos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  rel="blank"  class="lnk">
                                                        Virales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Economía</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/matthew_bennett/"  class="lnk">
                                                        Matthew Bennett
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/opinion/"  class="lnk">
                                                        Todos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Síguenos en Flipboard
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://newsstand.google.com/publications/CAAqBwgKMIzbgAsw0YWNAw"  rel="blank"  class="lnk">
                                                        Agréganos a Kiosko
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x -->
        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1522986638 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="https://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1522986877 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1522986877 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
            <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<h2 class="form-legend ">
    Conecta con tus redes sociales
</h2><!-- .form-legend -->

<div class="fieldset">
    <p class="user-sign-in-with">

            <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
    </p><!-- .user-sign-in-with -->
</div><!-- .fieldset -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=35652" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=35652&rand=45078988" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180405_1311" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180405_1311&rand=1320284244" />
</noscript>
</body>
</html>