<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-10-15T19:28:10+02:00"/>
  <meta property="article:published_time" content="2019-10-15T18:57:53+02:00"/>
  <meta property="article:section" content="El Liberal"/>
  <meta name="author" content="Álvaro Medina, El Liberal"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Delegación del Gobierno en Barcelona es el principal objetivo de los CDR, que han cortado las inmediaciones de Gran Vía a la altura de Universidad, mientras están cortando las vías utilizando los quitamiedos ante la falta de afluencia de violentos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="columnas,CDR,objetivo,Delegaciones,Gobierno"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="columnas, CDR, objetivo, Delegaciones, Gobierno"/>
  <meta property="og:description" content="La Delegación del Gobierno en Barcelona es el principal objetivo de los CDR, que han cortado las inmediaciones de Gran Vía a la altura de Universidad, mientras están cortando las vías utilizando los quitamiedos ante la falta de afluencia de violentos"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907328_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Delegación del Gobierno en Barcelona es el principal objetivo de los CDR, que han cortado las inmediaciones de Gran Vía a la altura de Universidad, mientras están cortando las vías utilizando los quitamiedos ante la falta de afluencia de violentos"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907328_470x352.jpg"/>
  <meta name="twitter:site" content="@Elliberalc"/>
  <meta name="twitter:title" content="Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907324_1020x574.jpg"/>
    <meta name="parsely-pub-date" content="2019-10-15T18:57:53+02:00"/>
    <meta name="parsely-author" content="Álvaro Medina, El Liberal"/>
    <meta name="parsely-section" content="El Liberal"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1571163642 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=18b17050e944306f4f83790f1399fe91" rel="stylesheet" type="text/css" />
<!-- /mt = 1571163642 -->
    <!-- mt = 1571163007 -->
    <link href="https://www.vozpopuli.com/elliberal/elliberal.css?hash=977c91774104a107d69886f43193dc72f32d575e" rel="stylesheet" type="text/css" />
<!-- /mt = 1571163007 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1571163642 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1571163642 -->

    <!-- mt = 1571163007 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1571163007 -->
    
            <link rel="alternate" title="El Liberal" href="/rss/section/38686/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Álvaro Medina, El Liberal']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'El Liberal']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '15/10/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    formatArray = [
    { id: 71877 },
    { id: 71899 },
    { id: 71888 },
    { id: 71889 },
    { id: 71895 },
    { id: 71896 },
    { id: 71897 },
    { id: 71898 },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022584,
            formats: formatArray,
            target: ''
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1571160493 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1571163433 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1571163433 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main crumb-liberal"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1571163008 -->
<a class="crumb crumb-liberal"
   itemprop="url"
   href="/elliberal/">
    Menú
</a><!-- /mt = 1571163008 -->
            </span>

            <!-- mt = 1571163673 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/elliberal/economia/" title="ECONOMÍA"
                   target="_self">ECONOMÍA</a>
            </li>
                    <li>
                <a class="nav-item" href="/elliberal/politica/" title="POLÍTICA"
                   target="_self">POLÍTICA</a>
            </li>
                    <li>
                <a class="nav-item" href="/elliberal/opinion/" title="OPINIÓN"
                   target="_self">OPINIÓN</a>
            </li>
        
    </ul>
<!-- /mt = 1571163673 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1571163660 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1571163660 -->
    <!-- mt = 1571163660 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_generales/"            title="Elecciones Generales">
          Elecciones Generales
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/encuestas-electorales-elecciones-generales-vox-hormiguero_0_1291071831.html"            title="Encuestas elecciones generales">
          Encuestas elecciones generales
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1571163660 -->
    <!-- mt = 1571163660 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1571163660 -->

  <!-- mt = 1571163660 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1571163660 -->

</div>
        <!-- mt = 1571163008 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/elliberal.cat" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=Elliberalc" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1571163008 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71900");
        });
    </script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71901");
        });
    </script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_423632167" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71877");
                });
        </script>

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="El Liberal" href="/elliberal/" class="lnk">
                    El Liberal
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1571163641 -->
    
<!-- /mt = 1571163641 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/elliberal/economia/" title="ECONOMÍA"
                               target="_self">ECONOMÍA</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/elliberal/politica/" title="POLÍTICA"
                               target="_self">POLÍTICA</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/elliberal/opinion/" title="OPINIÓN"
                               target="_self">OPINIÓN</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/elliberal/" title="El Liberal">
        
        El Liberal

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona
        </h1>

            <p class="pg-bkn-standfirst">La Delegaci&oacute;n del Gobierno en Barcelona es el principal objetivo de los CDR, que han cortado las inmediaciones de Gran V&iacute;a a la altura de Universidad, mientras est&aacute;n cortando las v&iacute;as utilizando los quitamiedos ante la falta de afluencia de violentos</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un grupo de manifestantes ocupa la Gran Vía de Barcelona">
    <meta itemprop="contentUrl" content="/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907324_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907324_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/10/15/politica/grupo-manifestantes-Gran-Via-Barcelona_1291380927_13907324_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Un grupo de manifestantes ocupa la Gran Vía de Barcelona">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Un grupo de manifestantes ocupa la Gran Vía de Barcelona
    </figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alvaro_medina/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/01/10/Alvaro_Medina.png?hash=e18d517bfe996b08b62ad0613d8980fd90a84c68">
                                    </span>
        Álvaro Medina

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alvaro_medina/'>perfil</a>
        <a class="author-link-email" href="mailto:cataluna@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/Aljmedina">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/el_liberal/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/10/10/Redes_sociales_-_El_Liberal-32_150.png?hash=7b0959735fd2da3511798ec14d7bdff064c41989">
                                    </span>
        El Liberal

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/el_liberal/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/ElLiberal_cat">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html&amp;text=Dos+%22columnas%22+de+CDR%2C+cargados+con+velas%2C+se+dirigen+a+la+Delegaci%C3%B3n+del+Gobierno+en+Barcelona&amp;via=Elliberalc"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Dos%20%22columnas%22%20de%20CDR%2C%20cargados%20con%20velas%2C%20se%20dirigen%20a%20la%20Delegaci%C3%B3n%20del%20Gobierno%20en%20Barcelona%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4cf8c6e6"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Dos%20%22columnas%22%20de%20CDR%2C%20cargados%20con%20velas%2C%20se%20dirigen%20a%20la%20Delegaci%C3%B3n%20del%20Gobierno%20en%20Barcelona&body=https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona&amp;url=https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-10-15T18:57">
        <span class="datetimePublished">Publicado</span> 15.10.2019 - 18:57
    </time>

    <time class="timestamp published updated" datetime="2019-10-15T19:28">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">"Todos ante la Delegaci&oacute;n del gobierno. Llevad velas, muchas". As&iacute; inician el cerco a las Delegaciones del Gobierno en Catalu&ntilde;a, especialmente la de Barcelona, con dos columnas de CDR dispuestos a cercar a los agentes que custodian la instituci&oacute;n. "Vigila para que no se te caiga la cera al suelo porque cuesta mucho quitarla y no quisi&eacute;ramos que pasara", ironizan los CDR, que pretenden convertir la cera de las velas en material deslizante ante las posibles cargas de mossos.</p><p class="mce">Delegaci&oacute;n del Gobierno. Es el nuevo objetivo de los CDR tras el intento de&nbsp;<a href="https://www.vozpopuli.com/elliberal/independentistas-billetes-bloquear-aeropuerto-Prat_0_1291071794.html" class="mce">toma del aeropuerto de El Prat</a> este lunes tras publicarse la sentencia. "Tsunami Democr&aacute;tico" crea una app an&oacute;nima para difundir sus convocatorias, dejando el canal de <a href="https://www.vozpopuli.com/elliberal/fake-Tsunami-democratico-pleno-separatista_0_1291371038.html" class="mce">Telegram para los bulos y fake news</a>.</p><p class="mce">Cientos de separatistas se agolpan ante el fuerte dispositivo policial, que ha cortado la calle Mallorca a m&aacute;s de un centenar de metros de la Delegaci&oacute;n del Gobierno tras situar vallas largas en la v&iacute;a. Divididos en "dos columnas", los independentistas y antisistema tratan de rodear la Delegaci&oacute;n del Gobierno en Barcelona, un edificio custodiado por la Polic&iacute;a Nacional y los Mossos de Esquadra. Por el momento, no se registran cargas policiales.</p><p class="mce">Una de las columnas se dirige desde los Jardines de Gracia hacia la esquina de Paseo de Gracia con Valencia, mientras la segunda acudir&aacute; al mismo punto desde Plaza Universidad. Una vez ambas lleguen al punto de encuentro, <strong class="mce">bajar&aacute;n a Mallorca para enfilar recto</strong> hasta la Delegaci&oacute;n del Gobierno.&nbsp; Estas zonas ya est&aacute;n tomadas por los manifestantes, obligando a cortar el tr&aacute;fico en el centro de la ciudad por segunda jornada consecutiva.</p><p class="mce">En un movimiento similar, los <strong class="mce">CDR tratar&aacute;n de colapsar tambi&eacute;n las Delegaciones del Gobierno en Gerona</strong>, L&eacute;rdica y Tarragona</p><p class="mce">"<strong class="mce">Necesitamos m&aacute;s gente</strong>". "Si est&aacute;s en Barcelona, baja y ve a ayudar a la gente que est&aacute; en Gran V&iacute;a tocando Plaza Espa&ntilde;a, los antidisturbios han llegado y necesitamos ayuda". Los CDR vuelven a realizar llamamientos a la desesperada para tratar de colapsar Catalu&ntilde;a. Los gritos de auxilio se escuchan en las inmediaciones de la Avenida Paralelo y de la AP-7, a la altura de Gerona, donde han cruzado los quitamiedos en la calzada para impedir el paso. El n&uacute;mero, seg&uacute;n los v&iacute;deos difundidos por redes sociales, no llega ni al centenar de personas.</p><p class="mce">Los violentos son los &uacute;nicos movilizados tras la sentencia, pero pese al apoyo de Quim Torra, el movimiento separatista apenas consigue adherir adeptos. Tal es la situaci&oacute;n cr&iacute;tica en el independentismo que 'Tsunami Democr&aacute;tico' ha tenido que lanzar una app an&oacute;nima para poder comunicarse con los suyos debido a la <a href="https://www.vozpopuli.com/elliberal/independentistas-billetes-bloquear-aeropuerto-Prat_0_1291071794.html" class="mce">actuaci&oacute;n policial en la jornada de este lunes</a>.</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="mce">&#128680;<a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#ULTIMAHORA</a> en los cortes de carreteras de <a href="https://twitter.com/hashtag/Catalu%C3%B1a?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#Catalu&ntilde;a</a>.&#10060;Un peque&ntilde;o grupo de estudiantes de la Universidad Rovira i Virgili, mantienen cortada la A-7 en <a href="https://twitter.com/hashtag/Tarragona?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#Tarragona</a>.&#9888;&#65039;<a href="https://twitter.com/mossos?ref_src=twsrc%5Etfw" class="mce">@mossos</a> esperando directrices para desalojar. <a href="https://t.co/lx4xE0sQwb" class="mce">pic.twitter.com/lx4xE0sQwb</a></p>
&mdash; Uni&oacute; de Mossos per la Constituci&oacute; (@UMCmossos) <a href="https://twitter.com/UMCmossos/status/1184112152891875328?ref_src=twsrc%5Etfw" class="mce">October 15, 2019</a></blockquote><p class="mce"><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce">Por otro lado, los separatistas han tratado de algunas v&iacute;as del tren a la altura de Tarragona, custodiada ahora por un&nbsp; En Gerona se est&aacute;n produciendo cortes de carretera, como en la AP-7, a la altura de Sant Gregori. En Granollers han cortado la ronda Sur. En <strong class="mce">Vic, han cortado la C-17 y la C-25</strong>, a la altura de Gurb, pero el dispositivo policial se dirige hacia all&iacute;.</p><p class="mce">Las movilizaciones tienen lugar en Tortosa, Vic, Tarrasa, y Puigcerd&aacute;, puntos de inicio de las marchas de la ANC que comenzar&aacute;n este mi&eacute;rcoles.&nbsp;</p>                                    </div><!-- .mce-body -->

                <div id="ad_1566718438" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71899");
                });
        </script>

                
            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1571163007 -->
<!-- mt = 1571163676 -->

    
    <div id="ad_925111410" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71895");
                });
        </script>

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">Lo más</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201995232232448_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201995232232448_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201995232232448_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201995232232448_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Los Mossos y la Policía impiden por ahora la toma del aeropuerto de El Prat" href="/elliberal/independentistas-billetes-bloquear-aeropuerto-Prat_0_1291071794.html" class="lnk ">Los Mossos y la Policía impiden por ahora la toma del aeropuerto de El Prat</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Las &quot;columnas&quot; separatistas se dirigen al aeropuerto de El Prat: &quot;Todos a bloquearlo&quot;" href="/elliberal/columnas-separatistas-comienzan-Barcelona-sentencia_0_1291071028.html" class="lnk ">Las &quot;columnas&quot; separatistas se dirigen al aeropuerto de El Prat: &quot;Todos a bloquearlo&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Un ex candidato del partido de Laporta, identificado como el presunto agresor de Tarragona" href="/elliberal/politica/Brutal-agresion-independentistas-Tarragona-Espana_0_1291071820.html" class="lnk ">Un ex candidato del partido de Laporta, identificado como el presunto agresor de Tarragona</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Cataluña pierde 5.725 residentes de nacionalidad española por el &#039;procés&#039; en 2018 mientras Madrid gana 12.399" href="/elliberal/economia/proces-residentes-nacionalidad-espanola-Cataluna_0_1290171155.html" class="lnk ">Cataluña pierde 5.725 residentes de nacionalidad española por el &#039;procés&#039; en 2018 mientras Madrid gana 12.399</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Josep Piqué: &quot;Ante cualquier atisbo de desobediencia de la sentencia del 1-O, el Estado debe intervenir inmediatamente&quot;" href="/elliberal/politica/Josep-Pique-desobediencia-sentencia-proces_0_1289571518.html" class="lnk ">Josep Piqué: &quot;Ante cualquier atisbo de desobediencia de la sentencia del 1-O, el Estado debe intervenir inmediatamente&quot;</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201995232232448_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Un ex candidato del partido de Laporta, identificado como el presunto agresor de Tarragona" href="/elliberal/politica/Brutal-agresion-independentistas-Tarragona-Espana_0_1291071820.html" class="lnk ">Un ex candidato del partido de Laporta, identificado como el presunto agresor de Tarragona</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Las &quot;columnas&quot; separatistas se dirigen al aeropuerto de El Prat: &quot;Todos a bloquearlo&quot;" href="/elliberal/columnas-separatistas-comienzan-Barcelona-sentencia_0_1291071028.html" class="lnk ">Las &quot;columnas&quot; separatistas se dirigen al aeropuerto de El Prat: &quot;Todos a bloquearlo&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Cataluña pierde 5.725 residentes de nacionalidad española por el &#039;procés&#039; en 2018 mientras Madrid gana 12.399" href="/elliberal/economia/proces-residentes-nacionalidad-espanola-Cataluna_0_1290171155.html" class="lnk ">Cataluña pierde 5.725 residentes de nacionalidad española por el &#039;procés&#039; en 2018 mientras Madrid gana 12.399</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Miles de catalanes toman las calles de Barcelona arropados por el Cs, PP y Vox y con la ausencia del PSC" href="/elliberal/politica/Barcelona-prepara-acoger-manifestantes_0_1290471092.html" class="lnk ">Miles de catalanes toman las calles de Barcelona arropados por el Cs, PP y Vox y con la ausencia del PSC</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Josep Piqué: &quot;Ante cualquier atisbo de desobediencia de la sentencia del 1-O, el Estado debe intervenir inmediatamente&quot;" href="/elliberal/politica/Josep-Pique-desobediencia-sentencia-proces_0_1289571518.html" class="lnk ">Josep Piqué: &quot;Ante cualquier atisbo de desobediencia de la sentencia del 1-O, el Estado debe intervenir inmediatamente&quot;</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201995232232448_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html" title="Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona">Dos &quot;columnas&quot; de CDR, cargados con velas, se dirigen a la Delegación del Gobierno en Barcelona</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/Eurocamara-cierra-puerta-Puigdemont_0_1291372085.html" title="La Eurocámara cierra la puerta a Puigdemont">La Eurocámara cierra la puerta a Puigdemont</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/politica/Policia-Nacional-detiene-independentista-Tarragona_0_1291371945.html" title="La Policía Nacional detiene al independentista que agredió a una mujer en Tarragona">La Policía Nacional detiene al independentista que agredió a una mujer en Tarragona</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/politica/Gabriel-Rufian-heroe-villano_0_1291371515.html" title="Gabriel Rufián, de héroe a villano">Gabriel Rufián, de héroe a villano</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/politica/mentiras-proces-fakenews-propaganda_0_1291371594.html" title="El procés, un movimiento basado en la propaganda y las noticias falsas">El procés, un movimiento basado en la propaganda y las noticias falsas</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_954655912" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71896");
                });
        </script>

    
    
    
    <div id="ad_1055890432" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71897");
                });
        </script>

    
    <!-- /mt = 1571163676 -->
<!-- /mt = 1571163007 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/elliberal/columnas-CDR-objetivo-Delegaciones-Gobierno_0_1291372262.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1571163681 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Gobierno rebaja sólo una décima su previsión de PIB para 2019 al 2,1 %">
        <meta itemprop="contentUrl" content="/2019/10/15/economia-y-finanzas/Gobierno-rebaja-decima-prevision-PIB_1291390851_13906277_490x368.jpg">
        <img class="photo"
             data-orig="/2019/10/15/economia-y-finanzas/Gobierno-rebaja-decima-prevision-PIB_1291390851_13906277_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/10/15/economia-y-finanzas/Gobierno-rebaja-decima-prevision-PIB_1291390851_13906277_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Gobierno rebaja sólo una décima su previsión de PIB para 2019 al 2,1 %">

        <a class="oop-link" href="/economia-y-finanzas/Gobierno-rebaja-decima-prevision-PIB_2_1291390851.html">El Gobierno rebaja sólo una décima su previsión de PIB para 2019 al 2,1 %</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/economia-y-finanzas/Gobierno-rebaja-decima-prevision-PIB_2_1291390851.html">El Gobierno rebaja sólo una décima su previsión de PIB para 2019 al 2,1 %</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Tsunami Democràtic solo moviliza a los más radicales tras la sentencia del &#039;procés&#039;">
        <meta itemprop="contentUrl" content="/2019/10/15/politica/Tsunami-Democratic-moviliza-radicales-sentencia_1291390850_13905809_490x368.jpg">
        <img class="photo"
             data-orig="/2019/10/15/politica/Tsunami-Democratic-moviliza-radicales-sentencia_1291390850_13905809_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/10/15/politica/Tsunami-Democratic-moviliza-radicales-sentencia_1291390850_13905809_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Tsunami Democràtic solo moviliza a los más radicales tras la sentencia del &#039;procés&#039;">

        <a class="oop-link" href="/politica/Tsunami-Democratic-moviliza-radicales-sentencia_2_1291390850.html">El Tsunami Democràtic solo moviliza a los más radicales tras la sentencia del &#039;procés&#039;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Tsunami-Democratic-moviliza-radicales-sentencia_2_1291390850.html">El Tsunami Democràtic solo moviliza a los más radicales tras la sentencia del &#039;procés&#039;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pillan a Begoña Villacís redactando una pregunta a un periodista y luego se hace la sorprendida">
        <meta itemprop="contentUrl" content="/2019/10/15/espana/Pillan-Begona-Villacis-redactando-sorprendida_1291390849_13905547_490x368.jpg">
        <img class="photo"
             data-orig="/2019/10/15/espana/Pillan-Begona-Villacis-redactando-sorprendida_1291390849_13905547_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/10/15/espana/Pillan-Begona-Villacis-redactando-sorprendida_1291390849_13905547_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pillan a Begoña Villacís redactando una pregunta a un periodista y luego se hace la sorprendida">

        <a class="oop-link" href="/espana/Pillan-Begona-Villacis-redactando-sorprendida_2_1291390849.html">Pillan a Begoña Villacís redactando una pregunta a un periodista y luego se hace la sorprendida</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Pillan-Begona-Villacis-redactando-sorprendida_2_1291390849.html">Pillan a Begoña Villacís redactando una pregunta a un periodista y luego se hace la sorprendida</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El juez activa una nueva euroorden para la detención inmediata y entrega de Puigdemont">
        <meta itemprop="contentUrl" content="/2019/10/14/politica/euroorden-detencion-inmediata-entrega-Puigdemont_1291090886_13901742_490x368.jpg">
        <img class="photo"
             data-orig="/2019/10/14/politica/euroorden-detencion-inmediata-entrega-Puigdemont_1291090886_13901742_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/10/14/politica/euroorden-detencion-inmediata-entrega-Puigdemont_1291090886_13901742_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El juez activa una nueva euroorden para la detención inmediata y entrega de Puigdemont">

        <a class="oop-link" href="/politica/euroorden-detencion-inmediata-entrega-Puigdemont_2_1291090886.html">El juez activa una nueva euroorden para la detención inmediata y entrega de Puigdemont</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/euroorden-detencion-inmediata-entrega-Puigdemont_2_1291090886.html">El juez activa una nueva euroorden para la detención inmediata y entrega de Puigdemont</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1571163681 -->
        <!-- mt = 1571163656 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El rey Felipe VI, la reina Letizia, y el juez del Tribunal Supremo Manuel Marchena en el Palacio Real de Madrid.">
    <meta itemprop="contentUrl" content="/2019/10/14/opinion/VI-Letizia-Tribunal-Supremo-Marchena_1291081006_13904092_490x368.jpg">
    <img class="photo"
         data-orig="/2019/10/14/opinion/VI-Letizia-Tribunal-Supremo-Marchena_1291081006_13904092_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/10/14/opinion/VI-Letizia-Tribunal-Supremo-Marchena_1291081006_13904092_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El rey Felipe VI, la reina Letizia, y el juez del Tribunal Supremo Manuel Marchena en el Palacio Real de Madrid.">

    <a class="oop-link" href="/opinion/rey-felipe-sentencia-proces_0_1291071209.html">¿Y el Rey qué piensa de todo esto?</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/rey-felipe-sentencia-proces_0_1291071209.html">¿Y el Rey qué piensa de todo esto?</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jose_a-_vara/">Jose Alejandro Vara</a>
    
</address>
                <a class="comment-info" href="/opinion/rey-felipe-sentencia-proces_0_1291071209.html#comments"
   title="226 comentarios">
    226
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/rey-felipe-sentencia-proces_0_1291071209.html" title="ir al contenido">¿Y el Rey qué piensa de todo esto?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Lo que la mochila de un guerrero revela sobre la mayor batalla de la antigüedad">
    <meta itemprop="contentUrl" content="/2019/10/15/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_1291380929_13907407_490x368.png">
    <img class="photo"
         data-orig="/2019/10/15/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_1291380929_13907407_490x368.png"
         data-orig-dim="490x368"
         data-src="/2019/10/15/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_1291380929_13907407_490x368.png"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Lo que la mochila de un guerrero revela sobre la mayor batalla de la antigüedad">

    <a class="oop-link" href="/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_0_1291371980.html">Lo que la mochila de un guerrero revela sobre la mayor batalla de la Edad de Bronce</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_0_1291371980.html">Lo que la mochila de un guerrero revela sobre la mayor batalla de la Edad de Bronce</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/mochila-guerrero-revela-batalla-antiguedad_0_1291371980.html" title="ir al contenido">Lo que la mochila de un guerrero revela sobre la mayor batalla de la Edad de Bronce</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Juan Abelló.">
    <meta itemprop="contentUrl" content="/2019/10/14/economia-y-finanzas/empresas/Juan-Abello_1291080997_13903726_490x368.jpg">
    <img class="photo"
         data-orig="/2019/10/14/economia-y-finanzas/empresas/Juan-Abello_1291080997_13903726_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/10/14/economia-y-finanzas/empresas/Juan-Abello_1291080997_13903726_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Juan Abelló.">

    <a class="oop-link" href="/economia-y-finanzas/abello-byron-trott-banquero-warren-buffett-torreal_0_1291072308.html">Abelló entrega 75 millones a Byron Trott, el único banquero del que se fía Warren Buffett</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/abello-byron-trott-banquero-warren-buffett-torreal_0_1291072308.html">Abelló entrega 75 millones a Byron Trott, el único banquero del que se fía Warren Buffett</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_ortin/">Alberto Ortín</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/abello-byron-trott-banquero-warren-buffett-torreal_0_1291072308.html" title="ir al contenido">Abelló entrega 75 millones a Byron Trott, el único banquero del que se fía Warren Buffett</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Fuerza Nueva como broma hípster">
    <meta itemprop="contentUrl" content="/2019/10/11/altavoz/cultura/Fuerza-Nueva-broma-hipster_1290181039_13893465_490x368.jpg">
    <img class="photo"
         data-orig="/2019/10/11/altavoz/cultura/Fuerza-Nueva-broma-hipster_1290181039_13893465_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/10/11/altavoz/cultura/Fuerza-Nueva-broma-hipster_1290181039_13893465_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Fuerza Nueva como broma hípster">

    <a class="oop-link" href="/altavoz/cultura/fuerza-nueva-broma-hipster-planetas-nino-elche_0_1290171813.html">Fuerza Nueva como broma hípster</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/fuerza-nueva-broma-hipster-planetas-nino-elche_0_1290171813.html">Fuerza Nueva como broma hípster</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/victor_lenore/">Víctor Lenore</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/fuerza-nueva-broma-hipster-planetas-nino-elche_0_1290171813.html" title="ir al contenido">Fuerza Nueva como broma hípster</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1571163656 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_601147141" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71888");
                });
        </script>

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20191015_1412" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20191015_1412.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20191015_1412.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20191015_1412">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1161446689" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_270310136" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71889");
                });
        </script>


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1571163416 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1571163416 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1571163464 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1571163464 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1571163434 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("72400");
        });
    </script>
<!-- /mt = 1571163434 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38686" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38686&rand=300153675" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191015_1412" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191015_1412&rand=1324730648" />
</noscript>
</body>
</html>