<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-07-24T05:15:11+02:00"/>
  <meta property="article:published_time" content="2019-07-24T05:15:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Santander,José Antonio Alvárez,IRPH,Tribunal de Justicia de la Unión Europea,Bankia,Banco de España"/>
  <meta name="author" content="Alberto Ortín"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Abogado General del Tribunal de Justicia de la Unión Europea se pronunciará sobre el empleo que la banca española ha hecho del&amp;nbsp;Índice de Referencia de Préstamos Hipotecarios el próximo mes de septiembre"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="santander,hipotecas,vinculadas,investiga,ue"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="santander, hipotecas, vinculadas, investiga, ue"/>
  <meta property="og:description" content="El Abogado General del Tribunal de Justicia de la Unión Europea se pronunciará sobre el empleo que la banca española ha hecho del&amp;nbsp;Índice de Referencia de Préstamos Hipotecarios el próximo mes de septiembre"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672289_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Abogado General del Tribunal de Justicia de la Unión Europea se pronunciará sobre el empleo que la banca española ha hecho del&amp;nbsp;Índice de Referencia de Préstamos Hipotecarios el próximo mes de septiembre"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672289_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672302_1024x576.jpg"/>
    <meta name="parsely-pub-date" content="2019-07-24T05:15:00+02:00"/>
    <meta name="parsely-author" content="Alberto Ortín"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="Santander, José Antonio Alvárez, IRPH, Tribunal de Justicia de la Unión Europea, Bankia, Banco de España"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1563946136 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=d82e84b2517eef90368cda207db9b5ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1563946136 -->
    <!-- mt = 1563946147 -->
<!-- /mt = 1563946147 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1563946158 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1563946158 -->

    <!-- mt = 1563946147 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1563946147 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Alberto Ortín']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '24/07/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    formatArray = [
    { id: 71877 },
    { id: 71899 },
    { id: 71888 },
    { id: 71889 },
    { id: 71895 },
    { id: 71896 },
    { id: 71897 },
    { id: 71898 },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022570,
            formats: formatArray,
            target: 'articletag=santander;articletag=joseantonioalvarez;articletag=irph;articletag=tribunaldejusticiadelaunioneuropea;articletag=bankia;articletag=bancodeespana;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1563938113 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1563945893 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563945893 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1563945936 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1563945936 -->
            </span>

            <!-- mt = 1563946174 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/mercados/" title="Mercados"
                   target="_self">Mercados</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/altavoz/automocion/" title="Automoción"
                   target="_self">Automoción</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/vivienda/" title="Vivienda"
                   target="_self">Vivienda</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/startups/" title="Startups"
                   target="_self">Startups</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                   target="_self">Calculadoras de inversión</a>
            </li>
        
    </ul>
<!-- /mt = 1563946174 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1563946134 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/automocion/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gritos">
          Gritos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1563946134 -->
    <!-- mt = 1563946134 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1563946134 -->
    <!-- mt = 1563946134 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1563946134 -->

  <!-- mt = 1563946134 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1563946134 -->

</div>
        <!-- mt = 1563945936 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1563945936 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71900");
        });
    </script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71901");
        });
    </script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_136007810" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71877");
                });
        </script>

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1563946174 -->
    
<!-- /mt = 1563946174 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/mercados/" title="Mercados"
                               target="_self">Mercados</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/altavoz/automocion/" title="Automoción"
                               target="_self">Automoción</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/startups/" title="Startups"
                               target="_self">Startups</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                               target="_self">Calculadoras de inversión</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Economía">
        
        Economía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE
        </h1>

            <p class="pg-bkn-standfirst">El Abogado General del Tribunal de Justicia de la Uni&oacute;n Europea se pronunciar&aacute; sobre el empleo que la banca espa&ntilde;ola ha hecho del&nbsp;&Iacute;ndice de Referencia de Pr&eacute;stamos Hipotecarios el pr&oacute;ximo mes de septiembre</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Entrada del Tribunal de Justicia de la Unión Europea en Luxemburgo">
    <meta itemprop="contentUrl" content="/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672320_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672320_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/07/23/economia-y-finanzas/empresas/Entrada-Tribunal-Justicia-Europea-Luxemburgo_1266183442_13672320_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Entrada del Tribunal de Justicia de la Unión Europea en Luxemburgo">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Entrada del Tribunal de Justicia de la Unión Europea en Luxemburgo
    <em class="source">Efe.</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alberto_ortin/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/ORTIN.png?hash=59645a7335993e7ed18870a002ea753cbc78c614">
                                    </span>
        Alberto Ortín

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alberto_ortin/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4b784a60&amp;text=Santander+tiene+4.000+millones+en+hipotecas+vinculadas+al+%C3%ADndice+que+investiga+la+UE&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Santander%20tiene%204.000%20millones%20en%20hipotecas%20vinculadas%20al%20%C3%ADndice%20que%20investiga%20la%20UE%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4b784a60"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Santander%20tiene%204.000%20millones%20en%20hipotecas%20vinculadas%20al%20%C3%ADndice%20que%20investiga%20la%20UE&body=https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Santander tiene 4.000 millones en hipotecas vinculadas al índice que investiga la UE&amp;url=https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-07-24T05:15">
        <span class="datetimePublished">Publicado</span> 24.07.2019 - 05:15
    </time>

    <time class="timestamp published updated" datetime="2019-07-24T05:15">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Santander cuenta con hipotecas con particulares sujetas al IRPH (<strong class="mce">&Iacute;ndice de Referencia de Pr&eacute;stamos Hipotecarios</strong>) por importe de&nbsp;<strong class="mce">4.000 millones</strong>&nbsp;de euros, seg&uacute;n desvel&oacute; el martes el consejero delegado de la entidad, <strong class="mce">Jos&eacute; Antonio &Aacute;lvarez</strong>, en un encuentro con analistas. El ejecutivo precis&oacute; que la mitad de ellas proceden de<strong class="mce"> Banco Popular</strong>.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Jos&eacute; Antonio &Aacute;lvarez, consejero delegado de Santander."><meta itemprop="contentUrl" content="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670410_470x352.jpg"><img class="photo" data-orig="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670410_470x352.jpg" data-orig-dim="470x352" data-src="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670410_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Jos&eacute; Antonio &Aacute;lvarez, consejero delegado de Santander."><a class="oop-link" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html">Santander advierte que trasladar&aacute; al cliente el impacto de la bajada de tipos del BCE</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html">Santander advierte que trasladar&aacute; al cliente el impacto de la bajada de tipos del BCE</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El primer banco espa&ntilde;ol no hab&iacute;a detallado hasta ahora el importe de las hipotecas que tiene vinculadas a dicho &iacute;ndice. De acuerdo a la cifra ofrecida ayer martes por &Aacute;lvarez, <a href="https://www.vozpopuli.com/tag/banco_santander/" class="mce">Santander</a> ser&iacute;a el segundo banco espa&ntilde;ol con mayor exposici&oacute;n a este tipo de hipotecas, tras <strong class="mce">Caixabank</strong> (<strong class="mce">6.700 millones</strong> de euros).</p><p class="mce">El pr&oacute;ximo mes de septiembre est&aacute; previsto que el&nbsp;<strong class="mce">Abogado General del Tribunal de Justicia de la Uni&oacute;n Europea</strong>&nbsp;se pronuncie sobre el empleo que los bancos han realizado de este &iacute;ndice a la hora de vender hipotecas a particulares. El Tribunal, tomando en cuenta la consideraci&oacute;n del Abogado General, dictar&aacute; sentencia previsiblemente entre finales de a&ntilde;o y principios de 2020.</p>    <blockquote class="mce-pullquote">
        <p>Se estima que 1,3 millones de hipotecas en Espa&ntilde;a est&aacute;n referenciadas a este &iacute;ndice, que ha resultado m&aacute;s caro que el Euribor</p>
    </blockquote>
<p class="mce">El impacto econ&oacute;mico que tendr&iacute;a para los bancos espa&ntilde;oles una sentencia negativa, por las demandas que impulsar&iacute;an sus clientes afectados, alcanza los&nbsp;<strong class="mce">60.000 millones</strong>&nbsp;de euros seg&uacute;n las previsiones m&aacute;s pesimistas.&nbsp;</p><p class="mce">Los bancos espa&ntilde;oles han ido informando sobre las hipotecas a particulares que tienen firmadas vinculadas al IRPH en comunicados oficiales sobre negocio o resultados a lo largo de este a&ntilde;o. Adem&aacute;s de Caixabank, y ayer martes el consejero delegado de Santander, tambi&eacute;n han informado sobre el importe que suman este tipo de hipotecas <strong class="mce">BBVA</strong> (<strong class="mce">3.100 millones</strong>) y <strong class="mce">Bankia</strong> (<strong class="mce">1.600 millones</strong>).</p><p class="mce">El IRPH es un &iacute;ndice oficial y calculado por&nbsp;<strong class="mce">Banco de Espa&ntilde;a</strong>, validado por el&nbsp;<strong class="mce">Tribunal Supremo</strong>&nbsp;en noviembre de 2017. Para su estimaci&oacute;n de ponderan pr&eacute;stamos concedidos por bancos y cajas de ahorro durante los tres &uacute;ltimos meses. Se dej&oacute; de emplear en noviembre de 2013. Ha resultado ser <strong class="mce">m&aacute;s caro que el Euribor</strong> y se cifra en 1,3 millones el n&uacute;mero de hipotecas firmados por espa&ntilde;oles referenciados al mismo.</p>                                    </div><!-- .mce-body -->

                <div id="ad_1810234565" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71899");
                });
        </script>

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/santander/" title="Santander" rel = tag>Santander</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/jose_antonio_alvarez/" title="José Antonio Alvárez" rel = tag>José Antonio Alvárez</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/irph/" title="IRPH" rel = tag>IRPH</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/tribunal_de_justicia_de_la_union_europea/" title="Tribunal de Justicia de la Unión Europea" rel = tag>Tribunal de Justicia de la Unión Europea</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/bankia/" title="Bankia" rel = tag>Bankia</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/banco_de_espana/" title="Banco de España" rel = tag>Banco de España</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1563946149 -->
<!-- mt = 1563946136 -->

    
    <div id="ad_1170733138" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71895");
                });
        </script>

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div id="ad_836406786" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71896");
                });
        </script>

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html" class="lnk ">Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Jugando con el vértigo a favor" href="/politica/jugando-vertigo-favor-investidura-sanchez_0_1266174277.html" class="lnk ">Jugando con el vértigo a favor</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Irene Montero rompe la unidad de voto de Podemos en la investidura de Sánchez" href="/politica/Irene-Montero-rompe-unidad-Podemos-investidura-pedro-sanchez_0_1266174087.html" class="lnk ">Irene Montero rompe la unidad de voto de Podemos en la investidura de Sánchez</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Nuevas dimisiones elevan a nueve las renuncias o ceses de Ciudadanos en la Junta de Andalucía" href="/politica/Nuevas-dimisiones-renuncias-Ciudadanos-Junta-Andalucia_0_1266173669.html" class="lnk ">Nuevas dimisiones elevan a nueve las renuncias o ceses de Ciudadanos en la Junta de Andalucía</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Calvo revela que el PSOE aceptó una vicepresidencia para Irene Montero" href="/politica/malestar-gobierno-iglesias-aireo-publico-negociaciones-investidura-sanchez_0_1266173598.html" class="lnk ">Calvo revela que el PSOE aceptó una vicepresidencia para Irene Montero</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Jugando con el vértigo a favor" href="/politica/jugando-vertigo-favor-investidura-sanchez_0_1266174277.html" class="lnk ">Jugando con el vértigo a favor</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html" class="lnk ">Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Calvo revela que el PSOE aceptó una vicepresidencia para Irene Montero" href="/politica/malestar-gobierno-iglesias-aireo-publico-negociaciones-investidura-sanchez_0_1266173598.html" class="lnk ">Calvo revela que el PSOE aceptó una vicepresidencia para Irene Montero</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Boris Johnson, nuevo líder del Partido Conservador y próximo primer ministro británico" href="/internacional/Boris-Johnson-lider-Partido-Conservador-britanico-brexit-theresa-may_0_1266173903.html" class="lnk ">Boris Johnson, nuevo líder del Partido Conservador y próximo primer ministro británico</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Gobierno prepara una nueva oferta de coalición con Podemos" href="/politica/sanchez-investidura-nueva-oferta-gobierno-podemos_0_1266174383.html" class="lnk ">El Gobierno prepara una nueva oferta de coalición con Podemos</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Ejecutiva-PSOE-prevista-aplaza-manana-investidura-pedro-sanchez_0_1266473390.html" title="La Ejecutiva del PSOE prevista para este miércoles se aplaza hasta el jueves">La Ejecutiva del PSOE prevista para este miércoles se aplaza hasta el jueves</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/curvas-recta-final-brexit-boris-johnson_0_1266174511.html" title="Curvas en la recta final del &#039;brexit&#039;">Curvas en la recta final del &#039;brexit&#039;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/automocion/sector-componentes-CIE-Automotive-semestre_0_1266173727.html" title="El sector de componentes, al alza: CIE Automotive aumenta un 10% su facturación en el primer semestre">El sector de componentes, al alza: CIE Automotive aumenta un 10% su facturación en el primer semestre</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/transicion-deriva-investidura-pedro-sanchez_0_1266174478.html" title="De la Transición a la deriva">De la Transición a la deriva</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/buscon/despacho-abascal-congreso-dios-patria-padre_0_1266174360.html" title="Dios, Patria y... Padre: así es la escenografía austera del despacho de Abascal en el Congreso">Dios, Patria y... Padre: así es la escenografía austera del despacho de Abascal en el Congreso</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_453606308" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71897");
                });
        </script>

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1563946188 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1563946188 -->

</aside>
    
    
    
    <div id="ad_1406468386" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>

    
    <!-- /mt = 1563946136 -->
<!-- /mt = 1563946149 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/santander-hipotecas-vinculadas-investiga-ue_0_1266174560.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1563945988 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Malestar en el Gobierno porque Iglesias aireó en público las negociaciones">
        <meta itemprop="contentUrl" content="/2019/07/23/politica/Malestar-Gobierno-Iglesias-publico-negociaciones_1266193372_13669886_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/23/politica/Malestar-Gobierno-Iglesias-publico-negociaciones_1266193372_13669886_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/23/politica/Malestar-Gobierno-Iglesias-publico-negociaciones_1266193372_13669886_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Malestar en el Gobierno porque Iglesias aireó en público las negociaciones">

        <a class="oop-link" href="/politica/Malestar-Gobierno-Iglesias-publico-negociaciones_2_1266193372.html">Malestar en el Gobierno porque Iglesias aireó en público las negociaciones</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Malestar-Gobierno-Iglesias-publico-negociaciones_2_1266193372.html">Malestar en el Gobierno porque Iglesias aireó en público las negociaciones</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rufían exige “reconocimiento nacional mutuo” y acusa a Sánchez de buscar elecciones">
        <meta itemprop="contentUrl" content="/2019/07/23/politica/Rufian-reconocimiento-nacional-Sanchez-elecciones_1266193371_13669854_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/23/politica/Rufian-reconocimiento-nacional-Sanchez-elecciones_1266193371_13669854_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/23/politica/Rufian-reconocimiento-nacional-Sanchez-elecciones_1266193371_13669854_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Rufían exige “reconocimiento nacional mutuo” y acusa a Sánchez de buscar elecciones">

        <a class="oop-link" href="/politica/Rufian-reconocimiento-nacional-Sanchez-elecciones_2_1266193371.html">Rufían exige “reconocimiento nacional mutuo” y acusa a Sánchez de buscar elecciones</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Rufian-reconocimiento-nacional-Sanchez-elecciones_2_1266193371.html">Rufían exige “reconocimiento nacional mutuo” y acusa a Sánchez de buscar elecciones</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sánchez se presenta a la primera votación sin ningún apoyo al margen del PSOE">
        <meta itemprop="contentUrl" content="/2019/07/23/politica/Sanchez-presenta-primera-votacion-PSOE_1266193370_13669383_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/23/politica/Sanchez-presenta-primera-votacion-PSOE_1266193370_13669383_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/23/politica/Sanchez-presenta-primera-votacion-PSOE_1266193370_13669383_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sánchez se presenta a la primera votación sin ningún apoyo al margen del PSOE">

        <a class="oop-link" href="/politica/Sanchez-presenta-primera-votacion-PSOE_2_1266193370.html">Sánchez se presenta a la primera votación sin ningún apoyo al margen del PSOE</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Sanchez-presenta-primera-votacion-PSOE_2_1266193370.html">Sánchez se presenta a la primera votación sin ningún apoyo al margen del PSOE</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="La investidura de Pedro Sánchez: debate, votación y últimas noticias, en directo">
        <meta itemprop="contentUrl" content="/2019/07/23/politica/investidura-Pedro-Sanchez-votacion-noticias_1266193369_13669357_490x368.jpg">
        <img class="photo"
             data-orig="/2019/07/23/politica/investidura-Pedro-Sanchez-votacion-noticias_1266193369_13669357_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/07/23/politica/investidura-Pedro-Sanchez-votacion-noticias_1266193369_13669357_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="La investidura de Pedro Sánchez: debate, votación y últimas noticias, en directo">

        <a class="oop-link" href="/politica/investidura-Pedro-Sanchez-votacion-noticias_2_1266193369.html">La investidura de Pedro Sánchez: debate, votación y últimas noticias, en directo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/investidura-Pedro-Sanchez-votacion-noticias_2_1266193369.html">La investidura de Pedro Sánchez: debate, votación y últimas noticias, en directo</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1563945988 -->
        <!-- mt = 1563946214 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Pedro Sánchez, durante el debate de investidura">
    <meta itemprop="contentUrl" content="/2019/07/23/opinion/Pedro-Sanchez-debate-investidura_1266183416_13671288_490x368.jpg">
    <img class="photo"
         data-orig="/2019/07/23/opinion/Pedro-Sanchez-debate-investidura_1266183416_13671288_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/07/23/opinion/Pedro-Sanchez-debate-investidura_1266183416_13671288_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Pedro Sánchez, durante el debate de investidura">

    <a class="oop-link" href="/opinion/deja-chavalotes-caminen-camelen-investidura-sanchez_0_1266174254.html">Deja a los chavalotes que caminen como ellos camelen</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/deja-chavalotes-caminen-camelen-investidura-sanchez_0_1266174254.html">Deja a los chavalotes que caminen como ellos camelen</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/deja-chavalotes-caminen-camelen-investidura-sanchez_0_1266174254.html" title="ir al contenido">Deja a los chavalotes que caminen como ellos camelen</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Los kits de ADN se han convertido en un coladero de errores diagnósticos">
    <meta itemprop="contentUrl" content="/2019/07/23/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_1266183383_13669973_490x368.jpg">
    <img class="photo"
         data-orig="/2019/07/23/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_1266183383_13669973_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/07/23/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_1266183383_13669973_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Los kits de ADN se han convertido en un coladero de errores diagnósticos">

    <a class="oop-link" href="/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_0_1266173737.html">Los kits de ADN se han convertido en un coladero de errores diagnósticos</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_0_1266173737.html">Los kits de ADN se han convertido en un coladero de errores diagnósticos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/ADN-convertido-coladero-errores-diagnosticos_0_1266173737.html" title="ir al contenido">Los kits de ADN se han convertido en un coladero de errores diagnósticos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José Antonio Álvarez, consejero delegado de Santander.">
    <meta itemprop="contentUrl" content="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670409_490x368.jpg">
    <img class="photo"
         data-orig="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670409_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/07/23/economia-y-finanzas/Jose-Antonio-Alvarez-consejero-Santander_1266183394_13670409_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="José Antonio Álvarez, consejero delegado de Santander.">

    <a class="oop-link" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html">Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html">Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_ortin/">Alberto Ortín</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html#comments"
   title="29 comentarios">
    29
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/santander-cliente-impacto-bajada-tipos-bce_0_1266173614.html" title="ir al contenido">Santander advierte que trasladará al cliente el impacto de la bajada de tipos del BCE</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Felicitación de James Cameron a &#039;Los Vengadores&#039; de Marvel">
    <meta itemprop="contentUrl" content="/2019/07/23/altavoz/cultura/Felicitacion-James-Cameron-Vengadores-Marvel_1266183396_13670489_490x368.jpg">
    <img class="photo"
         data-orig="/2019/07/23/altavoz/cultura/Felicitacion-James-Cameron-Vengadores-Marvel_1266183396_13670489_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/07/23/altavoz/cultura/Felicitacion-James-Cameron-Vengadores-Marvel_1266183396_13670489_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Felicitación de James Cameron a &#039;Los Vengadores&#039; de Marvel">

    <a class="oop-link" href="/altavoz/cultura/Vengadores-endgame-avatar-record-james-cameron-twitter_0_1266173729.html">La reacción de James Cameron después de que &#039;Los Vengadores&#039; hayan desbancado a &#039;Avatar&#039;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Vengadores-endgame-avatar-record-james-cameron-twitter_0_1266173729.html">La reacción de James Cameron después de que &#039;Los Vengadores&#039; hayan desbancado a &#039;Avatar&#039;</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/lupe_carrasco/">Lupe Carrasco</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Vengadores-endgame-avatar-record-james-cameron-twitter_0_1266173729.html" title="ir al contenido">La reacción de James Cameron después de que &#039;Los Vengadores&#039; hayan desbancado a &#039;Avatar&#039;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1563946214 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_38579993" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71888");
                });
        </script>

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190723_1190" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190723_1190.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190723_1190.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190723_1190">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_962782141" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_244197406" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71889");
                });
        </script>


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1563946149 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/vivienda/"  class="lnk">
                                                        Vivienda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/mercados/"  class="lnk">
                                                        Mercados
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/tag/netflix/"  class="lnk">
                                                        Netflix
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1563946149 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1563946048 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1563946048 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1563946027 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("72400");
        });
    </script>
<!-- /mt = 1563946027 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=1811293095" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190723_1190" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190723_1190&rand=810505733" />
</noscript>
</body>
</html>