<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Creación récord de empleo en el segundo trimestre: 469.900 nuevos puestos
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-07-26T10:43:40+02:00"/>
  <meta property="article:published_time" content="2018-07-26T09:03:43+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Parados,EPA,Paro"/>
  <meta name="author" content="Vozpópuli, Teresa Lázaro"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La cifra permite superar la barrera de los 19 millones de ocupados y situarse en el nivel más elevado desde el cuarto trimestre de 2008. La tasa de paro baja al 15,28%, la menor en una década&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="paro,baja,segundo,trimestre,record,creacion,empleos"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="paro, baja, segundo, trimestre, record, creacion, empleos"/>
  <meta property="og:description" content="La cifra permite superar la barrera de los 19 millones de ocupados y situarse en el nivel más elevado desde el cuarto trimestre de 2008. La tasa de paro baja al 15,28%, la menor en una década&amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/06/29/economia-y-finanzas/empresas/Atento-revolucion-digital-centers-peligro_1149495102_11559616_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Creación récord de empleo en el segundo trimestre: 469.900 nuevos puestos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Creación récord de empleo en el segundo trimestre: 469.900 nuevos puestos - Economía - Noticias, última hora, vídeos y fotos de Economía en Vozpópuli"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="La cifra permite superar la barrera de los 19 millones de ocupados y situarse en el nivel más elevado desde el cuarto trimestre de 2008. La tasa de paro baja al 15,28%, la menor en una década&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/06/29/economia-y-finanzas/empresas/Atento-revolucion-digital-centers-peligro_1149495102_11559616_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Creación récord de empleo en el segundo trimestre: 469.900 nuevos puestos"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1532596033 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=541815e2ead81b6a77c57938a6f5ad74" rel="stylesheet" type="text/css" />
<!-- /mt = 1532596033 -->
    <!-- mt = 1532594887 -->
<!-- /mt = 1532594887 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1532596033 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=49f23ca49ab46bc750106e0e8c7a8e3b"></script>
<!-- /mt = 1532596033 -->

    <!-- mt = 1532594887 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/04/18/vpfixes.js?hash=40d8c05646101df76ec786400db195684a834fd6"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1532594887 -->
    

            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Vozpópuli, Teresa Lázaro']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '26/07/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Infografía']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1532594622 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

<!-- /mt = 1532594622 -->

      googletag.pubads().setTargeting('sections', ['Economia']);

            googletag.pubads().setTargeting('tags', ['Parados', 'EPA', 'Paro']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" type="text/javascript" async></script><!-- mt = 1532594622 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script><!-- /mt = 1532594622 -->
</head>
<!-- t = 1532594622 -->
<body>
<!-- mt = 1532595764 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1532595764 -->

<div id="page" class="page-vozpopuli">

    <!-- mt = 1532594942 -->
<header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <span itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a>            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <span class="nav-label">Secciones</span>
        <ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Temas del día</span>
        <ul>
            <li>
            <a class="nav-link" href="/tag/corinna_zu_sayn-wittgenstein/"  title="Corinna">
                Corinna
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pedro_sanchez/"  title="Pedro Sánchez">
                Pedro Sánchez
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/banco_popular/"  title="Banco Popular">
                Banco Popular
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pensiones/"  title="Pensiones">
                Pensiones
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/partido_popular_pp/"  title="PP">
                PP
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/resultados/"  title="Resultados">
                Resultados
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Más</span>
        <ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/directo/"  title="Emisión en directo">
                Emisión en directo
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/branded/"  title="Branded Content">
                Branded Content
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  title="Calculadora de sueldo neto">
                Calculadora de sueldo neto
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://google.com/newsstand/s/CBIw67PUvjo?oc=wa"  title="Agréganos a Play Kiosko">
                Agréganos a Play Kiosko
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Redes Sociales</span>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1532594942 -->
    <!-- mt = 1532594622 -->
<div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
                siteId: 206329,
                pageId: 897707,
                formatId: 3851,
            target: ''
        });
    });
</script>
<noscript>
    <a href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=206329&pgname=economia-vozpopuli&fmtid=3851&visit=m&tmstp=1532594622&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=206329&pgname=economia-vozpopuli&fmtid=3851&visit=m&tmstp=1532594622" border="0" alt="" />
    </a>
</noscript><!-- /mt = 1532594622 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_304677479" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">

            <!-- mt = 1532596033 -->
    
<!-- /mt = 1532596033 -->

            <div class="row-x100">
    <div class="col-x100">

                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/paro/" title="Paro">
        
        Paro

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Creación récord de empleo en el segundo trimestre: 469.900 nuevos puestos
        </h1>

            <p class="pg-bkn-standfirst">La cifra permite superar la barrera de los 19 millones de ocupados y situarse en el nivel m&aacute;s elevado desde el cuarto trimestre de 2008. La tasa de paro baja al 15,28%, la menor en una d&eacute;cada&nbsp;</p>
        <div class="inset-main">
            <div class="infogram-embed" data-id="46d57c6d-60cb-4304-b994-6d496dc9946b" data-type="interactive" data-title="Variación de ocupados en el segundo trimestre (INE)"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script>
        </div><!-- .inset-main -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
        <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/vozpopuli/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2017/03/29/logo.jpg?hash=b5bd21a5a31b2d837ac5634ab0334f4bbf20bab4">
                                    </span>
        Vozpópuli

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/vozpopuli/'>perfil</a>
                <a class="author-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/teresa_lazaro/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/TERE_LAZARO.png?hash=bb7b313473d1198fa2b39b97f1567dde410736d5">
                                    </span>
        Teresa Lázaro

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/teresa_lazaro/'>perfil</a>
        <a class="author-link-email" href="mailto:tlazaro@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/TeresaLGonzalez">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_4501030c&amp;text=Creaci%C3%B3n+r%C3%A9cord+de+empleo+en+el+segundo+trimestre%3A+469.900+nuevos+puestos&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Creaci%C3%B3n%20r%C3%A9cord%20de%20empleo%20en%20el%20segundo%20trimestre%3A%20469.900%20nuevos%20puestos%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4501030c"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Creaci%C3%B3n%20r%C3%A9cord%20de%20empleo%20en%20el%20segundo%20trimestre%3A%20469.900%20nuevos%20puestos&body=https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-07-26T09:03">26.07.2018 - 09:03</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">La primavera ha sentado muy bien al mercado laboral: en el segundo trimestre se han creado nada m&aacute;s y nada menos que casi <strong class="mce">470.000 empleos nuevos</strong>, el mayor incremento trimestral de toda la serie hist&oacute;rica, seg&uacute;n se desprende de la&nbsp; Encuesta de Poblaci&oacute;n Activa (<strong class="mce">EPA</strong>) publicada este jueves por el Instituto Nacional de Estad&iacute;stica (<strong class="mce">INE</strong>).</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="INEM"><meta itemprop="contentUrl" content="/2017/08/21/espana/INEM_1055904700_9036392_470x352.jpg"><img class="photo" data-orig="/2017/08/21/espana/INEM_1055904700_9036392_470x352.jpg" data-orig-dim="470x352" data-src="/2017/08/21/espana/INEM_1055904700_9036392_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="INEM"><a class="oop-link" href="/economia-y-finanzas/paro-sube-empleo-epa_11_1130396950.html">El paro sube en 29.400 personas en el primer trimestre y se destruyen 124.100 empleos</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/paro-sube-empleo-epa_11_1130396950.html">El paro sube en 29.400 personas en el primer trimestre y se destruyen 124.100 empleos</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">La cifra es realmente buena y permite al mercado laboral superar la barrera de los <strong class="mce">19 millones de ocupados</strong>. Hoy hay en Espa&ntilde;a&nbsp;19,34 millones con empleo, el nivel m&aacute;s alto desde el cuarto trimestre de 2008, cuando el mercado de trabajo no hab&iacute;a empezado a notar los golpes m&aacute;s fuertes de la crisis. Si nos fijamos en los 12 &uacute;ltimos meses, el empleo ha crecido en 530.800 personas, un 2,82%.&nbsp;</p><p class="mce">Adem&aacute;s, el paro ha bajado en&nbsp;306.000 personas, lo que supone una ca&iacute;da del 8% y deja el n&uacute;mero total de desempleados en 3.490.100 personas. Con este descenso, la&nbsp;<strong class="mce">tasa de paro</strong> baj&oacute; casi 1,5 puntos el segundo trimestre, hasta el 15,28%, mientras que la tasa de actividad subi&oacute; tres d&eacute;cimas, hasta el 58,8%, tras aumentar el n&uacute;mero de activos en 163.900 personas entre abril y junio (+0,7%).</p><div class="infogram-embed mce" data-id="7f7ebcb3-097b-42f9-92d5-31c4ebc503b6" data-type="interactive" data-title="Tasa de paro en el segundo trimestre"></div><script>// <![CDATA[
!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");
// ]]></script><p class="mce">La bajada del <strong class="mce">desempleo</strong>&nbsp;no supera el descenso r&eacute;cord que se experiment&oacute; en el mismo periodo de 2017 (-340.700 parados), pero s&iacute; las bajadas experimentadas en los segundos trimestres de 2015 y 2016, cuando el paro retrocedi&oacute; en 295.600 y 216.700 personas.</p>    <blockquote class="mce-pullquote">
        <p>Casi todo el empleo nuevo se cre&oacute; en el sector privado y la mitad fueron puestos temporales</p>
    </blockquote>
<p class="mce">Eso s&iacute;, mucho empleo, pero no todo de buena calidad. La <strong class="mce">creaci&oacute;n de empleo</strong>&nbsp;se concentr&oacute; en el sector privado, que gener&oacute; 457.800 empleos, mientras que el sector p&uacute;blico apenas cre&oacute; 12.100 puestos de trabajo. Pero mucho fue empleo temporal.</p><p class="mce">El n&uacute;mero de <strong class="mce">asalariados</strong> se increment&oacute; en 465.100 personas (+2,9%), reparti&eacute;ndose este aumento casi por igual entre los asalariados con contrato temporal, que subieron en 233.700 personas (+5,6%), y los asalariados con contrato indefinido, que avanzaron en 231.400 personas (+2%).</p><p class="mce">Temporales o indefinidos, lo cierto es que casi todo el empleo que se cre&oacute; en el segundo trimestre fue a <strong class="mce">tiempo completo</strong>, (384.400 puestos). Solo 85.400 fueron a <strong class="mce">tiempo parcial</strong>. Esta cifra es importante porque hay muchas dudas sobre el tipo de empleo que se est&aacute; creando en la salida de la crisis.</p><h2 class="mce">Los servicios siguen tirando</h2><p class="mce">&iquest;Qui&eacute;n se qued&oacute; con el<strong class="mce"> nuevo empleo</strong>? Por sexo fue bastante repartido: el empleo aument&oacute; en 244.300 hombres y en 225.500 mujeres. Por nacionalidad, en cambio, los espa&ntilde;oles acapararon casi todos los puestos de trabajo: se quedaron con 358.900 empleos frente a los 110.900 puestos de&nbsp;los extranjeros. Y por edad, el incremento del empleo tambi&eacute;n fue general, siendo el grupo de edad de 55 a&ntilde;os y m&aacute;s a&ntilde;os el que m&aacute;s aumenta (93.700 empleos m&aacute;s).</p><p class="mce">Por sectores, una vez m&aacute;s el empleo ha crecido, sobre todo, en los<strong class="mce"> servicios</strong>, que cuentan ahora con 371.400 ocupados m&aacute;s. Pero no solo los servicios han tirado del mercado laboral, la <strong class="mce">construcci&oacute;n</strong> ha creado 63.400 puestos y la<strong class="mce"> industria</strong>, 46.400 m&aacute;s. En cambio, se han perdido 11.300 empleos en la agricultura.</p><p class="mce">Aunque los datos de la ocupaci&oacute;n son realmente buenos, tambi&eacute;n hay buenas noticias en el otro lado del mercado laboral. El <strong class="mce">paro</strong>, como ya hemos dicho, ha bajado en m&aacute;s de 300.000 personas, lo que deja el n&uacute;mero total de desempleados por debajo de los 3,5 millones y la tasa de paro algo por encima del 15%.</p>    <blockquote class="mce-pullquote">
        <p>Los hogares con todos son miembros en paro bajan un 128.700 en el segundo trimestre</p>
    </blockquote>
<p class="mce">Un dato importante y alentador es el de que los <strong class="mce">hogares con todos sus miembros en paro</strong> bajaron en 128.700 en el segundo trimestre, un 10,3% menos respecto al trimestre anterior, hasta situarse en 1.113.100 hogares. Y los hogares con todos sus integrantes ocupados aumentaron en 242.400 en relaci&oacute;n al trimestre anterior.</p><p class="mce">Por <strong class="mce">sectores,</strong> el desempleo s&oacute;lo subi&oacute; en el segundo trimestre en el colectivo de quienes buscan su primer empleo, con 8.300 parados m&aacute;s (+2,3%). En el resto de sectores se registraron descensos, especialmente en el sector servicios, donde el paro baj&oacute; en 181.100 personas (-13,7%).</p><h2 class="mce">Todas las CCAA mejoran</h2><p itemprop="description" class="mce">Todas las <strong class="mce">comunidades aut&oacute;nomas</strong> redujeron el paro y crearon empleo en el segundo trimestre del a&ntilde;o respecto al trimestre anterior. Los mayores descensos trimestrales del desempleo se dieron en Andaluc&iacute;a,&nbsp; Madrid, Comunidad Valenciana y Baleares.</p><p itemprop="description" class="mce">En cuanto a la<strong class="mce"> ocupaci&oacute;n</strong>, los mayores incrementos en t&eacute;rminos absolutos se registraron en Baleares (+85.400 empleos, +17,5%); Andaluc&iacute;a (+64.700 puestos de trabajo, +2,2%) y Catalu&ntilde;a (+57.200 ocupados, +1,7%).</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/parados/" title="Parados" rel = tag>Parados</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/epa/" title="EPA" rel = tag>EPA</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/paro/" title="Paro" rel = tag>Paro</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1834001625" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_2064095525" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_105359925" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1532595728 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">

      <a title="El cabreo de Sinatra en Málaga, aquel verano de 1964: &quot;No volveré jamás a ese maldito país&quot;" href="/altavoz/cultura/verano-Sinatra-Espana-volvere-maldito_0_1157284918.html" class="lnk ">El cabreo de Sinatra en Málaga, aquel verano de 1964: &quot;No volveré jamás a ese maldito país&quot;</a>

    </li>
      <li class="item">

      <a title="Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html" class="lnk ">Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca</a>

    </li>
      <li class="item">

      <a title="La pensión media de jubilación supera los 1.100 euros por primera vez por las subidas de los PGE" href="/economia-y-finanzas/pension-jubilacion-sube-gracias-PGE_11_1157394250.html" class="lnk ">La pensión media de jubilación supera los 1.100 euros por primera vez por las subidas de los PGE</a>

    </li>
      <li class="item">

      <a title="Casado frena en seco el golpe de mano interno de Santamaría" href="/politica/soraya_0_1157285681.html" class="lnk ">Casado frena en seco el golpe de mano interno de Santamaría</a>

    </li>
      <li class="item">

      <a title="El director del máster de Casado responde a la jueza que no tiene los trabajos del líder popular" href="/politica/director-Casado-responde-trabajos-master_0_1157285604.html" class="lnk ">El director del máster de Casado responde a la jueza que no tiene los trabajos del líder popular</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
      <a title="Sánchez tensa la cuerda electoral" href="/opinion/Sanchez-tensa-cuerda-electoral_0_1157285406.html" class="lnk ">Sánchez tensa la cuerda electoral</a>
    </li>
      <li class="item">
      <a title="Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html" class="lnk ">Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca</a>
    </li>
      <li class="item">
      <a title="Santamaría exige a Casado un trato &quot;digno y proporcional&quot; para su gente" href="/politica/Casado-Santamaria-Ejecutivo-Nacional-PP_0_1157284783.html" class="lnk ">Santamaría exige a Casado un trato &quot;digno y proporcional&quot; para su gente</a>
    </li>
      <li class="item">
      <a title="El Gobierno busca cómo saltarse el veto del Senado al objetivo de déficit para 2019" href="/politica/Gobierno-saltarse-Senado-objetivo-deficit_0_1157285327.html" class="lnk ">El Gobierno busca cómo saltarse el veto del Senado al objetivo de déficit para 2019</a>
    </li>
      <li class="item">
      <a title="Corinna recurrió a Villarejo para ayudar a un político británico enfrentado con Hacienda en España" href="/espana/Corinna-Villarejo-enfrentado-Hacienda-rey-emerito_0_1157285490.html" class="lnk ">Corinna recurrió a Villarejo para ayudar a un político británico enfrentado con Hacienda en España</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/altavoz/cultura/Guirao-tutelar-SGAE-abogada-trabajo_0_1157584510.html" title="Guirao elige para tutelar a la SGAE a una abogada que trabajó para la entidad">Guirao elige para tutelar a la SGAE a una abogada que trabajó para la entidad</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/Detienen-abuso-sexual-Murcia-menor_0_1157584500.html" title="Detienen a un hombre por agredir sexualmente a una menor en Murcia">Detienen a un hombre por agredir sexualmente a una menor en Murcia</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Sabria-ERC-PDeCAT-rehecho-confianza_0_1157584484.html" title="Sabrià asegura que ERC y PDeCAT han rehecho &quot;la confianza que quedó tocada&quot;">Sabrià asegura que ERC y PDeCAT han rehecho &quot;la confianza que quedó tocada&quot;</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/Tecnicas-Reunidas-resultados-primer-semestre_0_1157584473.html" title="Técnicas Reunidas reduce un 90,3% su beneficio en el primer semestre">Técnicas Reunidas reduce un 90,3% su beneficio en el primer semestre</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/Mutua-Madrilena-resultados-primer-trimestre_0_1157584464.html" title="Mutua Madrileña ganó 137,8 millones, un 5,5% más">Mutua Madrileña ganó 137,8 millones, un 5,5% más</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1532595728 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_869678700" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/paro-baja-segundo-trimestre-record-creacion-empleos_11_1157694220.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1532595778 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="“Yo encantado”">
        <meta itemprop="contentUrl" content="/2018/07/25/espana/encantado_1157304264_11624806_490x368.jpg">
        <img class="photo"
             data-orig="/2018/07/25/espana/encantado_1157304264_11624806_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/07/25/espana/encantado_1157304264_11624806_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="“Yo encantado”">

        <a class="oop-link" href="/espana/encantado_2_1157304264.html">“Yo encantado”</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/encantado_2_1157304264.html">“Yo encantado”</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="“Si sale a la luz está muerto”">
        <meta itemprop="contentUrl" content="/2018/07/25/espana/sale-luz-muerto_1157304263_11624671_490x368.jpg">
        <img class="photo"
             data-orig="/2018/07/25/espana/sale-luz-muerto_1157304263_11624671_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/07/25/espana/sale-luz-muerto_1157304263_11624671_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="“Si sale a la luz está muerto”">

        <a class="oop-link" href="/espana/sale-luz-muerto_2_1157304263.html">“Si sale a la luz está muerto”</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/sale-luz-muerto_2_1157304263.html">“Si sale a la luz está muerto”</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="“Cuéntale el tema Ben Goldsmith”">
        <meta itemprop="contentUrl" content="/2018/07/25/espana/Cuentale-tema-Ben-Goldsmith_1157304262_11624645_490x368.jpg">
        <img class="photo"
             data-orig="/2018/07/25/espana/Cuentale-tema-Ben-Goldsmith_1157304262_11624645_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/07/25/espana/Cuentale-tema-Ben-Goldsmith_1157304262_11624645_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="“Cuéntale el tema Ben Goldsmith”">

        <a class="oop-link" href="/espana/Cuentale-tema-Ben-Goldsmith_2_1157304262.html">“Cuéntale el tema Ben Goldsmith”</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Cuentale-tema-Ben-Goldsmith_2_1157304262.html">“Cuéntale el tema Ben Goldsmith”</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Manifestantes atacan un vehículo VTC">
        <meta itemprop="contentUrl" content="/2018/07/25/espana/Manifestantes-atacan-vehiculo-VTC_1157304261_11624289_490x368.jpg">
        <img class="photo"
             data-orig="/2018/07/25/espana/Manifestantes-atacan-vehiculo-VTC_1157304261_11624289_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/07/25/espana/Manifestantes-atacan-vehiculo-VTC_1157304261_11624289_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Manifestantes atacan un vehículo VTC">

        <a class="oop-link" href="/espana/Manifestantes-atacan-vehiculo-VTC_2_1157304261.html">Manifestantes atacan un vehículo VTC</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Manifestantes-atacan-vehiculo-VTC_2_1157304261.html">Manifestantes atacan un vehículo VTC</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1532595778 -->
        <!-- mt = 1532595990 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El gobierno de Pedro Sánchez se propone reescribir la Constitución, en lenguaje inclusivo.">
    <meta itemprop="contentUrl" content="/2018/07/17/altavoz/cultura/Pedro-Sanchez-reescribir-Constitucion-inclusivo_1154894546_11600287_490x368.jpg">
    <img class="photo"
         data-orig="/2018/07/17/altavoz/cultura/Pedro-Sanchez-reescribir-Constitucion-inclusivo_1154894546_11600287_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/07/17/altavoz/cultura/Pedro-Sanchez-reescribir-Constitucion-inclusivo_1154894546_11600287_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El gobierno de Pedro Sánchez se propone reescribir la Constitución, en lenguaje inclusivo.">

    <a class="oop-link" href="/opinion/Sanchez-tensa-cuerda-electoral_0_1157285406.html">Sánchez tensa la cuerda electoral</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Sanchez-tensa-cuerda-electoral_0_1157285406.html">Sánchez tensa la cuerda electoral</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jorge_vilches/">Jorge Vilches</a>
    
</address>
                <a class="comment-info" href="/opinion/Sanchez-tensa-cuerda-electoral_0_1157285406.html#comments"
   title="73 comentarios">
    73
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Sanchez-tensa-cuerda-electoral_0_1157285406.html" title="ir al contenido">Sánchez tensa la cuerda electoral</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Imagen tomada por la cámara de alta resolución (HiRISE) de la sonda Mars Reconnaissance Orbiter (MRO) y facilitada por la NASA">
    <meta itemprop="contentUrl" content="/2018/07/25/altavoz/next/Imagen-Reconnaissance-Orbiter-MRO-NASA_1157294279_11624173_490x368.jpg">
    <img class="photo"
         data-orig="/2018/07/25/altavoz/next/Imagen-Reconnaissance-Orbiter-MRO-NASA_1157294279_11624173_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/07/25/altavoz/next/Imagen-Reconnaissance-Orbiter-MRO-NASA_1157294279_11624173_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Imagen tomada por la cámara de alta resolución (HiRISE) de la sonda Mars Reconnaissance Orbiter (MRO) y facilitada por la NASA">

    <a class="oop-link" href="/altavoz/next/NASA-descubre-liquida-salada-Marte_0_1157285201.html">Descubren un lago de agua líquida y salada en Marte</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/NASA-descubre-liquida-salada-Marte_0_1157285201.html">Descubren un lago de agua líquida y salada en Marte</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sinc/">Sinc</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/NASA-descubre-liquida-salada-Marte_0_1157285201.html" title="ir al contenido">Descubren un lago de agua líquida y salada en Marte</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José Antonio Álvarez, consejero delegado de Santander.">
    <meta itemprop="contentUrl" content="/2018/04/24/economia-y-finanzas/empresas/Jose-Antonio-Alvarez-consejero-Santander_1129697030_11394080_490x368.jpg">
    <img class="photo"
         data-orig="/2018/04/24/economia-y-finanzas/empresas/Jose-Antonio-Alvarez-consejero-Santander_1129697030_11394080_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/04/24/economia-y-finanzas/empresas/Jose-Antonio-Alvarez-consejero-Santander_1129697030_11394080_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="José Antonio Álvarez, consejero delegado de Santander.">

    <a class="oop-link" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html">Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html">Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jorge_zuloaga/">Jorge Zuloaga</a>
            /
        <a class="lnk" href="/pepe_bravo/">Pepe Bravo</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html#comments"
   title="65 comentarios">
    65
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/Banco-Santander-replantearse-estructura-legal-impuesto-banca_0_1157284773.html" title="ir al contenido">Santander &quot;podría replantearse su estructura legal&quot; con el impuesto a la banca</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Frank Sinatra y Aca Gardner, a quien conoció en España en 1950.">
    <meta itemprop="contentUrl" content="/2018/07/25/altavoz/cultura/Frank-Sinatra-Aca-Gardner-Espana_1157294277_11624094_490x368.jpg">
    <img class="photo"
         data-orig="/2018/07/25/altavoz/cultura/Frank-Sinatra-Aca-Gardner-Espana_1157294277_11624094_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/07/25/altavoz/cultura/Frank-Sinatra-Aca-Gardner-Espana_1157294277_11624094_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Frank Sinatra y Aca Gardner, a quien conoció en España en 1950.">

    <a class="oop-link" href="/altavoz/cultura/verano-Sinatra-Espana-volvere-maldito_0_1157284918.html">El cabreo de Sinatra en Málaga, aquel verano de 1964: &quot;No volveré jamás a ese maldito país&quot;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/verano-Sinatra-Espana-volvere-maldito_0_1157284918.html">El cabreo de Sinatra en Málaga, aquel verano de 1964: &quot;No volveré jamás a ese maldito país&quot;</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/verano-Sinatra-Espana-volvere-maldito_0_1157284918.html#comments"
   title="12 comentarios">
    12
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/verano-Sinatra-Espana-volvere-maldito_0_1157284918.html" title="ir al contenido">El cabreo de Sinatra en Málaga, aquel verano de 1964: &quot;No volveré jamás a ese maldito país&quot;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1532595990 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPINF20180726_0001" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPINF20180726_0001.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPINF20180726_0001.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPINF20180726_0001">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1863823481" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_248994735" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1532596033 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calculadora de sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alberto_pozas/"  class="lnk">
                                                        Alberto Pozas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1532596033 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1532596033 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1532596033 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1532595764 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script><!-- /mt = 1532595764 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=1512123773" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPINF20180726_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPINF20180726_0001&rand=1744880614" />
</noscript>
</body>
</html>