<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    El Gobierno hace campaña con un documento chapucero sobre el alquiler
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-09-27T05:15:10+02:00"/>
  <meta property="article:published_time" content="2019-09-27T05:15:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="subida de precios,Alquileres,Ministerio de Fomento,Gobierno,campaña electoral"/>
  <meta name="author" content="Alejandra Olcese"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Pasa de no comunicar nada sobre sus avances a publicar un Observatorio de 160 páginas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="gobierno,campana,precio,alquiler"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="gobierno, campana, precio, alquiler"/>
  <meta property="og:description" content="Pasa de no comunicar nada sobre sus avances a publicar un Observatorio de 160 páginas"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603315_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El Gobierno hace campaña con un documento chapucero sobre el alquiler"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El Gobierno hace campaña con un documento chapucero sobre el alquiler"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Pasa de no comunicar nada sobre sus avances a publicar un Observatorio de 160 páginas"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603315_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="El Gobierno hace campaña con un documento chapucero sobre el alquiler"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="El Gobierno hace campaña con un documento chapucero sobre el alquiler"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603293_1024x700.jpg"/>
    <meta name="parsely-pub-date" content="2019-09-27T05:15:00+02:00"/>
    <meta name="parsely-author" content="Alejandra Olcese"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="subida de precios, Alquileres, Ministerio de Fomento, Gobierno, campaña electoral"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1569556287 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=385f2b3b727334539d3e68d3b1b09a72" rel="stylesheet" type="text/css" />
<!-- /mt = 1569556287 -->
    <!-- mt = 1569556298 -->
<!-- /mt = 1569556298 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1569556275 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1569556275 -->

    <!-- mt = 1569556298 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1569556298 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Alejandra Olcese']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '27/09/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    formatArray = [
    { id: 71877 },
    { id: 71899 },
    { id: 71888 },
    { id: 71889 },
    { id: 71895 },
    { id: 71896 },
    { id: 71897 },
    { id: 71898 },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022570,
            formats: formatArray,
            target: 'articletag=subidadeprecios;articletag=alquileres;articletag=ministeriodefomento;articletag=gobierno;articletag=campanaelectoral;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1569554111 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1569556086 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1569556086 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1569556220 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1569556220 -->
            </span>

            <!-- mt = 1569556282 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/mercados/" title="Mercados"
                   target="_self">Mercados</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/altavoz/automocion/" title="Automoción"
                   target="_self">Automoción</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/vivienda/" title="Vivienda"
                   target="_self">Vivienda</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/startups/" title="Startups"
                   target="_self">Startups</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                   target="_self">Calculadoras de inversión</a>
            </li>
        
    </ul>
<!-- /mt = 1569556282 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1569556277 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1569556277 -->
    <!-- mt = 1569556277 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1569556277 -->
    <!-- mt = 1569556277 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1569556277 -->

  <!-- mt = 1569556277 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1569556277 -->

</div>
        <!-- mt = 1569556220 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1569556220 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71900");
        });
    </script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71901");
        });
    </script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1944837326" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71877");
                });
        </script>

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1569556308 -->
    
<!-- /mt = 1569556308 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/mercados/" title="Mercados"
                               target="_self">Mercados</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/altavoz/automocion/" title="Automoción"
                               target="_self">Automoción</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/startups/" title="Startups"
                               target="_self">Startups</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                               target="_self">Calculadoras de inversión</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/alquileres/" title="ALQUILERES">
        
        ALQUILERES

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        El Gobierno hace campaña con un documento chapucero sobre el alquiler
        </h1>

            <p class="pg-bkn-standfirst">Pasa de no comunicar nada sobre sus avances a publicar un Observatorio de 160 p&aacute;ginas</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El ministro de Fomento en funciones, José Luis Ábalos">
    <meta itemprop="contentUrl" content="/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603311_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603311_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/07/03/agencias/Fomento-funciones-Jose-Luis-Abalos_1260183991_13603311_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El ministro de Fomento en funciones, José Luis Ábalos">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El ministro de Fomento en funciones, José Luis Ábalos
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alejandra_olcese/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2018/10/15/Alejandra_Olcese.png?hash=676d4629d231ff6b53a1c810c2da5b5c2d39b3f7">
                                    </span>
        Alejandra Olcese

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alejandra_olcese/'>perfil</a>
        <a class="author-link-email" href="mailto:aolcese@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/AlejandraOlcese">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html&amp;text=El+Gobierno+hace+campa%C3%B1a+con+un+documento+chapucero+sobre+el+alquiler&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=El%20Gobierno%20hace%20campa%C3%B1a%20con%20un%20documento%20chapucero%20sobre%20el%20alquiler%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4ca1cd46"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=El%20Gobierno%20hace%20campa%C3%B1a%20con%20un%20documento%20chapucero%20sobre%20el%20alquiler&body=https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El Gobierno hace campaña con un documento chapucero sobre el alquiler&amp;url=https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-09-27T05:15">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">El <strong class="mce">Gobierno</strong> ha pasado del m&aacute;ximo silencio sobre sus trabajos en materia de <strong class="mce">alquiler</strong> a darse ahora publicidad, en plena campa&ntilde;a, y publicar un Observatorio de m&aacute;s de 160 p&aacute;ginas en el que se limita a recopilar la<strong class="mce"> informaci&oacute;n de precios</strong> que ofrecen registros como el Instituto de Vivienda de Madrid (Ivima) -en los que los caseros depositan las fianzas de sus inquilinos- y de portales de b&uacute;squeda de pisos como Idealista o Fotocasa, aunque los datos de unos y otros son en muchos casos <strong class="mce">contradictorios.</strong></p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Sede del INE"><meta itemprop="contentUrl" content="/2018/08/22/economia-y-finanzas/Sede-INE_1165693547_11671502_470x352.jpg"><img class="photo" data-orig="/2018/08/22/economia-y-finanzas/Sede-INE_1165693547_11671502_470x352.jpg" data-orig-dim="470x352" data-src="/2018/08/22/economia-y-finanzas/Sede-INE_1165693547_11671502_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Sede del INE"><a class="oop-link" href="/economia-y-finanzas/ine-sanchez-renuncia-elaborar-alquiler-indice_0_1272473513.html">El INE da plant&oacute;n a S&aacute;nchez y renuncia a elaborar el &iacute;ndice de precios de alquiler</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/ine-sanchez-renuncia-elaborar-alquiler-indice_0_1272473513.html">El INE da plant&oacute;n a S&aacute;nchez y renuncia a elaborar el &iacute;ndice de precios de alquiler</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El <strong class="mce">Ministerio de Fomento</strong> s&oacute;lo recoge datos de los institutos de <strong class="mce">ocho comunidades</strong> aut&oacute;nomas, lo que deja en el aire los de las nueve restantes que no disponen de este tipo de organismo, y en esos datos s&oacute;lo se incluyen las fianzas de aquellos arrendadores que las han depositado.</p><p class="mce">Para calcular el precio por metro cuadrado de esos alquileres correspondientes a las fianzas, Fomento utiliza los datos del <strong class="mce">Catastro, </strong>que&nbsp;incluye en la superficie de la vivienda las zonas comunes, el garaje y el trastero; mientras que los <strong class="mce">portales de b&uacute;squeda por internet</strong> utilizan los metros construidos, con lo que el <strong class="mce">precio por metro cuadrado</strong> es siempre m&aacute;s alto en estos &uacute;ltimos.&nbsp;</p><p class="mce">Las <strong class="mce">diferencias</strong> entre todas estas fuentes de informaci&oacute;n son, en algunos casos, abrumadoras. En la provincia de <strong class="mce">C&oacute;rdoba,</strong> por ejemplo, Fotocasa dice que el precio ha <strong class="mce">bajado un -1,2%</strong> desde el a&ntilde;o 2007 (pasando de 6,6 euros el metro cuadrado a 6,5 euros), mientras que Idealista dice que en este periodo el precio ha <strong class="mce">subido un 65,5%</strong>, de 4 euros el metro cuadrado a 6,7 euros.&nbsp;</p><p class="mce"><strong class="mce">Fomento</strong> no incluye el registro de fianzas desde el a&ntilde;o 2007, s&oacute;lo desde 2014 y con datos anualizados, no por trimestres, lo que dificulta la comparaci&oacute;n. Se&ntilde;ala que en el a&ntilde;o 2014 el precio era de 5 euros el metro cuadrado en esa provincia y subi&oacute; s&oacute;lo hasta<strong class="mce"> 5,3 euros</strong> el metro cuadrado a cierre de 2018. Son mucho m&aacute;s bajos que los datos de Fotocasa e Idealista, porque computan el precio para mucha m&aacute;s superficie. Seg&uacute;n estos portales el precio era de <strong class="mce">6,5 euros</strong> el metro cuadrado en el segundo trimestre de 2018.</p><p class="mce">Lo diferentes que son los datos entre s&iacute; y el hecho de que <strong class="mce">Fomento no se decante por ninguno</strong> ni los utilice para elaborar <strong class="mce">su propio &iacute;ndice</strong> dificulta su interpretaci&oacute;n. Fuentes del Ministerio han insistido en que el documento publicado no constituye una estad&iacute;stica propia de ellos, sino que es una acumulaci&oacute;n de datos ya publicados.&nbsp;</p><h2 class="mce">Cambio de estrategia</h2><p class="mce">Llama la atenci&oacute;n que el Ministerio que dirige en funciones <strong class="mce">Jos&eacute; Luis &Aacute;balos</strong> haya hecho p&uacute;blico ahora este documento, cuando hace dos meses&nbsp;el denominado <em class="mce">Grupo de trabajo para la elaboraci&oacute;n del sistema estatal de &iacute;ndices de referencia del precio del alquiler de vivienda</em>&nbsp;reconoc&iacute;a en una nota interna a la que ha tenido acceso <em class="mce">Vozp&oacute;puli</em> que el trabajo hecho hasta entonces era <strong class="mce">muy incipiente</strong> y que hac&iacute;a falta mucho trabajo por delante.&nbsp;</p><p class="mce">Desde la aprobaci&oacute;n del real decreto-ley de alquiler en marzo, este grupo -liderado por Fomento y en el que participaban otros organismos como la Agencia Tributaria, el Banco de Espa&ntilde;a, la Direcci&oacute;n General del Catastro o el Instituto Nacional de Estad&iacute;stica (INE), entre otros- s&oacute;lo<strong class="mce"> se ha reunido tres veces</strong>: el 30 de mayo (su primera reuni&oacute;n), el 21 de junio y el 19 de julio.&nbsp;</p><p class="mce">"Los <strong class="mce">trabajos</strong> que se est&aacute;n realizando todav&iacute;a <strong class="mce">son muy incipientes</strong>, por lo que <strong class="mce">queda un largo camino</strong> que recorrer durante el pr&oacute;ximo semestre hasta establecer este sistema", reconoc&iacute;a Fomento en las actas publicadas el <strong class="mce">29 de julio</strong>, tras su &uacute;ltima reuni&oacute;n, y emplazaba al grupo a citarse de nuevo en septiembre para "desarrollar y definir unas bases metodol&oacute;gicas que determinen las fuentes de informaci&oacute;n de referencia".</p>    <blockquote class="mce-pullquote">
        <p>Las indicaciones recibidas fueron no dar ning&uacute;n tipo de informaci&oacute;n"</p>
    </blockquote>
<p class="mce">Adem&aacute;s de reconocer que iban muy atrasados en la elaboraci&oacute;n del &iacute;ndice, recordaban que por mandato del Ministerio de Hacienda y del de Fomento, <strong class="mce">no se dar&iacute;a publicidad</strong> sobre los trabajos ni se elaborar&iacute;a ninguna nota de prensa.</p><p class="mce">"Las indicaciones recibidas fueron no dar ning&uacute;n tipo de informaci&oacute;n para no dar ideas y no dar a conocer los trabajos que est&aacute;bamos desarrollando en relaci&oacute;n con este sistema estatal", dec&iacute;an entonces, una estrategia que ha cambiado ahora, dos meses despu&eacute;s, ya que el Gobierno ha publicado toda la informaci&oacute;n que ha recabado al respecto, aunque sea <strong class="mce">poco consistente</strong> o aclaratoria.&nbsp;</p>                                    </div><!-- .mce-body -->

                <div id="ad_1095904798" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71899");
                });
        </script>

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/subida_de_precios/" title="subida de precios" rel = tag>subida de precios</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/alquileres/" title="Alquileres" rel = tag>Alquileres</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/ministerio_de_fomento/" title="Ministerio de Fomento" rel = tag>Ministerio de Fomento</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/gobierno/" title="Gobierno" rel = tag>Gobierno</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/campana_electoral/" title="campaña electoral" rel = tag>campaña electoral</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1569556299 -->
<!-- mt = 1569556265 -->

    
    <div id="ad_549118329" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71895");
                });
        </script>

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div id="ad_141624635" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71896");
                });
        </script>

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Primera encuesta con Errejón: todos bajan excepto el PP" href="/politica/PSOE-mas-pais-errejon-elecciones-generales-sondeo_0_1285671506.html" class="lnk ">Primera encuesta con Errejón: todos bajan excepto el PP</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Rivera cesa al &#039;número dos&#039; de Cs en el País Vasco por intentar formar una coalición con el PP" href="/politica/rivera-ciudadanos-pais-vasco-pp-coalicion-cese_0_1285671530.html" class="lnk ">Rivera cesa al &#039;número dos&#039; de Cs en el País Vasco por intentar formar una coalición con el PP</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El PSOE es el único partido que retrocede en el primer CIS tras la repetición electoral" href="/politica/CIS-septiembre-elecciones-generales-barometro-intencion-voto_0_1285671622.html" class="lnk ">El PSOE es el único partido que retrocede en el primer CIS tras la repetición electoral</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Geographical Norway: la chaqueta softshell impermeable de la que no te separarás" href="/parati/Geographical-Norway-softshell-impermeable-separaras-comprar-online_0_1285371686.html" class="lnk ">Geographical Norway: la chaqueta softshell impermeable de la que no te separarás</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Errejón, ese lobo con piel falsa de cordero" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html" class="lnk ">Errejón, ese lobo con piel falsa de cordero</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Errejón, ese lobo con piel falsa de cordero" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html" class="lnk ">Errejón, ese lobo con piel falsa de cordero</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Bronca en el Parlament entre los diputados secesionistas y los de Cs por los CDR presos" href="/politica/Bronca-Parlament-soberanistas-Cs-CDR_0_1285672800.html" class="lnk ">Bronca en el Parlament entre los diputados secesionistas y los de Cs por los CDR presos</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Congreso embarga el sueldo a Juan José Cortés por una deuda mercantil de 19.000 €" href="/politica/congreso-embarga-sueldo-juan-jose-cortes-pp-huelva-deuda_0_1285671508.html" class="lnk ">El Congreso embarga el sueldo a Juan José Cortés por una deuda mercantil de 19.000 €</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Ana Botín, nombrada la mujer más poderosa del mundo por la revista &#039;Fortune&#039;" href="/economia-y-finanzas/Ana-Botin-mujer-mas-poderosa-mundo-revista-Fortune_0_1285671593.html" class="lnk ">Ana Botín, nombrada la mujer más poderosa del mundo por la revista &#039;Fortune&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Rivera cesa al &#039;número dos&#039; de Cs en el País Vasco por intentar formar una coalición con el PP" href="/politica/rivera-ciudadanos-pais-vasco-pp-coalicion-cese_0_1285671530.html" class="lnk ">Rivera cesa al &#039;número dos&#039; de Cs en el País Vasco por intentar formar una coalición con el PP</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/paisvasco/Cs-PP-Vascos-Suman-Rivera_0_1285672555.html" title="Cs acusa al PP de maniobrar para romper &quot;Vascos Suman&quot; y erosionar a Rivera">Cs acusa al PP de maniobrar para romper &quot;Vascos Suman&quot; y erosionar a Rivera</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/sindicatos-Caser-compradores-demandas-millonarias_0_1285672610.html" title="Los sindicatos &quot;entran&quot; en la venta de Caser al avisar a los compradores de demandas millonarias">Los sindicatos &quot;entran&quot; en la venta de Caser al avisar a los compradores de demandas millonarias</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Merlin-BBVA-acuerdo-arrendamiento-millones_0_1285672647.html" title="La jugada de Ana Botín para sacar &#039;tajada&#039; de la Operación Chamartín">La jugada de Ana Botín para sacar &#039;tajada&#039; de la Operación Chamartín</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Apple-Espana-Google-Amazon-Facebook_0_1285672777.html" title="Apple factura en España más que Google, Amazon y Facebook juntas">Apple factura en España más que Google, Amazon y Facebook juntas</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/exteriores-borrell-hacienda-consulado-china-arabia_0_1285672737.html" title="El bloqueo político impide la apertura de dos nuevos consulados en China y Arabia Saudí">El bloqueo político impide la apertura de dos nuevos consulados en China y Arabia Saudí</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_1247350965" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71897");
                });
        </script>

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1569556285 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1569556285 -->

</aside>
    
    
    
    <div id="ad_1821740293" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>

    
    <!-- /mt = 1569556265 -->
<!-- /mt = 1569556299 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/gobierno-campana-precio-alquiler_0_1285672262.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1569556055 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Errejón arranca su campaña con ataques al PSOE y Podemos: &quot;Primero España y después las siglas&quot;">
        <meta itemprop="contentUrl" content="/2019/09/26/politica/Errejon-PSOE-Podemos-Primero-Espana_1285691419_13843591_490x368.jpg">
        <img class="photo"
             data-orig="/2019/09/26/politica/Errejon-PSOE-Podemos-Primero-Espana_1285691419_13843591_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/09/26/politica/Errejon-PSOE-Podemos-Primero-Espana_1285691419_13843591_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Errejón arranca su campaña con ataques al PSOE y Podemos: &quot;Primero España y después las siglas&quot;">

        <a class="oop-link" href="/politica/Errejon-PSOE-Podemos-Primero-Espana_2_1285691419.html">Errejón arranca su campaña con ataques al PSOE y Podemos: &quot;Primero España y después las siglas&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Errejon-PSOE-Podemos-Primero-Espana_2_1285691419.html">Errejón arranca su campaña con ataques al PSOE y Podemos: &quot;Primero España y después las siglas&quot;</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Trump se burla de Greta Thunberg tras su discurso ante la ONU">
        <meta itemprop="contentUrl" content="/2019/09/24/internacional/Trump-Greta-Thunberg-discurso-ONU_1285091483_13838324_490x368.jpg">
        <img class="photo"
             data-orig="/2019/09/24/internacional/Trump-Greta-Thunberg-discurso-ONU_1285091483_13838324_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/09/24/internacional/Trump-Greta-Thunberg-discurso-ONU_1285091483_13838324_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Trump se burla de Greta Thunberg tras su discurso ante la ONU">

        <a class="oop-link" href="/internacional/Trump-Greta-Thunberg-discurso-ONU_2_1285091483.html">Trump se burla de Greta Thunberg tras su discurso ante la ONU</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/internacional/Trump-Greta-Thunberg-discurso-ONU_2_1285091483.html">Trump se burla de Greta Thunberg tras su discurso ante la ONU</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Supremo británico declara ilegal la suspensión del Parlamento">
        <meta itemprop="contentUrl" content="/2019/09/24/internacional/Supremo-britanico-declara-suspension-Parlamento_1285091482_13837844_490x368.jpg">
        <img class="photo"
             data-orig="/2019/09/24/internacional/Supremo-britanico-declara-suspension-Parlamento_1285091482_13837844_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/09/24/internacional/Supremo-britanico-declara-suspension-Parlamento_1285091482_13837844_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Supremo británico declara ilegal la suspensión del Parlamento">

        <a class="oop-link" href="/internacional/Supremo-britanico-declara-suspension-Parlamento_2_1285091482.html">El Supremo británico declara ilegal la suspensión del Parlamento</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/internacional/Supremo-britanico-declara-suspension-Parlamento_2_1285091482.html">El Supremo británico declara ilegal la suspensión del Parlamento</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Supremo autoriza la exhumación de Franco">
        <meta itemprop="contentUrl" content="/2019/09/24/politica/Supremo-autoriza-exhumacion-Franco_1285091481_13837580_490x368.jpg">
        <img class="photo"
             data-orig="/2019/09/24/politica/Supremo-autoriza-exhumacion-Franco_1285091481_13837580_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/09/24/politica/Supremo-autoriza-exhumacion-Franco_1285091481_13837580_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Supremo autoriza la exhumación de Franco">

        <a class="oop-link" href="/politica/Supremo-autoriza-exhumacion-Franco_2_1285091481.html">El Supremo autoriza la exhumación de Franco</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Supremo-autoriza-exhumacion-Franco_2_1285091481.html">El Supremo autoriza la exhumación de Franco</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1569556055 -->
        <!-- mt = 1569556255 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Íñigo Errejón.">
    <meta itemprop="contentUrl" content="/2019/09/26/politica/Inigo-Errejon_1285681449_13844451_490x368.jpg">
    <img class="photo"
         data-orig="/2019/09/26/politica/Inigo-Errejon_1285681449_13844451_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/09/26/politica/Inigo-Errejon_1285681449_13844451_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Íñigo Errejón.">

    <a class="oop-link" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html">Errejón, ese lobo con piel falsa de cordero</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html">Errejón, ese lobo con piel falsa de cordero</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miguel_angel_belloso/">Miguel Ángel Belloso</a>
    
</address>
                <a class="comment-info" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html#comments"
   title="21 comentarios">
    21
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Errejon-lobo-piel-falsa-cordero-elecciones-mas-pais_0_1285672144.html" title="ir al contenido">Errejón, ese lobo con piel falsa de cordero</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Recreación artística del exoplaneta gigante que orbita la estrella enana GJ 3512.">
    <meta itemprop="contentUrl" content="/2019/09/26/altavoz/next/Recreacion-artistica-exoplaneta-estrella-GJ_1285681512_13846986_490x368.jpg">
    <img class="photo"
         data-orig="/2019/09/26/altavoz/next/Recreacion-artistica-exoplaneta-estrella-GJ_1285681512_13846986_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/09/26/altavoz/next/Recreacion-artistica-exoplaneta-estrella-GJ_1285681512_13846986_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Recreación artística del exoplaneta gigante que orbita la estrella enana GJ 3512.">

    <a class="oop-link" href="/altavoz/next/Hallado-exoplaneta-imposible-alrededor-estrella_0_1285672951.html">Hallado un exoplaneta ‘imposible’: un gigante alrededor de una estrella enana</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Hallado-exoplaneta-imposible-alrededor-estrella_0_1285672951.html">Hallado un exoplaneta ‘imposible’: un gigante alrededor de una estrella enana</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Hallado-exoplaneta-imposible-alrededor-estrella_0_1285672951.html" title="ir al contenido">Hallado un exoplaneta ‘imposible’: un gigante alrededor de una estrella enana</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Recreación de la Operación Chamartín.">
    <meta itemprop="contentUrl" content="/2016/04/10/economia-y-finanzas/empresas/Recreacion-operacion-Chamartin-horas-criticas_906519347_237706_490x368.jpg">
    <img class="photo"
         data-orig="/2016/04/10/economia-y-finanzas/empresas/Recreacion-operacion-Chamartin-horas-criticas_906519347_237706_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2016/04/10/economia-y-finanzas/empresas/Recreacion-operacion-Chamartin-horas-criticas_906519347_237706_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Recreación de la Operación Chamartín.">

    <a class="oop-link" href="/economia-y-finanzas/BBVA-venta-Operacion-Chamartin-Merlin-Properties-DCN_0_1285671497.html">El BBVA negocia la venta de la Operación Chamartín a Merlin Properties</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/BBVA-venta-Operacion-Chamartin-Merlin-Properties-DCN_0_1285671497.html">El BBVA negocia la venta de la Operación Chamartín a Merlin Properties</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/BBVA-venta-Operacion-Chamartin-Merlin-Properties-DCN_0_1285671497.html" title="ir al contenido">El BBVA negocia la venta de la Operación Chamartín a Merlin Properties</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="&#039;The Irishman&#039; publica imágenes de Robert De Niro rejuvenecido por ordenador">
    <meta itemprop="contentUrl" content="/2019/09/26/agencias/The-Irishman-Robert-Niro-rejuvenecido_1285681424_13843410_490x368.jpg">
    <img class="photo"
         data-orig="/2019/09/26/agencias/The-Irishman-Robert-Niro-rejuvenecido_1285681424_13843410_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/09/26/agencias/The-Irishman-Robert-Niro-rejuvenecido_1285681424_13843410_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="&#039;The Irishman&#039; publica imágenes de Robert De Niro rejuvenecido por ordenador">

    <a class="oop-link" href="/altavoz/cultura/The-Irishman-estreno-espana-robert-de-niro-joven-Netflix_0_1285671534.html">Así son las primeras imágenes de De Niro rejuvenecido por ordenador para la última película de Scorsese</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/The-Irishman-estreno-espana-robert-de-niro-joven-Netflix_0_1285671534.html">Así son las primeras imágenes de De Niro rejuvenecido por ordenador para la última película de Scorsese</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/lupe_carrasco/">Lupe Carrasco</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/The-Irishman-estreno-espana-robert-de-niro-joven-Netflix_0_1285671534.html" title="ir al contenido">Así son las primeras imágenes de De Niro rejuvenecido por ordenador para la última película de Scorsese</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1569556255 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_1520596218" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71888");
                });
        </script>

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190926_0842" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190926_0842.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190926_0842.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190926_0842">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1940726874" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_247478152" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71889");
                });
        </script>


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1569556269 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1569556269 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1569556054 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1569556054 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1569556091 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("72400");
        });
    </script>
<!-- /mt = 1569556091 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=2000264825" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190926_0842" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190926_0842&rand=2034253226" />
</noscript>
</body>
</html>