<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-07-10T04:52:57+02:00"/>
  <meta property="article:published_time" content="2020-07-10T04:45:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="BBVA,Estados Unidos,Coronavirus,Sucursales"/>
  <meta name="author" content="Alberto Ortín"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El segundo mayor banco español ha ideado un sistema de comparación de datos &#039;externos&#039; (número de contagios, proyección de la curva...) e internos (número de empleados por sucursal, superficie...) para decidir la reapertura de sus oficinas en Estados Unidos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="bbva,eeuu,pandemia"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="bbva, eeuu, pandemia"/>
  <meta property="og:description" content="El segundo mayor banco español ha ideado un sistema de comparación de datos &#039;externos&#039; (número de contagios, proyección de la curva...) e internos (número de empleados por sucursal, superficie...) para decidir la reapertura de sus oficinas en Estados Unidos"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/07/09/economia-y-finanzas/empresas/Ejecutivos-BBVA-Wall-Street-NBA_1371772886_15207298_1280x720.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El segundo mayor banco español ha ideado un sistema de comparación de datos &#039;externos&#039; (número de contagios, proyección de la curva...) e internos (número de empleados por sucursal, superficie...) para decidir la reapertura de sus oficinas en Estados Unidos"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/07/09/economia-y-finanzas/empresas/Ejecutivos-BBVA-Wall-Street-NBA_1371772886_15207298_1280x720.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/07/09/economia-y-finanzas/empresas/Ejecutivos-BBVA-Wall-Street-NBA_1371772886_15207298_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-07-10T04:45:00+02:00"/>
    <meta name="parsely-author" content="Alberto Ortín"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="BBVA, Estados Unidos, Coronavirus, Sucursales"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1594350930 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=0f91b689dbd591a6247246f163e2ff44" rel="stylesheet" type="text/css" />
<!-- /mt = 1594350930 -->
    <!-- mt = 1594350833 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
<!-- /mt = 1594350833 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1594350930 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1594350930 -->

    <!-- mt = 1594350834 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1594350834 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Alberto Ortín']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '10/07/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>
</head>
<!-- t = 1594349580 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1594350868 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1594350868 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1594350834 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1594350834 -->
            </span>

            <!-- mt = 1594350916 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/medios/" title="Medios"
                   target="_self">Medios</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/tecnologia/" title="Tecnología"
                   target="_self">Tecnología</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/motor/" title="Motor"
                   target="_self">Motor</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/deporte_s-a/" title="Deporte S.A."
                   target="_self">Deporte S.A.</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                   target="_self">Sanitatem</a>
            </li>
        
    </ul>
<!-- /mt = 1594350916 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1594350942 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Vivienda">
                  Vivienda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href=""                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1594350942 -->
    <!-- mt = 1594350942 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1594350942 -->
    <!-- mt = 1594350942 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1594350942 -->

  <!-- mt = 1594350942 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1594350942 -->

</div>
        <!-- mt = 1594350834 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1594350834 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1594350942 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/podemos-felipe-documento-juan-carlos_0_1371763118.html"  title="Rey Felipe VI">
                            Rey Felipe VI
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/politica/gobierno-ingreso-minimo-ue_0_1371463829.html"  title="Ingreso mínimo vital">
                            Ingreso mínimo vital
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/insultos-igleias-zapatero-maldita-prensa_0_1371463922.html"  title="Pablo Iglesias">
                            Pablo Iglesias
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/ceoe-garamendi-sanchez_0_1371463786.html"  title="Pedro Sánchez">
                            Pedro Sánchez
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/sanidad/preparada-segunda-oleada-coronavirus_0_1371463498.html"  title="Segunda oleada">
                            Segunda oleada
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/montero-reina-sofia_0_1371462852.html"  title="Irene Montero">
                            Irene Montero
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/escanes-risto-pecho_0_1371463854.html"  title="Laura Escanes">
                            Laura Escanes
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/bienestar/ceviches-recetas_0_1371463007.html"  title="Ceviche">
                            Ceviche
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/naya-rivera-glee_0_1371762947.html"  title="Naya Rivera">
                            Naya Rivera
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/andoni-ortuzar-hija_0_1370863393.html"  title="Ortuzar">
                            Ortuzar
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/bienestar/perder-peso_0_1370864165.html"  title="Google">
                            Google
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/elecciones_pais_vasco/"  title="Elecciones vascas">
                            Elecciones vascas
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/elecciones_galicia/"  title="Elecciones gallegas">
                            Elecciones gallegas
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1594350942 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1594350971 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    Economía
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Calviño pierde la batalla del Eurogrupo ante el candidato irlandés" href="/internacional/calvino-no-presidira-eurogrupo_0_1371763778.html" class="lnk" >Calviño pierde la batalla del Eurogrupo ante el candidato irlandés</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1594350971 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/medios/" title="Medios"
                               target="_self">Medios</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/tecnologia/" title="Tecnología"
                               target="_self">Tecnología</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/motor/" title="Motor"
                               target="_self">Motor</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/deporte_s-a/" title="Deporte S.A."
                               target="_self">Deporte S.A.</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                               target="_self">Sanitatem</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Economía">
        
        Economía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país
        </h1>

            <p class="pg-bkn-standfirst">El segundo mayor banco espa&ntilde;ol ha ideado un sistema de comparaci&oacute;n de datos 'externos' (n&uacute;mero de contagios, proyecci&oacute;n de la curva...) e internos (n&uacute;mero de empleados por sucursal, superficie...) para decidir la reapertura de sus oficinas en Estados Unidos</p>
            </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/07/09/economia-y-finanzas/empresas/Ejecutivos-BBVA-Wall-Street-NBA_1371772886_15207301_660x371.jpg"
         data-orig-dim="660x371"
         data-src="/2020/07/09/economia-y-finanzas/empresas/Ejecutivos-BBVA-Wall-Street-NBA_1371772886_15207301_660x371.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="660"
         height="371"
         alt="Ejecutivos de BBVA en Wall Street, en un acto junto con la NBA, en 2015.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Ejecutivos de BBVA en Wall Street, en un acto junto con la NBA, en 2015.
    <em class="source">BBVA.</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
        <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alberto_ortin/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/ORTIN.png?hash=59645a7335993e7ed18870a002ea753cbc78c614">
                                    </span>
        Alberto Ortín

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alberto_ortin/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html&amp;text=BBVA+reabre+sus+oficinas+en+EEUU+con+un+sistema+de+datos+propio+y+con+la+pandemia+desbocada+en+el+pa%C3%ADs&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=BBVA%20reabre%20sus%20oficinas%20en%20EEUU%20con%20un%20sistema%20de%20datos%20propio%20y%20con%20la%20pandemia%20desbocada%20en%20el%20pa%C3%ADs%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_51c3758d"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=BBVA%20reabre%20sus%20oficinas%20en%20EEUU%20con%20un%20sistema%20de%20datos%20propio%20y%20con%20la%20pandemia%20desbocada%20en%20el%20pa%C3%ADs&body=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-07-10T04:45">
        <span class="datetimePublished">Publicado</span> 10/07/2020 04:45
    </time>

    <time class="timestamp published updated" datetime="2020-07-10T04:52">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce"><a href="https://www.vozpopuli.com/tag/bbva/" class="mce">BBVA</a> se dispone a <strong class="mce">reabrir sus oficinas en Estados Unidos</strong> empleando para ello un sistema propio de datos, en el que se compara informaci&oacute;n externa e interna, para valorar en qu&eacute; zonas es posible la apertura.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/05/17/economia-y-finanzas/Ana-Botin-presentacion-resultados-correspondientes_1355874411_15011673_470x352.jpg" data-orig-dim="470x352" data-src="/2020/05/17/economia-y-finanzas/Ana-Botin-presentacion-resultados-correspondientes_1355874411_15011673_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Ana Bot&iacute;n durante la presentaci&oacute;n de los resultados correspondientes al ejercicio 2019."><a class="oop-link" href="/economia-y-finanzas/santander-bbva-caixabank-reclamaciones_0_1371463269.html">Santander, Caixabank y BBVA acapararon el 42% de las reclamaciones bancarias en 2019</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/santander-bbva-caixabank-reclamaciones_0_1371463269.html">Santander, Caixabank y BBVA acapararon el 42% de las reclamaciones bancarias en 2019</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/bbva-pwc-pineda_0_1371163188.html">El BBVA recurre que se requiera a PWC los datos del forensic que pidi&oacute; Pineda</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El segundo mayor banco espa&ntilde;ol, que <strong class="mce">emplea en Estados Unidos a 10.825 personas y donde cuenta con 643 sucursales</strong> (a 31 de diciembre de 2019), subraya que la reapertura se realizar&aacute; s&oacute;lo en aquellos lugares en los que sea posible y de forma gradual.</p><p class="mce">El grupo requerir&aacute; a sus empleados en oficinas en el pa&iacute;s el <strong class="mce">uso de mascarillas</strong>; implantar&aacute; turnos de limpieza con mayor frecuencia; proporcionar&aacute; guantes y desinfectante para manos; instalar&aacute; pantallas de protecci&oacute;n; y se&ntilde;alizar&aacute; el interior de las sucursales para organizar los flujos de movimiento de personas.</p><p class="mce">"Aunque las sucursales han brindado servicios durante toda la pandemia,<strong class="mce"> la gran mayor&iacute;a de las oficinas se cerraron</strong> como medida para proteger la salud y el bienestar de los clientes, empleados y comunidades", ha informado BBVA USA. "Las sucursales comenzar&aacute;n a reabrir en lugares identificados<strong class="mce"> bas&aacute;ndose en un modelo de datos</strong> que guiar&aacute; la toma de decisiones". La entidad a&ntilde;ade que monitorizar&aacute; los datos para rescindir las reaperturas en caso de que sea necesario.</p>    <blockquote class="mce-pullquote">
        <p>BBVA registr&oacute; entre los meses de enero y marzo los peores resultados trimestrales de su historia tras provisionar&nbsp;2.084 millones en EEUU</p>
    </blockquote>
<p class="mce">El sistema empleado por BBVA para valorar las aperturas tiene en cuenta, por un lado, el n&uacute;mero de casos de <a href="https://www.vozpopuli.com/tag/coronavirus/" class="mce">covid-19</a> por cada 100.000 personas en un mismo condado; los casos por milla cuadrada; y la curva de contagios y pron&oacute;sticos; y por otro lado, el n&uacute;mero de empleados por sucursal disponibles para trabajar; la capacidad de mantener la distancia social en el interior de las oficinas; y el nivel de riesgo de las interacciones.</p><p class="mce">"En conjunto, estas consideraciones crean una puntuaci&oacute;n de capacidad para la reapertura que gu&iacute;a la toma de decisiones", asegura el grupo.</p><h2 class="mce">Tres millones de casos</h2><p class="paragraph  mce">La decisi&oacute;n de BBVA de iniciar la apertura de sus oficinas en Estados Unidos se produce en un momento en el que el pa&iacute;s registra cifras r&eacute;cord de contagios, cerca de 60.000 en un d&iacute;a.</p><p class="paragraph  mce">El virus acumula&nbsp;m&aacute;s de 11,8 millones de casos en el mundo,<strong class="mce"> tres millones de ellos en Estados Unidos</strong>. Hasta la fecha ha ocasionado m&aacute;s de 544.000 fallecidos, 131.000 de ellos en Estados Unidos.</p><p class="paragraph  mce">Para BBVA, su negocio en el mercado estadounidense influy&oacute; m&aacute;s en su resultado trimestral que el impacto de la pandemia. La entidad presidida por <strong class="mce">Carlos Torres</strong>&nbsp;registr&oacute; entre los meses de enero y marzo los peores resultados trimestrales de su historia<strong class="mce"> tras provisionar&nbsp;2.084 millones</strong> de euros por el deterioro del fondo de comercio en Estados Unidos.</p><p class="paragraph  mce">El banco espa&ntilde;ol dot&oacute; otros 1.433 millones de euros para hacer frente a la pandemia; las dos provisiones provocaron unas<strong class="mce"> p&eacute;rdidas en el trimestre de 1.792 millones</strong>. El grupo ya tuvo que anunciar a finales del pasado a&ntilde;o un ajuste de 1.500 millones de euros en el valor del fondo asignado a su negocio en Estados Unidos, por los bajos tipos de inter&eacute;s.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/bbva/" title="BBVA" rel = tag>BBVA</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/estados_unidos/" title="Estados Unidos" rel = tag>Estados Unidos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/coronavirus/" title="Coronavirus" rel = tag>Coronavirus</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/sucursales/" title="Sucursales" rel = tag>Sucursales</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1594350834 -->
<!-- mt = 1594350901 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1594350956 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1594350956 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="La vicepresidenta tercera del Congreso pide la abdicación del rey Felipe VI" href="/espana/podemos-felipe-documento-juan-carlos_0_1371763118.html" class="lnk ">La vicepresidenta tercera del Congreso pide la abdicación del rey Felipe VI</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El sector crítico denuncia a Podemos en los tribunales y pide la anulación de las primarias bajo sospecha" href="/politica/podemos-denuncia-primarias_0_1371763458.html" class="lnk ">El sector crítico denuncia a Podemos en los tribunales y pide la anulación de las primarias bajo sospecha</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Calviño pierde la batalla del Eurogrupo ante el candidato irlandés" href="/internacional/calvino-no-presidira-eurogrupo_0_1371763778.html" class="lnk ">Calviño pierde la batalla del Eurogrupo ante el candidato irlandés</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Adiós al Eurogrupo: malo para España, pero no tanto para Sánchez" href="/economia-y-finanzas/calvino-malo-sanchez_0_1371764205.html" class="lnk ">Adiós al Eurogrupo: malo para España, pero no tanto para Sánchez</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El ministro de Justicia y la presidenta del Congreso pasan la tarde del jueves en la playa" href="/espana/ministro-justicia-playa-batet_0_1371764199.html" class="lnk ">El ministro de Justicia y la presidenta del Congreso pasan la tarde del jueves en la playa</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="La vicepresidenta tercera del Congreso pide la abdicación del rey Felipe VI" href="/espana/podemos-felipe-documento-juan-carlos_0_1371763118.html" class="lnk ">La vicepresidenta tercera del Congreso pide la abdicación del rey Felipe VI</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Calviño pierde la batalla del Eurogrupo ante el candidato irlandés" href="/internacional/calvino-no-presidira-eurogrupo_0_1371763778.html" class="lnk ">Calviño pierde la batalla del Eurogrupo ante el candidato irlandés</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El sector crítico denuncia a Podemos en los tribunales y pide la anulación de las primarias bajo sospecha" href="/politica/podemos-denuncia-primarias_0_1371763458.html" class="lnk ">El sector crítico denuncia a Podemos en los tribunales y pide la anulación de las primarias bajo sospecha</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="&quot;Los 65 millones no son comisiones del AVE&quot;: la versión del rey Juan Carlos a su entorno" href="/espana/rey-juan-carlos-dinero_0_1371762981.html" class="lnk ">&quot;Los 65 millones no son comisiones del AVE&quot;: la versión del rey Juan Carlos a su entorno</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Los radicales vandalizan la tumba de Fernando Buesa en Vitoria con pintura roja" href="/espana/vandalizan-tumba-fernando-buesa_0_1371763224.html" class="lnk ">Los radicales vandalizan la tumba de Fernando Buesa en Vitoria con pintura roja</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/iglesias-monarquia-juancarlos_0_1371763872.html" title="Tirando a dar">Tirando a dar</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/sanchez-rey-homenaje-coronavirus_0_1371764048.html" title="Sánchez relega al rey Felipe VI en la invitación del homenaje a las víctimas del coronavirus">Sánchez relega al rey Felipe VI en la invitación del homenaje a las víctimas del coronavirus</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/podemos-ofensiva-monarquia_0_1371763941.html" title="Podemos lanza una ofensiva contra la Monarquía para tapar el &#039;caso Dina&#039; y el ataque de Iglesias a la prensa">Podemos lanza una ofensiva contra la Monarquía para tapar el &#039;caso Dina&#039; y el ataque de Iglesias a la prensa</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/ley-garzon-juego-ingresos_0_1371763756.html" title="La nueva ley de Garzón sorprende al sector del juego y deja en el aire ingresos millonarios para la Liga">La nueva ley de Garzón sorprende al sector del juego y deja en el aire ingresos millonarios para la Liga</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/rafael-catala-mediacion-coronavirus_0_1371763580.html" title="Catalá: “Ha habido un parón excesivo en la Justicia” durante la pandemia">Catalá: “Ha habido un parón excesivo en la Justicia” durante la pandemia</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1594350948 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/ni-puta-idea_0_1371764233.html">
            No tenéis ni puta idea
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/ni-puta-idea_0_1371764233.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/ni-puta-idea_0_1371764233.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/ni-puta-idea_0_1371764233.html&amp;text=No+ten%C3%A9is+ni+puta+idea&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/coronavirus-contagios-pico_0_1371764193.html">
            El pico de la pandemia no llega: la covid-19 avanza a unos 200.00 casos al día
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-contagios-pico_0_1371764193.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-contagios-pico_0_1371764193.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-contagios-pico_0_1371764193.html&amp;text=El+pico+de+la+pandemia+no+llega%3A+la+covid-19+avanza+a+unos+200.00+casos+al+d%C3%ADa&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/melia-cuba-tribunales_0_1371764169.html">
            Los tribunales españoles despejan el camino para juzgar a Meliá por sus hoteles en Cuba
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/melia-cuba-tribunales_0_1371764169.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/melia-cuba-tribunales_0_1371764169.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/melia-cuba-tribunales_0_1371764169.html&amp;text=Los+tribunales+espa%C3%B1oles+despejan+el+camino+para+juzgar+a+Meli%C3%A1+por+sus+hoteles+en+Cuba&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/iglesias-sanchez-rey_0_1371764166.html">
            Un presidente inquietante y perturbador
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/iglesias-sanchez-rey_0_1371764166.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/iglesias-sanchez-rey_0_1371764166.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/iglesias-sanchez-rey_0_1371764166.html&amp;text=Un+presidente+inquietante+y+perturbador&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/villalonga-telefonica-juan-carlos-corinna_0_1371764111.html">
            Villalonga dijo que el rey estaba &quot;desesperado&quot; porque Corinna le devolviera una finca
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/villalonga-telefonica-juan-carlos-corinna_0_1371764111.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/villalonga-telefonica-juan-carlos-corinna_0_1371764111.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/villalonga-telefonica-juan-carlos-corinna_0_1371764111.html&amp;text=Villalonga+dijo+que+el+rey+estaba+%22desesperado%22+porque+Corinna+le+devolviera+una+finca&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html">
            BBVA reabre sus oficinas en EEUU con un sistema de datos propio y con la pandemia desbocada en el país
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html&amp;text=BBVA+reabre+sus+oficinas+en+EEUU+con+un+sistema+de+datos+propio+y+con+la+pandemia+desbocada+en+el+pa%C3%ADs&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/sanchez-rey-felipe_0_1371764068.html">
            Los otros &#039;feos&#039; de Sánchez a Felipe VI desde su llegada a La Moncloa
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/sanchez-rey-felipe_0_1371764068.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/sanchez-rey-felipe_0_1371764068.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/sanchez-rey-felipe_0_1371764068.html&amp;text=Los+otros+%27feos%27+de+S%C3%A1nchez+a+Felipe+VI+desde+su+llegada+a+La+Moncloa&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/sanchez-rey-homenaje-coronavirus_0_1371764048.html">
            Sánchez relega al rey Felipe VI en la invitación del homenaje a las víctimas del coronavirus
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/sanchez-rey-homenaje-coronavirus_0_1371764048.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/sanchez-rey-homenaje-coronavirus_0_1371764048.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/sanchez-rey-homenaje-coronavirus_0_1371764048.html&amp;text=S%C3%A1nchez+relega+al+rey+Felipe+VI+en+la+invitaci%C3%B3n+del+homenaje+a+las+v%C3%ADctimas+del+coronavirus&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/investigacion-juan-carlos-corinna_0_1371764032.html">
            La investigación del rey encalla mientras no afloren bienes a su nombre tras 2014
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/investigacion-juan-carlos-corinna_0_1371764032.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/investigacion-juan-carlos-corinna_0_1371764032.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/investigacion-juan-carlos-corinna_0_1371764032.html&amp;text=La+investigaci%C3%B3n+del+rey+encalla+mientras+no+afloren+bienes+a+su+nombre+tras+2014&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/dina-robles-iglesias_0_1371764005.html">
            El diario de Dina Bousselham vincula a Robles con &quot;la derecha&quot; tras los roces de la ministra con Iglesias
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/dina-robles-iglesias_0_1371764005.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/dina-robles-iglesias_0_1371764005.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/dina-robles-iglesias_0_1371764005.html&amp;text=El+diario+de+Dina+Bousselham+vincula+a+Robles+con+%22la+derecha%22+tras+los+roces+de+la+ministra+con+Iglesias&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1594350948 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1594350901 -->
<!-- /mt = 1594350834 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/bbva-eeuu-pandemia_0_1371764109.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1594350901 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/07/09/opinion/Hospital-Universitario-Arnau-Vilanova-Lleida_1371772893_15207588_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/07/09/opinion/Hospital-Universitario-Arnau-Vilanova-Lleida_1371772893_15207588_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Hospital de campaña para atender a enfermos de coronavirus junto al Hospital Universitario Arnau de Vilanova de Lleida">

        <a class="oop-link" href="/opinion/ni-puta-idea_0_1371764233.html">No tenéis ni puta idea</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/ni-puta-idea_0_1371764233.html">No tenéis ni puta idea</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/ni-puta-idea_0_1371764233.html" title="ir al contenido">No tenéis ni puta idea</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/07/09/altavoz/next/Polinesios-nativos-americanos-mezclaron-Pacifico_1371772823_15204668_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/07/09/altavoz/next/Polinesios-nativos-americanos-mezclaron-Pacifico_1371772823_15204668_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Polinesios y nativos americanos se mezclaron en el Pacífico">

        <a class="oop-link" href="/altavoz/next/Polinesios-nativos-americanos-mezclaron-Pacifico_0_1371763231.html">Polinesios y nativos americanos se mezclaron en el Pacífico</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/Polinesios-nativos-americanos-mezclaron-Pacifico_0_1371763231.html">Polinesios y nativos americanos se mezclaron en el Pacífico</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sinc/">Sinc</a>
    
    /    Adeline Marcos
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Polinesios-nativos-americanos-mezclaron-Pacifico_0_1371763231.html" title="ir al contenido">Polinesios y nativos americanos se mezclaron en el Pacífico</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/02/12/politica/Calvino_1327377267_14711822_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/02/12/politica/Calvino_1327377267_14711822_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Iglesias es el gran vencedor de la derrota de Calviño.">

        <a class="oop-link" href="/economia-y-finanzas/calvino-malo-sanchez_0_1371764205.html">Adiós al Eurogrupo: malo para España, pero no tanto para Sánchez</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/calvino-malo-sanchez_0_1371764205.html">Adiós al Eurogrupo: malo para España, pero no tanto para Sánchez</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alvaro_nieto/">Álvaro Nieto</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/calvino-malo-sanchez_0_1371764205.html#comments"
   title="18 comentarios">
    18
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/calvino-malo-sanchez_0_1371764205.html" title="ir al contenido">Adiós al Eurogrupo: malo para España, pero no tanto para Sánchez</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2019/10/08/altavoz/cultura/Mick-Jagger-The-Rolling-Stones_1289281080_13880379_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/10/08/altavoz/cultura/Mick-Jagger-The-Rolling-Stones_1289281080_13880379_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Mick Jagger, voz de The Rolling Stones">

        <a class="oop-link" href="/altavoz/cultura/rolling-stones-disco_0_1371763907.html">Los Rolling Stones reeditan su disco &#039;Goats Head Soup&#039; con temas inéditos</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/rolling-stones-disco_0_1371763907.html">Los Rolling Stones reeditan su disco &#039;Goats Head Soup&#039; con temas inéditos</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/rolling-stones-disco_0_1371763907.html" title="ir al contenido">Los Rolling Stones reeditan su disco &#039;Goats Head Soup&#039; con temas inéditos</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1594350901 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200709_1299" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200709_1299.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200709_1299.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200709_1299">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1594350807 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1594350807 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1594350786 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1594350786 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1594350866 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=359df4571dce021de52bc5cd9f392c53" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1594350866 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=2112717743" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200709_1299" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200709_1299&rand=610952940" />
</noscript>
</body>
</html>