<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Bankinter coloca a su director de banca comercial al frente de EVO Banco
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2021-01-22T21:31:11+01:00"/>
  <meta property="article:published_time" content="2021-01-22T21:30:34+01:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="EVO banco,Bankinter"/>
  <meta name="author" content="EFE"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El banco ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, así como a las funciones de determinados miembros del comité de dirección y a la composición de sus áreas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="bankinter,director,evo,banco"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="bankinter, director, evo, banco"/>
  <meta property="og:description" content="El banco ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, así como a las funciones de determinados miembros del comité de dirección y a la composición de sus áreas"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15342093_1200x675.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Bankinter coloca a su director de banca comercial al frente de EVO Banco"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Bankinter coloca a su director de banca comercial al frente de EVO Banco"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El banco ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, así como a las funciones de determinados miembros del comité de dirección y a la composición de sus áreas"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15342093_1200x675.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Bankinter coloca a su director de banca comercial al frente de EVO Banco"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Bankinter coloca a su director de banca comercial al frente de EVO Banco"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15256231_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2021-01-22T21:30:34+01:00"/>
    <meta name="parsely-author" content="EFE"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="EVO banco, Bankinter"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1611350199 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=8d822897f02ad7061ad50400bb51b8ea" rel="stylesheet" type="text/css" />
<!-- /mt = 1611350199 -->
    <!-- mt = 1611350178 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
<!-- /mt = 1611350178 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Bankinter coloca a su director de banca comercial al frente de EVO Banco",
        "url": "https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15342093_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2021-01-22T21:30:34+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "EFE",
                "url": "https://www.vozpopuli.com/efe/",
                "sameAs": [
                    "https://www.vozpopuli.com/rss/efe/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.vozpopuli.com",
            "url": "https://www.vozpopuli.com",
            "sameAs": [
                "https://www.vozpopuli.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.vozpopuli.com/2018/11/13/Logo_VP.png?hash=4f44dee873ac272fd2f28b66f48a6d4eb1dca7ad",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2021-01-22T21:31:11+01:00",
        "mainEntityOfPage": "https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html",
        "articleSection": "Econom\u00eda",
        "articleBody": "Bankinter ha decidido poner al frente de EVO Banco a Eduardo Ozaita, hasta ahora director general de banca comercial del grupo, puesto que pasa a ocupar Gloria Ortiz, hasta ahora directora de banca digital, seg\u00fan ha informado este viernes.Bankinter ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, as\u00ed como a las funciones de determinados miembros del comit\u00e9 de direcci\u00f3n y a la composici\u00f3n de sus \u00e1reas.Enrique Tellado, hasta ahora director general de EVO Banco, dejar\u00e1 sus funciones como m\u00e1ximo ejecutivo de esta entidad digital, incorporada al Grupo Bankinter en junio de 2019 como parte del acuerdo de adquisici\u00f3n con el fondo Apollo Investments.Director general de la entidadEl puesto que queda vacante con la salida de Enrique Tellado ser\u00e1 ocupado por Eduardo Ozaita, hasta ahora director general de banca comercial de Bankinter, que se pone al frente de EVO Banco como nuevo director general de la entidad 100 % digital.Ozaita lleva 32 a\u00f1os en Bankinter y entre sus responsabilidades m\u00e1s recientes est\u00e1n haber sido director territorial de Andaluc\u00eda, entre 2006 y 2010; director general de Banca de Empresas, entre 2011 y 2017; y desde 2018, director general de Banca Comercial.Por otra parte, Gloria Ortiz, hasta ahora directora de Banca Digital, pasar\u00e1 a ser la nueva directora general de Banca Comercial. Anteriormente ha ocupado en Bankinter los puestos de directora de Finanzas y Relaciones con Inversores (entre 2009 y 2015) y directora de Banca Digital desde 2016.Finalmente, la responsabilidad en el \u00e1rea de Banca Digital pasar\u00e1 a ser desempe\u00f1ada por Marta Centeno, hasta ahora directora de Desarrollo Corporativo, Mercados y Productos, tambi\u00e9n con una larga trayectoria en Bankinter.",
        "description": "Madrid, 22 ene (EFECOM).- Bankinter ha decidido poner al frente de EVO Banco a Eduardo Ozaita, hasta ahora director general de banca comercial del grupo, puesto que pasa a ocupar Gloria Ortiz, hasta ahora directora de banca digital, seg\u00fan ha informado este viernes.,Bankinter ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, as\u00ed como a las funciones de determinados miembros del comit\u00e9 de direcci\u00f3n y a la composici\u00f3n de sus \u00e1reas.,Enrique Tellado, hasta ahor"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.vozpopuli.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.vozpopuli.com/economia-y-finanzas/",
                    "name": "Econom\u00eda"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1611350199 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1611350199 -->

    <!-- mt = 1611350178 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1611350178 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'EFE']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '22/01/2021']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <link rel="manifest" href="/manifest.json">

            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/vozpopuli-vozpopuli/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html"/>
    
    <!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }

    window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    googletag.cmd.push(function(){
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi tcloaded1');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh();
                    });
                    console.log('Debug tcfapi : useractioncomplete');
                } else {
                    console.log('Debug tcfapi  tcData.eventStatus: ', tcData.eventStatus);
                }
            } else {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
                console.log('Debug tcfapi tcloaded2');
            }
        }
    })
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</head>
<!-- t = 1611347473 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1611350176 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1611350176 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1611350136 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1611350136 -->
            </span>

            <!-- mt = 1611350136 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/medios/" title="Medios"
                   target="_self">Medios</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/altavoz/tecnologia/" title="Tecnología"
                   target="_self">Tecnología</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/altavoz/automocion/" title="Motor"
                   target="_self">Motor</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/deporte_s-a/" title="Deporte S.A."
                   target="_self">Deporte S.A.</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                   target="_self">Sanitatem</a>
            </li>
        
    </ul>
<!-- /mt = 1611350136 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1611350132 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/macroeconomia/"                    title="Macro">
                  Macro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telecomunicaciones/"                    title="Telecos">
                  Telecos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/energia/"                    title="Energía">
                  Energía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/distribucion/"                    title="Distribución">
                  Distribución
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/inmobiliario/"                    title="Inmobiliario">
                  Inmobiliario
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/transporte/"                    title="Transporte">
                  Transporte
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/turismo/"                    title="Turismo">
                  Turismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/opinion/firmas/"                    title="Firmas">
                  Firmas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/coronavirus/"                    title="Coronavirus">
                  Coronavirus
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/farmaceuticas/"                    title="Farmacéuticas">
                  Farmacéuticas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/aseguradoras/"                    title="Aseguradoras">
                  Aseguradoras
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/hospitales/"                    title="Hospitales">
                  Hospitales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/profesionales_sanitarios/"                    title="Profesionales sanitarios">
                  Profesionales sanitarios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/politica_sanitaria/"                    title="Política sanitaria">
                  Política sanitaria
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/salud/"                    title="Salud">
                  Salud
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="DolceVita">
          DolceVita
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/celebrities/"                    title="Celebrities">
                  Celebrities
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/psicologia/"                    title="Psicología">
                  Psicología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/relaciones_de_pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gastropoli/"            title="Gastrópoli">
          Gastrópoli
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/recetas_de_cocina/"                    title="Recetas">
                  Recetas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/restaurantes/"                    title="Restaurantes">
                  Restaurantes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tecnicas_de_cocina/"                    title="Técnicas de cocina">
                  Técnicas de cocina
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/reportajes_gastronomicos/"                    title="Reportajes gastronómicos">
                  Reportajes gastronómicos
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/television/"            title="Televisión">
          Televisión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/programas_de_television/"                    title="Programas">
                  Programas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/series/"                    title="Series">
                  Series
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/criticas_de_tv/"                    title="Críticas">
                  Críticas
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gentleman/"            title="Gentleman">
          Gentleman
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/gentleman/gentlemania/"                    title="Gentlemanía">
                  Gentlemanía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/personajes/"                    title="Personajes">
                  Personajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/estilo/"                    title="Estilo">
                  Estilo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/gourmet/"                    title="Gourmet">
                  Gourmet
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/relojes/"                    title="Relojes">
                  Relojes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gentleman/tendencias/"                    title="Reportajes">
                  Reportajes
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/deportes/"            title="Deportes">
          Deportes
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1611350132 -->
    <!-- mt = 1611350132 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/el_tiempo/"            title="El tiempo">
          El tiempo
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/tag/loterias_y_sorteos/"            title="Loterías y sorteos">
          Loterías y sorteos
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1611350132 -->
    <!-- mt = 1611350132 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1611350132 -->

  <!-- mt = 1611350132 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1611350132 -->

</div>
        <!-- mt = 1611350136 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1611350136 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1611350132 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/pedro-sanchez-illa-ministro-campana_0_1430558128.html"  title="Salvador Illa">
                            Salvador Illa
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/sanidad-reparto-vacunas_0_1430558217.html"  title="Vacunas">
                            Vacunas
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/gobierno-mantenimiento-radar-covid_0_1430557411.html"  title="App Covid">
                            App Covid
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/ines-arrimadas-juan-marin-ciudadanos_0_1430558009.html"  title="Ciudadanos">
                            Ciudadanos
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/calculo-pensiones-podemos-europa_0_1430557993.html"  title="Pensiones">
                            Pensiones
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/coche-mas-vendido-europa-espana_0_1430558084.html"  title="Coche más vendido">
                            Coche más vendido
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/justicia-elecciones-cataluna-fecha_0_1430558124.html"  title="Elecciones catalanas">
                            Elecciones catalanas
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/expedia-ere-espana_0_1430557248.html"  title="Expedia">
                            Expedia
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/vivendi-hsbc-prisa_0_1430857000.html"  title="Grupo Prisa">
                            Grupo Prisa
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/altavoz/cultura/testamento-mariannefaithfull-rollingstones_0_1430557745.html"  title="Rolling Stones">
                            Rolling Stones
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/documento-superliga-europea-2022_0_1430558226.html"  title="Superliga de fútbol">
                            Superliga de fútbol
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/iluminadores-maquillaje-luz_0_1429958139.html"  title="Maquillaje">
                            Maquillaje
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gastropoli/desgrasar-chorizo-blanquear_0_1430857826.html"  title="Chorizo">
                            Chorizo
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/recetas_de_cocina/"  title="Recetas de cocina">
                            Recetas de cocina
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/ultimas-noticias.html"  title="Últimas noticias">
                            Últimas noticias
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1611350132 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="vop-ad-no-adv ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">
                        <!-- mt = 1611350168 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    ÚLTIMA HORA
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Los jueces dejan en manos de Illa la decisión sobre la fecha de las catalanas" href="/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html" class="lnk" >Los jueces dejan en manos de Illa la decisión sobre la fecha de las catalanas</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1611350168 -->
                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/medios/" title="Medios"
                               target="_self">Medios</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/altavoz/tecnologia/" title="Tecnología"
                               target="_self">Tecnología</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/altavoz/automocion/" title="Motor"
                               target="_self">Motor</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/deporte_s-a/" title="Deporte S.A."
                               target="_self">Deporte S.A.</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                               target="_self">Sanitatem</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->

                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Economía">
        
        Economía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Bankinter coloca a su director de banca comercial al frente de EVO Banco
        </h1>

            <p class="pg-bkn-standfirst">El banco ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, as&iacute; como a las funciones de determinados miembros del comit&eacute; de direcci&oacute;n y a la composici&oacute;n de sus &aacute;reas</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15342093_1200x675.jpg"
         data-orig-dim="1200x675"
         data-src="/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15342093_1200x675.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1200"
         height="675"
         alt="Bankinter coloca a su director de banca comercial al frente de EVO Banco">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Bankinter coloca a su director de banca comercial al frente de EVO Banco
    </figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/efe/">
                <span class="ico-b-author-image">
                                    </span>
        EFE

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/efe/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html&amp;text=Bankinter+coloca+a+su+director+de+banca+comercial+al+frente+de+EVO+Banco&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Bankinter%20coloca%20a%20su%20director%20de%20banca%20comercial%20al%20frente%20de%20EVO%20Banco%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_55492a34"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Bankinter%20coloca%20a%20su%20director%20de%20banca%20comercial%20al%20frente%20de%20EVO%20Banco&body=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Bankinter coloca a su director de banca comercial al frente de EVO Banco&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2021-01-22T21:30">
        <span class="datetimePublished">Publicado</span> 22/01/2021 21:30
    </time>

    <time class="timestamp published updated" datetime="2021-01-22T21:31">
        <span class="datetimePublished">Actualizado</span><span class="updatedDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce"><a href="/vozpopuli.com/tag/bankinter/" class="mce">Bankinter </a>ha decidido poner al frente de EVO Banco a Eduardo Ozaita,<strong class="mce"> hasta ahora director general de banca comercial del grupo, puesto que pasa a ocupar Gloria Ortiz</strong>, hasta ahora directora de banca digital, seg&uacute;n ha informado este viernes.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15256236_470x352.jpg" data-orig-dim="470x352" data-src="/2020/07/23/agencias/Bankinter-gana-millones-junio-provisiones_1375972395_15256236_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Bankinter gana 317 millones en 2020, un 42 % menos, por el impacto de la covid"><a class="oop-link" href="/economia-y-finanzas/resultados-bankinter-covid_0_1430557039.html">Bankinter gana 317 millones en 2020, un 42% menos, por el impacto de la covid</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/resultados-bankinter-covid_0_1430557039.html">Bankinter gana 317 millones en 2020, un 42% menos, por el impacto de la covid</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/evo-banco-elimina-condiciones-comisiones_0_1405359791.html">Evo Banco elimina todas las condiciones y comisiones a sus clientes</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Bankinter ha anunciado una serie de cambios que afectan a la estructura organizativa de la entidad, as&iacute; como a las funciones de determinados miembros <strong class="mce">del comit&eacute; de direcci&oacute;n y a la composici&oacute;n de sus &aacute;reas.</strong></p><p class="mce">Enrique Tellado, hasta ahora director general de <a href="https://www.vozpopuli.com/tag/evo_banco/" class="mce">EVO Banco</a>, dejar&aacute; sus funciones como m&aacute;ximo ejecutivo de esta entidad digital, incorporada al Grupo Bankinter <strong class="mce">en junio de 2019 como parte del acuerdo de adquisici&oacute;n con el fondo Apollo Investments.</strong></p><h2 class="mce">Director general de la entidad</h2><p class="mce">El puesto que queda vacante con la salida de Enrique Tellado ser&aacute; ocupado por Eduardo Ozaita, hasta ahora director general de banca comercial de Bankinter, que <strong class="mce">se pone al frente de EVO Banco como nuevo director general de la entidad 100 % digital.</strong></p><p class="mce">Ozaita lleva 32 a&ntilde;os en Bankinter y entre sus responsabilidades m&aacute;s recientes est&aacute;n haber sido director territorial de Andaluc&iacute;a, entre 2006 y 2010; director general de Banca de Empresas, <strong class="mce">entre 2011 y 2017</strong>; y desde 2018, director general de Banca Comercial.</p><p class="mce">Por otra parte, Gloria Ortiz, hasta ahora directora de Banca Digital, <strong class="mce">pasar&aacute; a ser la nueva directora general de Banca Comercial.</strong> Anteriormente ha ocupado en Bankinter los puestos de directora de Finanzas y Relaciones con Inversores (entre 2009 y 2015) y directora de Banca Digital desde 2016.</p><p class="mce">Finalmente, la responsabilidad en el &aacute;rea de Banca Digital pasar&aacute; a ser desempe&ntilde;ada por Marta Centeno, hasta ahora directora de Desarrollo Corporativo, Mercados y Productos, <strong class="mce">tambi&eacute;n con una larga trayectoria en Bankinter.</strong></p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/evo_banco/" title="EVO banco" rel = tag>EVO banco</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/bankinter/" title="Bankinter" rel = tag>Bankinter</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1611350179 -->
<!-- mt = 1611350207 -->

    
    <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1611350199 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1611350199 -->

</aside>
    
    
    
    <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 -->    </div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Se filtra un vídeo sexual de Marina con Isaac en &#039;La isla de las tentaciones 3&#039;" href="/television/isla-tentaciones-video-sexo-marina-isaac_0_1430857410.html" class="lnk ">Se filtra un vídeo sexual de Marina con Isaac en &#039;La isla de las tentaciones 3&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Hasta el moño" href="/opinion/escriva-diaz-pensiones_0_1430557727.html" class="lnk ">Hasta el moño</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Illa castiga a Madrid, Galicia, Extremadura y Andalucía en el nuevo reparto de vacunas" href="/espana/sanidad-reparto-vacunas_0_1430558217.html" class="lnk ">Illa castiga a Madrid, Galicia, Extremadura y Andalucía en el nuevo reparto de vacunas</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Margarita Robles pide explicaciones al JEMAD tras saber que ya ha sido vacunado" href="/espana/robles-explicaciones-jemad-vacunas_0_1430857423.html" class="lnk ">Margarita Robles pide explicaciones al JEMAD tras saber que ya ha sido vacunado</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El coche más vendido en Europa triplica en precio al líder de ventas en España" href="/economia-y-finanzas/coche-mas-vendido-europa-espana_0_1430558084.html" class="lnk ">El coche más vendido en Europa triplica en precio al líder de ventas en España</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Hasta el moño" href="/opinion/escriva-diaz-pensiones_0_1430557727.html" class="lnk ">Hasta el moño</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El CIS augura la victoria de Salvador Illa (PSC) y el ‘sorpasso’ de Vox al PP el 14-F" href="/espana/cis-elecciones-cataluna_0_1430557079.html" class="lnk ">El CIS augura la victoria de Salvador Illa (PSC) y el ‘sorpasso’ de Vox al PP el 14-F</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Iglesias y el abuelo Luis" href="/opinion/iglesias-exilio-republica_0_1430558154.html" class="lnk ">Iglesias y el abuelo Luis</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="CCOO promete a Pedro Sánchez mitigar la protesta del 11-F a cambio de salvar a Yolanda Díaz" href="/espana/pedro-sanchez-yolanda-diaz-comisiones-obreras_0_1430558207.html" class="lnk ">CCOO promete a Pedro Sánchez mitigar la protesta del 11-F a cambio de salvar a Yolanda Díaz</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Illa castiga a Madrid, Galicia, Extremadura y Andalucía en el nuevo reparto de vacunas" href="/espana/sanidad-reparto-vacunas_0_1430558217.html" class="lnk ">Illa castiga a Madrid, Galicia, Extremadura y Andalucía en el nuevo reparto de vacunas</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html" title="Bankinter coloca a su director de banca comercial al frente de EVO Banco">Bankinter coloca a su director de banca comercial al frente de EVO Banco</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/bbva-filial-paraguay_0_1430858264.html" title="BBVA vende su filial de Paraguay por 205 millones al Banco GNB">BBVA vende su filial de Paraguay por 205 millones al Banco GNB</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/presencia-gripe-aviar-girona_0_1430858233.html" title="Confirman la presencia de gripe aviar en tres cigüeñas y una oca de un parque natural de Gerona">Confirman la presencia de gripe aviar en tres cigüeñas y una oca de un parque natural de Gerona</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html" title="Los jueces dejan en manos del candidato Illa la celebración de las elecciones el 14-F">Los jueces dejan en manos del candidato Illa la celebración de las elecciones el 14-F</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/espana/ciudadanos-gobierno-jeringuillas_0_1430858182.html" title="Cs pregunta a Bruselas si el Gobierno ha pedido jeringuillas para aprovechar la sexta dosis de la vacuna de Pfizer">Cs pregunta a Bruselas si el Gobierno ha pedido jeringuillas para aprovechar la sexta dosis de la vacuna de Pfizer</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 -->    </div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1611350211 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html">
            Bankinter coloca a su director de banca comercial al frente de EVO Banco
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">21:30</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bankinter-director-evo-banco_0_1430858292.html&amp;text=Bankinter+coloca+a+su+director+de+banca+comercial+al+frente+de+EVO+Banco&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/bbva-filial-paraguay_0_1430858264.html">
            BBVA vende su filial de Paraguay por 205 millones al Banco GNB
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:33</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bbva-filial-paraguay_0_1430858264.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bbva-filial-paraguay_0_1430858264.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bbva-filial-paraguay_0_1430858264.html&amp;text=BBVA+vende+su+filial+de+Paraguay+por+205+millones+al+Banco+GNB&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/presencia-gripe-aviar-girona_0_1430858233.html">
            Confirman la presencia de gripe aviar en tres cigüeñas y una oca de un parque natural de Gerona
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:27</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/presencia-gripe-aviar-girona_0_1430858233.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/presencia-gripe-aviar-girona_0_1430858233.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/presencia-gripe-aviar-girona_0_1430858233.html&amp;text=Confirman+la+presencia+de+gripe+aviar+en+tres+cig%C3%BCe%C3%B1as+y+una+oca+de+un+parque+natural+de+Gerona&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html">
            Los jueces dejan en manos del candidato Illa la celebración de las elecciones el 14-F
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:11</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/salvador-illa-elecciones-cataluna-justicia_0_1430857921.html&amp;text=Los+jueces+dejan+en+manos+del+candidato+Illa+la+celebraci%C3%B3n+de+las+elecciones+el+14-F&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/ciudadanos-gobierno-jeringuillas_0_1430858182.html">
            Cs pregunta a Bruselas si el Gobierno ha pedido jeringuillas para aprovechar la sexta dosis de la vacuna de Pfizer
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">20:03</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/ciudadanos-gobierno-jeringuillas_0_1430858182.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/ciudadanos-gobierno-jeringuillas_0_1430858182.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/ciudadanos-gobierno-jeringuillas_0_1430858182.html&amp;text=Cs+pregunta+a+Bruselas+si+el+Gobierno+ha+pedido+jeringuillas+para+aprovechar+la+sexta+dosis+de+la+vacuna+de+Pfizer&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/hosteleros-madrid-restricciones_0_1430858234.html">
            Los hosteleros de Madrid cifran en 7,2 millones las pérdidas diarias con las nuevas normas
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:56</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/hosteleros-madrid-restricciones_0_1430858234.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/hosteleros-madrid-restricciones_0_1430858234.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/hosteleros-madrid-restricciones_0_1430858234.html&amp;text=Los+hosteleros+de+Madrid+cifran+en+7%2C2+millones+las+p%C3%A9rdidas+diarias+con+las+nuevas+normas&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/vacunacion-espana-comunidades_0_1430858213.html">
            España ha suministrado el 86,6% de las vacunas recibidas, con Melilla a la cola
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:43</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/vacunacion-espana-comunidades_0_1430858213.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/vacunacion-espana-comunidades_0_1430858213.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/vacunacion-espana-comunidades_0_1430858213.html&amp;text=Espa%C3%B1a+ha+suministrado+el+86%2C6%25+de+las+vacunas+recibidas%2C+con+Melilla+a+la+cola&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/pacientes-uci-ingresos-madrid_0_1430858198.html">
            Madrid registra un nuevo repunte de ingresos por coronavirus y de pacientes en UCI
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:25</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/pacientes-uci-ingresos-madrid_0_1430858198.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/pacientes-uci-ingresos-madrid_0_1430858198.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/pacientes-uci-ingresos-madrid_0_1430858198.html&amp;text=Madrid+registra+un+nuevo+repunte+de+ingresos+por+coronavirus+y+de+pacientes+en+UCI&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/internacional/democratas-donald-trump-impeachment_0_1430858183.html">
            Los demócratas presentarán el lunes ante el Senado la acusación contra Trump por incitar a la insurrección
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">19:12</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/internacional/democratas-donald-trump-impeachment_0_1430858183.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/internacional/democratas-donald-trump-impeachment_0_1430858183.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/internacional/democratas-donald-trump-impeachment_0_1430858183.html&amp;text=Los+dem%C3%B3cratas+presentar%C3%A1n+el+lunes+ante+el+Senado+la+acusaci%C3%B3n+contra+Trump+por+incitar+a+la+insurrecci%C3%B3n&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/restricciones-madrid-coronavirus_0_1430858144.html">
            Qué se podrá hacer y qué no en Madrid con las nuevas restricciones
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">18:58</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/restricciones-madrid-coronavirus_0_1430858144.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/restricciones-madrid-coronavirus_0_1430858144.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/restricciones-madrid-coronavirus_0_1430858144.html&amp;text=Qu%C3%A9+se+podr%C3%A1+hacer+y+qu%C3%A9+no+en+Madrid+con+las+nuevas+restricciones&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1611350211 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 -->    </div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 -->    </div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1611350207 -->
<!-- /mt = 1611350179 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1611350192 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2021/01/21/opinion/mono_1430567008_16348311_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2021/01/21/opinion/mono_1430567008_16348311_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Hasta el moño">

        <a class="oop-link" href="/opinion/escriva-diaz-pensiones_0_1430557727.html">Hasta el moño</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/escriva-diaz-pensiones_0_1430557727.html">Hasta el moño</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/opinion/escriva-diaz-pensiones_0_1430557727.html#comments"
   title="121 comentarios">
    121
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/escriva-diaz-pensiones_0_1430557727.html" title="ir al contenido">Hasta el moño</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2021/01/22/altavoz/next/Presa-Embalse-Ezaro-Galicia_1430866935_16353459_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2021/01/22/altavoz/next/Presa-Embalse-Ezaro-Galicia_1430866935_16353459_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Presa del Embalse de Ezaro (Galicia)">

        <a class="oop-link" href="/altavoz/next/ONU-alerta-envejecimiento-global-embalses_0_1430857090.html">La ONU alerta sobre el envejecimiento global de presas y embalses</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/ONU-alerta-envejecimiento-global-embalses_0_1430857090.html">La ONU alerta sobre el envejecimiento global de presas y embalses</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/ONU-alerta-envejecimiento-global-embalses_0_1430857090.html" title="ir al contenido">La ONU alerta sobre el envejecimiento global de presas y embalses</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2021/01/21/altavoz/automocion/Golf-Europa-Sandero-preferido-espanoles_1430567010_16348394_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2021/01/21/altavoz/automocion/Golf-Europa-Sandero-preferido-espanoles_1430567010_16348394_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Imágenes promocionales de un Golf y un Sandero.">

        <a class="oop-link" href="/economia-y-finanzas/coche-mas-vendido-europa-espana_0_1430558084.html">El coche más vendido en Europa triplica en precio al líder de ventas en España</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/coche-mas-vendido-europa-espana_0_1430558084.html">El coche más vendido en Europa triplica en precio al líder de ventas en España</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alfonso_aguilera/">Alfonso Aguilera</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/coche-mas-vendido-europa-espana_0_1430558084.html" title="ir al contenido">El coche más vendido en Europa triplica en precio al líder de ventas en España</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2021/01/21/altavoz/cultura/profesor-persa_1430566986_16347393_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2021/01/21/altavoz/cultura/profesor-persa_1430566986_16347393_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="&#039;El profesor de persa&#039;">

        <a class="oop-link" href="/altavoz/cultura/profesor-persa-nazi-holocausto_0_1430557936.html">&#039;El profesor de persa&#039;: la mentira más ingeniosa para huir de los nazis</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/profesor-persa-nazi-holocausto_0_1430557936.html">&#039;El profesor de persa&#039;: la mentira más ingeniosa para huir de los nazis</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/mirian_san_martin/">Mirian San Martín</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/profesor-persa-nazi-holocausto_0_1430557936.html" title="ir al contenido">&#039;El profesor de persa&#039;: la mentira más ingeniosa para huir de los nazis</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1611350192 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

    <div class="vop-ad-no-adv ad-holder ad-wrapper ">
        
            <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 -->    </div><!-- .ad-holder-top.ad-wrapper -->
<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20210122_1392" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20210122_1392.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20210122_1392.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20210122_1392">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

                        <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="vop-ad-no-adv ad-holder ad-wrapper ad-320x200">
        
            <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 -->    </div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
            
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->

    <div class="vop-ad-no-adv ad-holder ad-wrapper ">
        
            <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 -->    </div><!-- .ad-holder-top.ad-wrapper -->        <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1611350090 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/jose_a-_vara/"  class="lnk">
                                                        José Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/gastropoli/"  class="lnk">
                                                        Gastrópoli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1611350090 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2021 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1611349791 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1611349791 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- mt = 1611350176 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=747aa136ae562604193decb170b61952" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = {c1: "2", c2: "17563926", cs_ucfr: "1"};

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>

<noscript>
    <img src="https://sb.r.com/p?c1=2&c2=17563926&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

        <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky --><!-- /mt = 1611350176 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
<!-- End Google Tag Manager -->

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=773066209" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20210122_1392" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20210122_1392&rand=1719905859" />
</noscript>
</body>
</html>