<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Banco Sabadell: El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-06-11T04:52:16+02:00"/>
  <meta property="article:published_time" content="2020-06-11T04:45:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Banco Sabadell,Bajistas,Hedge funds"/>
  <meta name="author" content="David Cabrera"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El &#039;hedge fund&#039; llegó a tener una posición de hasta un 1,81% de Banco Sabadell"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="bajistas,banco,sabadell,millennium"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="bajistas, banco, sabadell, millennium"/>
  <meta property="og:description" content="El &#039;hedge fund&#039; llegó a tener una posición de hasta un 1,81% del valor&amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/07/10/economia-y-finanzas/Banco-Sabadell_1262283797_14303842_1280x720.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El &#039;hedge fund&#039; llegó a tener una posición de hasta un 1,81% del valor&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/07/10/economia-y-finanzas/Banco-Sabadell_1262283797_14303842_1280x720.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/07/10/economia-y-finanzas/Banco-Sabadell_1262283797_14303842_1280x720.jpg"/>
    <meta name="parsely-pub-date" content="2020-06-11T04:45:00+02:00"/>
    <meta name="parsely-author" content="David Cabrera"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="Banco Sabadell, Bajistas, Hedge funds"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1591848866 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=0f91b689dbd591a6247246f163e2ff44" rel="stylesheet" type="text/css" />
<!-- /mt = 1591848866 -->
    <!-- mt = 1591848851 -->
    <link href="https://www.vozpopuli.com/2020/04/28/custom.css?hash=ec8d69be5cbf2d4c509d7493c2d23360b717bfa6" rel="stylesheet" type="text/css" />
<!-- /mt = 1591848851 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1591848866 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=a64579a0a91b937d3468c5949d6f7e1d"></script>
<!-- /mt = 1591848866 -->

    <!-- mt = 1591848852 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1591848852 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'David Cabrera']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '11/06/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>

<script>
    (function () {
        var domain = "https://www.vozpopuli.com/";
        var cookieName = "bbt-purge-redirect";

        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length === 2) return parts.pop().split(";").shift();
        }

        if (!getCookie(cookieName)) {
            var xhr = new XMLHttpRequest();
            xhr.open("GET", domain, true);
            xhr.setRequestHeader("Cache-Control", "max-age=0");
            xhr.send();
            document.cookie = cookieName + "=1";
        }
    })();
</script>
</head>
<!-- t = 1591843940 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1591848720 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1591848720 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1591848661 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1591848661 -->
            </span>

            <!-- mt = 1591848678 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/medios/" title="Medios"
                   target="_self">Medios</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/tecnologia/" title="Tecnología"
                   target="_self">Tecnología</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/motor/" title="Motor"
                   target="_self">Motor</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/deporte_s-a/" title="Deporte S.A."
                   target="_self">Deporte S.A.</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                   target="_self">Sanitatem</a>
            </li>
        
    </ul>
<!-- /mt = 1591848678 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1591848887 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href=""                    title="Ejercicio">
                  Ejercicio
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/bienestar/"                    title="Bienestar">
                  Bienestar
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1591848887 -->
    <!-- mt = 1591848887 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1591848887 -->
    <!-- mt = 1591848887 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1591848887 -->

  <!-- mt = 1591848887 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1591848887 -->

</div>
        <!-- mt = 1591848662 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1591848662 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
    <!-- mt = 1591848887 -->
<nav id="topicNav" class="nav-topic">
    <span class="nav-label">Destacado</span>
    <div class="scrollnav">
        <div class="scrollswipe">
            <ul class="scrollwrap">
                                    <li class="nav-item">
                        <a class="lnk" href="/tag/coronavirus/"  title="Coronavirus">
                            Coronavirus
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/sanchez-escabechina_0_1362464576.html"  title="Pedro Sánchez">
                            Pedro Sánchez
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/politica/mujeres-psoe-ninas-ley-infancia_0_1363063871.html"  title="PSOE">
                            PSOE
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/politica/sanchez-retrasara-jubilacion_0_1362464653.html"  title="Jubilación">
                            Jubilación
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/pablo-echenique-podemos_0_1362764217.html"  title="Pablo Echenique">
                            Pablo Echenique
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/ana-botin-simpatica_0_1363064865.html"  title="Ana Botín">
                            Ana Botín
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/espana/paises-cuarentena-viajeros-espana-coronavirus_0_1362763854.html"  title="Cuarentena España">
                            Cuarentena España
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/Miguel-Bose-5g-vacunas-coronavirus-twitter_0_1363064320.html"  title="MIguel Bosé">
                            MIguel Bosé
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/opinion/desobediencia-debida_0_1362764063.html"  title="Pérez de los Cobos">
                            Pérez de los Cobos
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/gritos/jose-manuel-franco-vida-edad-8m_0_1363064093.html"  title="Juan Manuel Franco">
                            Juan Manuel Franco
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/economia-y-finanzas/vuelve-liga-futbol-coronavirus_2_1363083680.html"  title="La Liga">
                            La Liga
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href=""  title="Adelgazar">
                            Adelgazar
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/elecciones_pais_vasco/"  title="Elecciones vascas 2020">
                            Elecciones vascas 2020
                        </a>
                    </li>
                                    <li class="nav-item">
                        <a class="lnk" href="https://www.vozpopuli.com/tag/elecciones_galicia/"  title="Elecciones gallegas 2020">
                            Elecciones gallegas 2020
                        </a>
                    </li>
                            </ul><!-- .scrollwrap -->
        </div><!-- .scrollswipe -->
    </div><!-- .scrollnav -->
</nav><!-- .nav-topic -->
<!-- /mt = 1591848887 -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1591848864 -->
    
<nav class="breaking-news priority-low">
    <span class="label">
                    España
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="El secretario de Franco admite que conocían los riesgos antes del 8-M" href="/espana/delegacion-madrid-8-m-riesgos_0_1363065079.html" class="lnk" >El secretario de Franco admite que conocían los riesgos antes del 8-M</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1591848864 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/medios/" title="Medios"
                               target="_self">Medios</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/tecnologia/" title="Tecnología"
                               target="_self">Tecnología</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/motor/" title="Motor"
                               target="_self">Motor</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/deporte_s-a/" title="Deporte S.A."
                               target="_self">Deporte S.A.</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/sanidad/" title="Sanitatem"
                               target="_self">Sanitatem</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Economía">
        
        Economía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell
        </h1>

            <p class="pg-bkn-standfirst">El 'hedge fund' lleg&oacute; a tener una posici&oacute;n de hasta un 1,81% del valor&nbsp;</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2019/07/10/economia-y-finanzas/Banco-Sabadell_1262283797_13626391_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/07/10/economia-y-finanzas/Banco-Sabadell_1262283797_13626391_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Banco Sabadell.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Banco Sabadell.
    <em class="source">Clara Rodríguez</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/david_cabrera/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2019/09/25/David_150.png?hash=13829e5c35f20d6d1843c9607a441761cc7270d2">
                                    </span>
        David Cabrera

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/david_cabrera/'>perfil</a>
        <a class="author-link-email" href="mailto:dcabrera@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/deicabrera">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html&amp;text=El+fondo+Millennium+se+va+con+las+manos+vac%C3%ADas+al+fracasar+su+posici%C3%B3n+bajista+en+Banco+Sabadell&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=El%20fondo%20Millennium%20se%20va%20con%20las%20manos%20vac%C3%ADas%20al%20fracasar%20su%20posici%C3%B3n%20bajista%20en%20Banco%20Sabadell%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_513eb6c8"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=El%20fondo%20Millennium%20se%20va%20con%20las%20manos%20vac%C3%ADas%20al%20fracasar%20su%20posici%C3%B3n%20bajista%20en%20Banco%20Sabadell&body=https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell&amp;url=https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-06-11T04:45">
        <span class="datetimePublished">Publicado</span> 11.06.2020 - 04:45
    </time>

    <time class="timestamp published updated" datetime="2020-06-11T04:52">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Al fondo Millennium le ha salido mal la jugada de ponerse corto de <a href="http://www.vozpopuli.com/tag/sabadell/" class="mce"><strong class="mce">Banco Sabadell</strong></a>. El <em class="mce"><strong class="mce">hedge fund</strong></em>&nbsp;se ha visto obligado a a deshacer su posici&oacute;n bajista a un precio ligeramente m&aacute;s elevado del que entr&oacute;, por lo que no ha podido sacar rentabilidad, seg&uacute;n se desprende de los registros oficiales de la Comisi&oacute;n Nacional del Mercado de Valores (<strong class="mce">CNMV</strong>).</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/05/21/economia-y-finanzas/empresas/Sucursal-Bankia_1357074354_15028322_470x352.jpg" data-orig-dim="470x352" data-src="/2020/05/21/economia-y-finanzas/empresas/Sucursal-Bankia_1357074354_15028322_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Sucursal de Bankia."><a class="oop-link" href="/economia-y-finanzas/bajistas-bankia-sabadell_0_1359464195.html">El bajista Millenium aflora en Bankia y mete m&aacute;s presi&oacute;n a Sabadell</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/bajistas-bankia-sabadell_0_1359464195.html">El bajista Millenium aflora en Bankia y mete m&aacute;s presi&oacute;n a Sabadell</a>
                </span>
            </li>
                        <li class="item">
                
                                                    
                <span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/resiste-bajistas-excepcion-Sabadell-Bankia_0_1357364682.html">La banca resiste el golpe de la vuelta de los bajistas, a excepci&oacute;n de Sabadell y Bankia</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">La participaci&oacute;n de Millennium aflor&oacute; en el banco el pasado 21 de mayo, un d&iacute;a despu&eacute;s de que se <a href="https://www.vozpopuli.com/economia-y-finanzas/bajistas-bankia-sabadell_0_1359464195.html" class="mce">levantara la prohibici&oacute;n de operar en cortos en el mercado espa&ntilde;ol.</a> Ese d&iacute;a, el <em class="mce"><strong class="mce">hedge fund</strong></em>&nbsp;entr&oacute; a 0,263 euros por acci&oacute;n, con un 0,56% del capital total. Sabadell ven&iacute;a de una muy mala racha burs&aacute;til derivada de la pandemia mundial, al igual que otras muchas entidades. Durante las siguiente siete sesiones de Bolsa, el fondo sigui&oacute; aumentado su participaci&oacute;n hasta llegar al 1,81%.&nbsp;</p><p class="mce">En medio de esta apuesta, las acciones del banco se fueron revalorizando y no sufrieron ninguna ca&iacute;da. S&oacute;lo el 28 de mayo baj&oacute; el precio de los t&iacute;tulos, justo el mismo d&iacute;a en el que Millennium dio su &uacute;ltimo coletazo. El <em class="mce">hedge fund</em>&nbsp;termin&oacute; por deshacer toda su posici&oacute;n el 29 de mayo, cuando Sabadell cotizaba a 0,271 euros por acci&oacute;n. Esto supone que en el periodo de apuesta bajista, el banco subi&oacute; en Bolsa un 3,1%. No obstante, esta retirada a tiempo suena m&aacute;s victoria que a derrota porque si el fondo siguiera hoy en el valor, se habr&iacute;a comido una subida del 35%, lo que sin duda hubiese sido mucho m&aacute;s perjudicial.</p><p class="mce">Aun as&iacute;, Banco Sabadell sigue estando en el punto de mira de los fondos m&aacute;s agresivos. De hecho,&nbsp;<strong class="mce">Citadel</strong>, uno de los mayores <em class="mce">hedge funds</em>&nbsp;del mundo y empresa que cuenta con&nbsp;<strong class="mce">Ben Bernanke</strong>, expresidente de la Reserva Federal de Estados Unidos, ha aflorado una posici&oacute;n bajista del 0,47%. Esta no es la primera vez que el fondo se pone corto de este valor. Su primera entrada fue en noviembre de 2019 y lleg&oacute; a tener un 0,9% del capital en enero de este mismo a&ntilde;o.</p><h2 class="mce">Amenaza durante el coronavirus</h2><p class="mce">La&nbsp;<a href="https://www.vozpopuli.com/tag/cnmv/" class="mce">CNMV</a>&nbsp;prohibi&oacute; las operaciones en corto sobre cotizadas espa&ntilde;olas dos d&iacute;as despu&eacute;s de que se decretara el estado de alarma,&nbsp;"debido a la situaci&oacute;n de extrema volatilidad que atraviesan&nbsp;los mercados de valores europeos, incluyendo los espa&ntilde;oles, su evoluci&oacute;n en el&nbsp;contexto<strong class="mce">&nbsp;de la situaci&oacute;n creada por la covid-19</strong>&nbsp;y el riesgo de que en las&nbsp;pr&oacute;ximas semanas puedan producirse movimientos de precio desordenado".</p><p class="mce">Unos d&iacute;as antes, el 12 de marzo, la&nbsp;<strong class="mce">CNMV</strong>&nbsp;decidi&oacute; prohibir para la sesi&oacute;n del 13 de marzo las operaciones en corto sobre 69 empresas cotizadas.</p><p class="mce">Ante la<strong class="mce">&nbsp;dureza de la crisis y el hundimiento generalizado de la Bolsa</strong>, y que todo hac&iacute;a presagiar que fondos y&nbsp;<em class="mce">hedge funds</em>&nbsp;mantendr&iacute;an sus apuestas si no se les prohib&iacute;a operar, el regulador tom&oacute; la dr&aacute;stica decisi&oacute;n de prohibir estas operaciones durante un mes a partir del 17 de marzo, una medida que en general ha sido bien entendida por los operadores del mercado y las cotizadas</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/banco_sabadell/" title="Banco Sabadell" rel = tag>Banco Sabadell</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/bajistas/" title="Bajistas" rel = tag>Bajistas</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/hedge_funds/" title="Hedge funds" rel = tag>Hedge funds</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1591848852 -->
<!-- mt = 1591848877 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1591848861 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1591848861 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leído" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leído
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Coronavirus: última hora, en directo | El Congreso vota el Ingreso Mínimo Vital y más noticias" href="/sanidad/novedades-coronavirus-directo-noticias-ultima-hora_0_1362763866.html" class="lnk ">Coronavirus: última hora, en directo | El Congreso vota el Ingreso Mínimo Vital y más noticias</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Las mujeres del PSOE cargan contra Iglesias por &#039;olvidarse&#039; de las niñas en la nueva ley de infancia" href="/politica/mujeres-psoe-ninas-ley-infancia_0_1363063871.html" class="lnk ">Las mujeres del PSOE cargan contra Iglesias por &#039;olvidarse&#039; de las niñas en la nueva ley de infancia</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Coronavirus: última hora, en directo | El delegado del Gobierno comparece por el 8-M y más noticias" href="/sanidad/novedades-coronavirus-directo-delegado-gobierno-8-m_0_1363064818.html" class="lnk ">Coronavirus: última hora, en directo | El delegado del Gobierno comparece por el 8-M y más noticias</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="8-M: una verdad incómoda para el Gobierno" href="/opinion/8m-investigacion-gobierno_0_1363064062.html" class="lnk ">8-M: una verdad incómoda para el Gobierno</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html" class="lnk ">La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="La economía española será la que más caiga de la OCDE por culpa del coronavirus" href="/economia-y-finanzas/ocde-deuda-publica-espana_0_1363063807.html" class="lnk ">La economía española será la que más caiga de la OCDE por culpa del coronavirus</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El delegado del Gobierno, ante la juez: &quot;Yo no he puesto en peligro la vida de nadie&quot;" href="/espana/delegado-gobierno-prohibir-8m_0_1363064126.html" class="lnk ">El delegado del Gobierno, ante la juez: &quot;Yo no he puesto en peligro la vida de nadie&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez acusa a PP y Vox de utilizar el coronavirus para intentar &quot;derrocar&quot; a su Gobierno" href="/politica/sesion-control-gobierno-congreso_0_1363063862.html" class="lnk ">Sánchez acusa a PP y Vox de utilizar el coronavirus para intentar &quot;derrocar&quot; a su Gobierno</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html" class="lnk ">La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Las mujeres del PSOE cargan contra Iglesias por &#039;olvidarse&#039; de las niñas en la nueva ley de infancia" href="/politica/mujeres-psoe-ninas-ley-infancia_0_1363063871.html" class="lnk ">Las mujeres del PSOE cargan contra Iglesias por &#039;olvidarse&#039; de las niñas en la nueva ley de infancia</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/presentacion-nueva-playstation-5_2_1363083681.html" title="Sony presenta hoy la nueva PlayStation 5">Sony presenta hoy la nueva PlayStation 5</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/grupo-sanguineo-Podria-sufrir-covid-19_0_1363064478.html" title="¿Tu grupo sanguíneo determina la gravedad con la que sufres covid-19?">¿Tu grupo sanguíneo determina la gravedad con la que sufres covid-19?</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Inditex-Pull-Bear-Massimo-Dutti_0_1363064612.html" title="Inditex centra sus cierres en Pull&amp;Bear y Massimo Dutti para agrandar su superficie comercial">Inditex centra sus cierres en Pull&amp;Bear y Massimo Dutti para agrandar su superficie comercial</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html" title="El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell">El fondo Millennium se va con las manos vacías al fracasar su posición bajista en Banco Sabadell</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/mercado-laboral-espana-coronavirus_0_1363064129.html" title="Reconstruir el mercado de trabajo tras la covid-19">Reconstruir el mercado de trabajo tras la covid-19</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1591848897 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/sabadell-blackrock_0_1363065052.html">
            BlackRock no apuesta por una fusión de Sabadell: deja de ser su principal accionista
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/sabadell-blackrock_0_1363065052.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/sabadell-blackrock_0_1363065052.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/sabadell-blackrock_0_1363065052.html&amp;text=BlackRock+no+apuesta+por+una+fusi%C3%B3n+de+Sabadell%3A+deja+de+ser+su+principal+accionista&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/espana/Justicia-concede-victoria-Villarejo-Policia_0_1363064980.html">
            La Justicia concede una victoria a Villarejo frente a su gran enemigo en la Policía
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/espana/Justicia-concede-victoria-Villarejo-Policia_0_1363064980.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/espana/Justicia-concede-victoria-Villarejo-Policia_0_1363064980.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/espana/Justicia-concede-victoria-Villarejo-Policia_0_1363064980.html&amp;text=La+Justicia+concede+una+victoria+a+Villarejo+frente+a+su+gran+enemigo+en+la+Polic%C3%ADa&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/aguado-residencias-madrid_0_1363064967.html">
            El doble discurso de Aguado y su consejero sobre la situación de las residencias en Madrid
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/aguado-residencias-madrid_0_1363064967.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/aguado-residencias-madrid_0_1363064967.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/aguado-residencias-madrid_0_1363064967.html&amp;text=El+doble+discurso+de+Aguado+y+su+consejero+sobre+la+situaci%C3%B3n+de+las+residencias+en+Madrid&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/calvino-eurogrupo-sanchez_0_1363064887.html">
            El ascenso de Calviño al Eurogrupo condena a Sánchez a un ajuste pilotado por Bruselas
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/calvino-eurogrupo-sanchez_0_1363064887.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/calvino-eurogrupo-sanchez_0_1363064887.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/calvino-eurogrupo-sanchez_0_1363064887.html&amp;text=El+ascenso+de+Calvi%C3%B1o+al+Eurogrupo+condena+a+S%C3%A1nchez+a+un+ajuste+pilotado+por+Bruselas&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/casado-arrimadas-pp-cs_0_1363064866.html">
            Casado y Arrimadas intervienen para aplacar la crisis de las residencias entre PP y Cs en Madrid
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/casado-arrimadas-pp-cs_0_1363064866.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/casado-arrimadas-pp-cs_0_1363064866.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/casado-arrimadas-pp-cs_0_1363064866.html&amp;text=Casado+y+Arrimadas+intervienen+para+aplacar+la+crisis+de+las+residencias+entre+PP+y+Cs+en+Madrid&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/ciudadanos-criticas-decreto_0_1363064817.html">
            El &quot;cheque en blanco&quot; de Cs al decreto de nuevo normalidad provoca críticas internas
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/ciudadanos-criticas-decreto_0_1363064817.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/ciudadanos-criticas-decreto_0_1363064817.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/ciudadanos-criticas-decreto_0_1363064817.html&amp;text=El+%22cheque+en+blanco%22+de+Cs+al+decreto+de+nuevo+normalidad+provoca+cr%C3%ADticas+internas&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/euskaltel-remuneracion-accionistas_0_1363064768.html">
            Los accionistas de Euskaltel se rebelan por la remuneración del consejo en plena expansión de Virgin
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/euskaltel-remuneracion-accionistas_0_1363064768.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/euskaltel-remuneracion-accionistas_0_1363064768.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/euskaltel-remuneracion-accionistas_0_1363064768.html&amp;text=Los+accionistas+de+Euskaltel+se+rebelan+por+la+remuneraci%C3%B3n+del+consejo+en+plena+expansi%C3%B3n+de+Virgin&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/branded/importancia-realizar-ejercicio-precaucion-revisarme_0_1363064747.html">
            La importancia de realizar ejercicio con precaución: cuándo debo revisarme el corazón
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/branded/importancia-realizar-ejercicio-precaucion-revisarme_0_1363064747.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/branded/importancia-realizar-ejercicio-precaucion-revisarme_0_1363064747.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/branded/importancia-realizar-ejercicio-precaucion-revisarme_0_1363064747.html&amp;text=La+importancia+de+realizar+ejercicio+con+precauci%C3%B3n%3A+cu%C3%A1ndo+debo+revisarme+el+coraz%C3%B3n&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/economia-y-finanzas/ford-almussafes-julio_0_1363064695.html">
            Ford Almussafes arranca con fuerza: a finales de julio rozará la plena producción
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/ford-almussafes-julio_0_1363064695.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/ford-almussafes-julio_0_1363064695.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/ford-almussafes-julio_0_1363064695.html&amp;text=Ford+Almussafes+arranca+con+fuerza%3A+a+finales+de+julio+rozar%C3%A1+la+plena+producci%C3%B3n&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/opinion/cocodrilo-moncloa_0_1363064651.html">
            Un cocodrilo en Moncloa
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">04:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/opinion/cocodrilo-moncloa_0_1363064651.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/opinion/cocodrilo-moncloa_0_1363064651.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/opinion/cocodrilo-moncloa_0_1363064651.html&amp;text=Un+cocodrilo+en+Moncloa&amp;via=voz_opinion" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1591848897 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1591848877 -->
<!-- /mt = 1591848852 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/bajistas-banco-sabadell-millennium_0_1363064520.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1591848866 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/06/10/opinion/verdad-incomoda-Gobierno_1363073722_15099858_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/06/10/opinion/verdad-incomoda-Gobierno_1363073722_15099858_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="8-M: una verdad incómoda para el Gobierno">

        <a class="oop-link" href="/opinion/8m-investigacion-gobierno_0_1363064062.html">8-M: una verdad incómoda para el Gobierno</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/8m-investigacion-gobierno_0_1363064062.html">8-M: una verdad incómoda para el Gobierno</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/guadalupe_sanchez/">Guadalupe Sánchez</a>
    
</address>
                <a class="comment-info" href="/opinion/8m-investigacion-gobierno_0_1363064062.html#comments"
   title="24 comentarios">
    24
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/8m-investigacion-gobierno_0_1363064062.html" title="ir al contenido">8-M: una verdad incómoda para el Gobierno</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/06/04/altavoz/next/pregunta-sigue-verdadera-letalidad-covid_1361273892_15080031_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/06/04/altavoz/next/pregunta-sigue-verdadera-letalidad-covid_1361273892_15080031_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="La gran pregunta sigue en el aire: ¿cuál es la verdadera letalidad de la covid?">

        <a class="oop-link" href="/altavoz/next/pregunta-sigue-verdadera-letalidad-covid_0_1361264380.html">La gran pregunta sigue en el aire: ¿cuál es la verdadera letalidad de la covid?</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/pregunta-sigue-verdadera-letalidad-covid_0_1361264380.html">La gran pregunta sigue en el aire: ¿cuál es la verdadera letalidad de la covid?</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/antonio_martinez_ron/">Antonio Martínez Ron</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/pregunta-sigue-verdadera-letalidad-covid_0_1361264380.html" title="ir al contenido">La gran pregunta sigue en el aire: ¿cuál es la verdadera letalidad de la covid?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/03/21/economia-y-finanzas/secretario-general-OCDE-Angel-Gurria_1338776119_14842010_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/03/21/economia-y-finanzas/secretario-general-OCDE-Angel-Gurria_1338776119_14842010_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="El secretario general de la OCDE, Angel Gurría.">

        <a class="oop-link" href="/economia-y-finanzas/ocde-deuda-publica-espana_0_1363063807.html">La economía española será la que más caiga de la OCDE por culpa del coronavirus</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/ocde-deuda-publica-espana_0_1363063807.html">La economía española será la que más caiga de la OCDE por culpa del coronavirus</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alejandra_olcese/">Alejandra Olcese</a>
    
</address>
                <a class="comment-info" href="/economia-y-finanzas/ocde-deuda-publica-espana_0_1363063807.html#comments"
   title="56 comentarios">
    56
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/ocde-deuda-publica-espana_0_1363063807.html" title="ir al contenido">La economía española será la que más caiga de la OCDE por culpa del coronavirus</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/06/10/altavoz/cultura/HBO-retirado-viento-llevo-catalogo_1363073711_15099410_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/06/10/altavoz/cultura/HBO-retirado-viento-llevo-catalogo_1363073711_15099410_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="HBO ha retirado &#039;Lo que el viento se llevó&#039; de su catálogo.">

        <a class="oop-link" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html">La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html">La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html#comments"
   title="34 comentarios">
    34
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/hbo-censura-racismo_0_1363063988.html" title="ir al contenido">La censura de HBO lo confirma:  a la sociedad ya no le interesa el arte</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1591848866 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200610_0840" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200610_0840.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200610_0840.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200610_0840">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1591848627 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/agustin_valladolid/"  class="lnk">
                                                        Agustín Valladolid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1591848627 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1591847226 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1591847226 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1591848721 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1591848721 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=441516982" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200610_0840" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200610_0840&rand=2071896972" />
</noscript>
</body>
</html>