<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Zarpazo a las tecnológicas: ¿Es un buen momento para la salida de Spotify?
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-03-31T05:15:11+02:00"/>
  <meta property="article:published_time" content="2018-03-31T05:15:00+02:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Spotify,salida a Bolsa,Wall Street"/>
  <meta name="author" content="David Cabrera"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El gigante de la música en streaming afrontará el toque de campana en plena crisis de confianza del sector tecnológico&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Zarpazo,tecnologicas,momento,salida,Spoitfy"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Zarpazo, tecnologicas, momento, salida, Spoitfy"/>
  <meta property="og:description" content="El gigante de la música en streaming afrontará el toque de campana en plena crisis de confianza del sector tecnológico&amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2017/03/16/actualidad/Logotipo-Spotify_1008509613_7859761_320x371.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Zarpazo a las tecnológicas: ¿Es un buen momento para la salida de Spotify?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Zarpazo a las tecnológicas: ¿Es un buen momento para la salida de Spotify?"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="El gigante de la música en streaming afrontará el toque de campana en plena crisis de confianza del sector tecnológico&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2017/03/16/actualidad/Logotipo-Spotify_1008509613_7859761_320x371.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Zarpazo a las tecnológicas: ¿Es un buen momento para la salida de Spotify?"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1522475479 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=882f77822a9b50e960953f447ceb4661" rel="stylesheet" type="text/css" />
<!-- /mt = 1522475479 -->
    <!-- mt = 1522475393 -->
<!-- /mt = 1522475393 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1522475479 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=9cd74ef4e3ed4b7bd44be07e134e9d66"></script>
<!-- /mt = 1522475479 -->

    <!-- mt = 1522475393 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/01/29/os_https.js?hash=75225e9e1e7727cc76f36f88147ae78922378780"></script>
<!-- /mt = 1522475393 -->
    

            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'David Cabrera']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '31/03/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1522475092 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1522475092 -->

      googletag.pubads().setTargeting('sections', ['Economia']);

            googletag.pubads().setTargeting('tags', ['Spotify', 'salida a Bolsa', 'Wall Street']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1522466112 -->
<body>
<!-- mt = 1522475380 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1522475380 -->

<div id="page">

    <!-- mt = 1522475393 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <ul>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Desafío independentista">
                Desafío independentista
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/carles_puigdemont/"  title="Carles Puigdemont">
                Carles Puigdemont
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/energia/"  title="Energía">
                Energía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/donald_trump/"  title="Donald Trump">
                Donald Trump
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/desayunos/"  title="Desayunos Vozpópuli">
                Desayunos Vozpópuli
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/aviso-legal/"  title="Aviso legal">
                Aviso legal
            </a>
        </li>
            <li>
            <a class="nav-link" href="/especiales/semana_santa/"  title="Semana Santa">
                Semana Santa
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://google.com/newsstand/s/CBIw67PUvjo?oc=wa"  title="Agréganos a Play Kiosko">
                Agréganos a Play Kiosko
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1522475393 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_1566131596" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1522475479 -->
    
<!-- /mt = 1522475479 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1522475393 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Calendario para presentar la declaración de la renta 2017-2018">
        <meta itemprop="contentUrl" content="/2018/02/08/actualidad/Calendario-presentar-declaracion-renta_1107199332_11202640_204x153.jpg">
        <img class="photo"
             data-orig="/2018/02/08/actualidad/Calendario-presentar-declaracion-renta_1107199332_11202640_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/02/08/actualidad/Calendario-presentar-declaracion-renta_1107199332_11202640_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Calendario para presentar la declaración de la renta 2017-2018">

        <a class="oop-link" href="/economia-y-finanzas/Cosas-puedes-olvidar-declaracion-Renta_0_1121887949.html">Cosas que no puedes olvidar al hacer la declaración de la Renta</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="https://www.vozpopuli.com/tag/renta/" title="Renta 2017">
    
        Renta 2017

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/Cosas-puedes-olvidar-declaracion-Renta_0_1121887949.html">Cosas que no puedes olvidar al hacer la declaración de la Renta</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Tienda de Zara en Madrid.">
        <meta itemprop="contentUrl" content="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175625_204x153.jpg">
        <img class="photo"
             data-orig="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175625_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175625_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Tienda de Zara en Madrid.">

        <a class="oop-link" href="/economia-y-finanzas/lavado-cara-inditex-centro-madrid-Zara_11_1121997790.html">Así ha sido el &#039;lavado de cara&#039; de Inditex en el centro de Madrid</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/inditex/" title="Inditex">
    
        Inditex

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/lavado-cara-inditex-centro-madrid-Zara_11_1121997790.html">Así ha sido el &#039;lavado de cara&#039; de Inditex en el centro de Madrid</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Un usuario utiliza su teléfono móvil.">
        <meta itemprop="contentUrl" content="/2018/03/28/economia-y-finanzas/startups/usuario-utiliza-telefono-movil_1121597860_11330239_204x153.jpg">
        <img class="photo"
             data-orig="/2018/03/28/economia-y-finanzas/startups/usuario-utiliza-telefono-movil_1121597860_11330239_204x153.jpg"
             data-orig-dim="204x153"
             data-src="/2018/03/28/economia-y-finanzas/startups/usuario-utiliza-telefono-movil_1121597860_11330239_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Un usuario utiliza su teléfono móvil.">

        <a class="oop-link" href="/economia-y-finanzas/startups/Vivir-Semana-Santa-punta-aplicaciones-moviles-viajes-coche-vuelos-procesiones_0_1121588306.html">Vivir la Semana Santa a base de aplicaciones</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/economia-y-finanzas/startups/" title="Semana Santa">
    
        Semana Santa

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/startups/Vivir-Semana-Santa-punta-aplicaciones-moviles-viajes-coche-vuelos-procesiones_0_1121588306.html">Vivir la Semana Santa a base de aplicaciones</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1522475393 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/cataluna/spotify" title="Spotify">
        
        Spotify

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Zarpazo a las tecnológicas: ¿Es un buen momento para la salida de Spotify?
        </h1>

            <p class="pg-bkn-standfirst">El gigante de la m&uacute;sica en streaming afrontar&aacute; el toque de campana en plena crisis de confianza del sector tecnol&oacute;gico&nbsp;</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Logotipo de Spotify">
    <meta itemprop="contentUrl" content="/2017/03/16/actualidad/Logotipo-Spotify_1008509613_6484530_1020x574.jpg">
    <img class="photo"
         data-orig="/2017/03/16/actualidad/Logotipo-Spotify_1008509613_6484530_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2017/03/16/actualidad/Logotipo-Spotify_1008509613_6484530_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Logotipo de Spotify">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Logotipo de Spotify
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/david_cabrera/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2017/11/23/David_Cabrera.png?hash=cd56496a58e457ea4c2d3a2137eaf6b9fa522a20">
                                    </span>
        David Cabrera

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/david_cabrera/'>perfil</a>
        <a class="author-link-email" href="mailto:dcabrera@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/deicabrera">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_42dea723&amp;text=Zarpazo+a+las+tecnol%C3%B3gicas%3A+%C2%BFEs+un+buen+momento+para+la+salida+de+Spotify%3F&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Zarpazo%20a%20las%20tecnol%C3%B3gicas%3A%20%C2%BFEs%20un%20buen%20momento%20para%20la%20salida%20de%20Spotify%3F%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_42dea723"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Zarpazo%20a%20las%20tecnol%C3%B3gicas%3A%20%C2%BFEs%20un%20buen%20momento%20para%20la%20salida%20de%20Spotify%3F&body=https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-03-31T05:15">31.03.2018 - 05:15</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">La salida a Bolsa de <strong class="mce">Spotify</strong> es una de las opv m&aacute;s esperadas por los inversores en este 2018. El apetito por las tecnol&oacute;gicas sigue estando vivo, como ya lo demostr&oacute; Dropbox la semana pasada, pero los recientes acontecimientos en <strong class="mce">Wall Street</strong> hacen prever un toque de campana cauto.&nbsp;</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><h1 class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></h1>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="La plataforma de m&uacute;sica en 'streaming' Spotify anuncia su salida a Bolsa"><meta itemprop="contentUrl" content="/2018/02/28/economia-y-finanzas/mercados/plataforma-streaming-Spotify-anuncia-Bolsa_1113198760_11254428_470x352.jpg"><img class="photo" data-orig="/2018/02/28/economia-y-finanzas/mercados/plataforma-streaming-Spotify-anuncia-Bolsa_1113198760_11254428_470x352.jpg" data-orig-dim="470x352" data-src="/2018/02/28/economia-y-finanzas/mercados/plataforma-streaming-Spotify-anuncia-Bolsa_1113198760_11254428_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="La plataforma de m&uacute;sica en 'streaming' Spotify anuncia su salida a Bolsa"><a class="oop-link" href="/economia-y-finanzas/estrategia-spotify-salida-bolsa-levantar-ahorrar-millones_0_1113488777.html">La estrategia de Spotify: levantar 1.000 millones en su salida a Bolsa y ahorrarse otros tantos</a>

    </figure><!-- .media-image --><h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/estrategia-spotify-salida-bolsa-levantar-ahorrar-millones_0_1113488777.html">La estrategia de Spotify: levantar 1.000 millones en su salida a Bolsa y ahorrarse otros tantos</a>
                </h2>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">Las tecnol&oacute;gicas llevan una racha muy negativa. Al varapalo de <strong class="mce">Facebook</strong> se suma ahora el calvario de <strong class="mce">Tesla</strong> y el recorte de <strong class="mce">Amazon</strong>. En pocos d&iacute;as la multinacional de <strong class="mce">Elon Musk</strong> ha recibido una serie de malas noticias que han provocado una fuerte ca&iacute;da de sus acciones. En concreto, ha cedido un 15% en las &uacute;ltimas dos sesiones y pierde ya el 30% desde su reciente m&aacute;ximo hist&oacute;rico.</p><p class="mce">As&iacute;, el accidente con posterior incendio de uno de sus coches, unido al atropello mortal de un veh&iacute;culo sin conductor de Uber, que ha puesto en <em class="mce">stand by</em> muchos proyectos de conducci&oacute;n aut&oacute;mata, y la revisi&oacute;n a la baja del rating de su deuda hasta "bono basura", han provocado que se hayan disparado las posiciones cortas sobre el valor, tal y como expone Link An&aacute;lisis.</p><p class="mce">En el caso de <strong class="mce">Amazon</strong>, sus t&iacute;tulos se han visto afectados ante los rumores que dicen que el <strong class="mce">Presidente</strong> de los Estados Unidos, <strong class="mce">Donald Trump</strong> ha comenzado una campa&ntilde;a en contra de la compa&ntilde;&iacute;a. Seg&uacute;n varios medios digitales, el inquilino de la casa blanca estar&iacute;a dispuesto a revisar la fiscalidad de la compa&ntilde;&iacute;a del hombre m&aacute;s rico del mundo.</p><p class="mce">Ante este panorama, <strong class="mce">Spotify</strong> tendr&aacute; que cruzar los dedos, porque sus cartas ya est&aacute;n jugadas, y esperar a la valoraci&oacute;n de <strong class="mce">Wall Street</strong>.&nbsp;</p>    <blockquote class="mce-pullquote">
        <p>Spotify est&aacute; valorada entre 15.960 y 23.400 millones de do&#769;lares.</p>
    </blockquote>
<p class="mce">A pesar de ello, el gigante de la m&uacute;sica en streaming comienza con ventaja en su salida a Bolsa. La compa&ntilde;&iacute;a sueca ha decidido estrenarse mediante un proceso poco com&uacute;n, en el que en vez de emitir "nuevas acciones" y acudir a "colocadores" para distribuirlas entre los inversores interesados, la empresa saldra&#769; directamente a Bolsa y fijara&#769; su precio en funcio&#769;n de la oferta y la demanda del primer di&#769;a de cotizacio&#769;n, tal y como expone Javier Urones, analista de XTB.&nbsp;</p><p class="mce">La duda est&aacute; en cu&aacute;nto puede valer la compa&ntilde;&iacute;a. Este mismo experto explica que Spotify cuenta con un largo historial de transacciones entre sus inversores privados, que permite arrojar un valor aproximado de la compan&#771;i&#769;a. En lo que llevamos de an&#771;o se han traspasado <strong class="mce">2,8 millones de acciones</strong> a precios de entre 90 d&oacute;lares y 132,5 d&oacute;lares, lo que ofrecer&iacute;a una valoracio&#769;n aproximada de entre 15.960 y 23.400 millones de do&#769;lares.</p><h2 class="mce">Luces y sombras</h2><p class="mce">Entre las fortaleza destacan que la compa&ntilde;&iacute;a es <strong class="mce">l&iacute;der</strong> en el sector y cuenta con una posici&oacute;n dominante gracias a que duplica en cuota de mercado al mejor competidor.</p><p class="mce">El 90% de sus ingresos provienen de los usuarios <strong class="mce">premium</strong> y es una cifra que no para de crecer. Asimismo, la baja de usuario cada vez es menor, lo que se traduce en una clara mejora en la <strong class="mce">fidelizaci&oacute;n</strong>.&nbsp;</p><p class="mce">No obstante, hay motivos por los que dudar de la compa&ntilde;&iacute;a. El beneficio por cada usuario premium ha cai&#769;do un 20%, en gran parte debido al lanzamiento del plan familiar. Adem&aacute;s, parte de la mu&#769;sica ma&#769;s escuchada en Spotify proviene de las tres principales firmas discogra&#769;ficas (<strong class="mce">Universal, Sony y Warner</strong>), lo que genera una dependencia importante de sus proveedores.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/spotify/" title="Spotify" rel = tag>Spotify</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/salida_a_bolsa/" title="salida a Bolsa" rel = tag>salida a Bolsa</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/wall_street/" title="Wall Street" rel = tag>Wall Street</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_592875374" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_164887943" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_918578881" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1522474938 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="Guardiola critica que se compare el soberanismo con la kale borroka: su fondo es &quot;pacífico&quot;" href="/espana/pep-Guardiola-injusto-compare-independentismo-pacifico-kale-borroka-eta-barcelona_0_1122188111.html" class="lnk ">Guardiola critica que se compare el soberanismo con la kale borroka: su fondo es &quot;pacífico&quot;</a>

    </li>
      <li class="item">

      <a title="Roger Torrent se perfila como el candidato ganador si hay nuevas elecciones" href="/politica/Roger-Torrent-candidato-Generalitat-elecciones_0_1121888395.html" class="lnk ">Roger Torrent se perfila como el candidato ganador si hay nuevas elecciones</a>

    </li>
      <li class="item">

      <a title="Llarena recalca en su euroorden que Puigdemont ignoró los avisos de escalada de violencia" href="/politica/Llarena-euroorden-Puigdemont-ignoro-avisos-escalada-violencia_0_1122188044.html" class="lnk ">Llarena recalca en su euroorden que Puigdemont ignoró los avisos de escalada de violencia</a>

    </li>
      <li class="item">

      <a title="Los independentistas intensifican su acoso sobre Llarena: &quot;Aquí no eres bienvenido&quot;" href="/espana/independentistas-intensifican-acoso-Llarena-bienvenido-juez-Supremo-CDR-das_0_1122188220.html" class="lnk ">Los independentistas intensifican su acoso sobre Llarena: &quot;Aquí no eres bienvenido&quot;</a>

    </li>
      <li class="item">

      <a title="ERC se desmarca de los incidentes entre manifestantes y mossos" href="/politica/ERC-desmarca-incidentes-manifestaciones-mossos_0_1122187941.html" class="lnk ">ERC se desmarca de los incidentes entre manifestantes y mossos</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="Guardiola critica que se compare el soberanismo con la kale borroka: su fondo es &quot;pacífico&quot;" href="/espana/pep-Guardiola-injusto-compare-independentismo-pacifico-kale-borroka-eta-barcelona_0_1122188111.html" class="lnk ">Guardiola critica que se compare el soberanismo con la kale borroka: su fondo es &quot;pacífico&quot;</a>
    </li>
      <li class="item">
      <a title="Iceta recula: reconoce que es &quot;inviable&quot; un gobierno de concentración en Cataluña" href="/politica/Miquel-Iceta-reconoce-inviable-gobierno-concentracion-Cataluna_0_1122187842.html" class="lnk ">Iceta recula: reconoce que es &quot;inviable&quot; un gobierno de concentración en Cataluña</a>
    </li>
      <li class="item">
      <a title="Los independentistas intensifican su acoso sobre Llarena: &quot;Aquí no eres bienvenido&quot;" href="/espana/independentistas-intensifican-acoso-Llarena-bienvenido-juez-Supremo-CDR-das_0_1122188220.html" class="lnk ">Los independentistas intensifican su acoso sobre Llarena: &quot;Aquí no eres bienvenido&quot;</a>
    </li>
      <li class="item">
      <a title="El Gobierno alemán descarta vetar la extradición de Puigdemont, según &quot;Der Spiegel&quot;" href="/politica/Gobierno-aleman-descarta-vetara-extradicion-Puigdemont-Der-Spiegel_0_1122188006.html" class="lnk ">El Gobierno alemán descarta vetar la extradición de Puigdemont, según &quot;Der Spiegel&quot;</a>
    </li>
      <li class="item">
      <a title="JxCat insiste: &quot;Cualquier solución que no sea Puigdemont será provisional&quot;" href="/politica/JxCat-investidura-Cualquier-solucion-Puigdemont-sera-provisional_0_1122187907.html" class="lnk ">JxCat insiste: &quot;Cualquier solución que no sea Puigdemont será provisional&quot;</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/opinion/Roures-Pilatos-cataluna-semana-santa_0_1122188143.html" title="De Roures a Pilatos">De Roures a Pilatos</a>
        </li>
            <li class="item">
            <a class="lnk" href="/economia-y-finanzas/escoger-mejor-producto-ahorrar-jubilacion-pensiones_0_1121888032.html" title="¿Cómo escoger el mejor producto para ahorrar para la jubilación?">¿Cómo escoger el mejor producto para ahorrar para la jubilación?</a>
        </li>
            <li class="item">
            <a class="lnk" href="/medios/preocupacion-Prisa-Pais-Mariano-podemita_0_1122188098.html" title="La honda preocupación con Prisa: ni El País de Mariano, ni la SER podemita">La honda preocupación con Prisa: ni El País de Mariano, ni la SER podemita</a>
        </li>
            <li class="item">
            <a class="lnk" href="/espana/madrid/Fomento-anuncia-millonarias-Madrid-terminado-tunel-ave_0_1122188199.html" title="Fomento anuncia nuevas obras en Madrid mientras mantiene retrasos de una década en otras">Fomento anuncia nuevas obras en Madrid mientras mantiene retrasos de una década en otras</a>
        </li>
            <li class="item">
            <a class="lnk" href="/opinion/Condiciones-acuerdo-cataluna-independencia-referendum_0_1122188138.html" title="Condiciones para un acuerdo">Condiciones para un acuerdo</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1522474938 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_915736672" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/Zarpazo-tecnologicas-momento-salida-Spoitfy_0_1121888035.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1522475388 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Pleno del Parlament tras la detención de Puigdemont, en directo">
        <meta itemprop="contentUrl" content="/2018/03/28/politica/Pleno-Parlament-detencion-Puigdemont-directo_1121607829_11329301_490x368.jpg">
        <img class="photo"
             data-orig="/2018/03/28/politica/Pleno-Parlament-detencion-Puigdemont-directo_1121607829_11329301_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/03/28/politica/Pleno-Parlament-detencion-Puigdemont-directo_1121607829_11329301_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Pleno del Parlament tras la detención de Puigdemont, en directo">

        <a class="oop-link" href="/politica/Pleno-Parlament-detencion-Puigdemont-directo_2_1121607829.html">El Pleno del Parlament tras la detención de Puigdemont, en directo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Pleno-Parlament-detencion-Puigdemont-directo_2_1121607829.html">El Pleno del Parlament tras la detención de Puigdemont, en directo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Material del 1-O entregado en un bar">
        <meta itemprop="contentUrl" content="/2018/03/27/espana/Material-entregado-bar_1121307861_11328442_490x368.jpg">
        <img class="photo"
             data-orig="/2018/03/27/espana/Material-entregado-bar_1121307861_11328442_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/03/27/espana/Material-entregado-bar_1121307861_11328442_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Material del 1-O entregado en un bar">

        <a class="oop-link" href="/espana/Material-entregado-bar_2_1121307861.html">Material del 1-O entregado en un bar</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Material-entregado-bar_2_1121307861.html">Material del 1-O entregado en un bar</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/tere_garcia/">Tere García</a>
                        </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="&quot;Pensé que tendrían prisa&quot;">
        <meta itemprop="contentUrl" content="/2018/03/27/espana/Pense-prisa_1121307862_11328468_490x368.jpg">
        <img class="photo"
             data-orig="/2018/03/27/espana/Pense-prisa_1121307862_11328468_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/03/27/espana/Pense-prisa_1121307862_11328468_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="&quot;Pensé que tendrían prisa&quot;">

        <a class="oop-link" href="/espana/Pense-prisa_2_1121307862.html">&quot;Pensé que tendrían prisa&quot;</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Pense-prisa_2_1121307862.html">&quot;Pensé que tendrían prisa&quot;</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/tere_garcia/">Tere García</a>
                        </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Sigue la rueda de prensa de la presentación de los Presupuestos Generales del Estado">
        <meta itemprop="contentUrl" content="/2018/03/27/economia-y-finanzas/Sigue-prensa-presentacion-Presupuestos-Generales_1121307860_11327389_490x368.jpg">
        <img class="photo"
             data-orig="/2018/03/27/economia-y-finanzas/Sigue-prensa-presentacion-Presupuestos-Generales_1121307860_11327389_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/03/27/economia-y-finanzas/Sigue-prensa-presentacion-Presupuestos-Generales_1121307860_11327389_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Sigue la rueda de prensa de la presentación de los Presupuestos Generales del Estado">

        <a class="oop-link" href="/economia-y-finanzas/Sigue-prensa-presentacion-Presupuestos-Generales_2_1121307860.html">Sigue la rueda de prensa de la presentación de los Presupuestos Generales del Estado</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/economia-y-finanzas/Sigue-prensa-presentacion-Presupuestos-Generales_2_1121307860.html">Sigue la rueda de prensa de la presentación de los Presupuestos Generales del Estado</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1522475388 -->
        <!-- mt = 1522475479 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="La manifestación por el &quot;seny&quot;, en imágenes">
    <meta itemprop="contentUrl" content="/2018/03/18/espana/manifestacion-seny-imagenes_1118598136_11304470_490x368.jpg">
    <img class="photo"
         data-orig="/2018/03/18/espana/manifestacion-seny-imagenes_1118598136_11304470_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/03/18/espana/manifestacion-seny-imagenes_1118598136_11304470_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="La manifestación por el &quot;seny&quot;, en imágenes">

    <a class="oop-link" href="/opinion/Condiciones-acuerdo-cataluna-independencia-referendum_0_1122188138.html">Condiciones para un acuerdo</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/Condiciones-acuerdo-cataluna-independencia-referendum_0_1122188138.html">Condiciones para un acuerdo</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/roger_senserrich/">Roger Senserrich</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Condiciones-acuerdo-cataluna-independencia-referendum_0_1122188138.html" title="ir al contenido">Condiciones para un acuerdo</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Imagen de archivo de un cohete.">
    <meta itemprop="contentUrl" content="/2018/02/07/altavoz/tecnologia/Falcon-Heavy-Kennedy-Florida-EEUU_1106899320_11199452_490x368.jpg">
    <img class="photo"
         data-orig="/2018/02/07/altavoz/tecnologia/Falcon-Heavy-Kennedy-Florida-EEUU_1106899320_11199452_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/02/07/altavoz/tecnologia/Falcon-Heavy-Kennedy-Florida-EEUU_1106899320_11199452_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Imagen de archivo de un cohete.">

    <a class="oop-link" href="/altavoz/next/NASA-prepara-explorar-interior-Marte_0_1122187894.html">La NASA se prepara para explorar el interior de Marte</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/NASA-prepara-explorar-interior-Marte_0_1122187894.html">La NASA se prepara para explorar el interior de Marte</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/efe/">EFE</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/NASA-prepara-explorar-interior-Marte_0_1122187894.html" title="ir al contenido">La NASA se prepara para explorar el interior de Marte</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Tienda de Zara en Madrid.">
    <meta itemprop="contentUrl" content="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175622_490x368.jpg">
    <img class="photo"
         data-orig="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175622_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/08/31/economia-y-finanzas/empresas/Tienda-Zara-Madrid_1058904367_9175622_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Tienda de Zara en Madrid.">

    <a class="oop-link" href="/economia-y-finanzas/Ataque-bajista-historico-Inditex-AQR-Capital_0_1122187786.html">Ataque bajista histórico a Inditex: AQR Capital aflora un 0,5%</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/Ataque-bajista-historico-Inditex-AQR-Capital_0_1122187786.html">Ataque bajista histórico a Inditex: AQR Capital aflora un 0,5%</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/david_cabrera/">David Cabrera</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/Ataque-bajista-historico-Inditex-AQR-Capital_0_1122187786.html" title="ir al contenido">Ataque bajista histórico a Inditex: AQR Capital aflora un 0,5%</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Jean León abrió La Scala en la década de los 50, en Beverly Hills.">
    <meta itemprop="contentUrl" content="/2018/03/19/altavoz/cultura/Jean-Leon-Scala-Beverly-Hills_1118898101_11305784_490x368.jpg">
    <img class="photo"
         data-orig="/2018/03/19/altavoz/cultura/Jean-Leon-Scala-Beverly-Hills_1118898101_11305784_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/03/19/altavoz/cultura/Jean-Leon-Scala-Beverly-Hills_1118898101_11305784_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Jean León abrió La Scala en la década de los 50, en Beverly Hills.">

    <a class="oop-link" href="/altavoz/cultura/historia-espanol-Hollywood-huyendo-franquismo_0_1118888292.html">Huir de Franco y acabar como el rey de Beverly Hills</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/historia-espanol-Hollywood-huyendo-franquismo_0_1118888292.html">Huir de Franco y acabar como el rey de Beverly Hills</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                <a class="comment-info" href="/altavoz/cultura/historia-espanol-Hollywood-huyendo-franquismo_0_1118888292.html#comments"
   title="28 comentarios">
    28
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/historia-espanol-Hollywood-huyendo-franquismo_0_1118888292.html" title="ir al contenido">Huir de Franco y acabar como el rey de Beverly Hills</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1522475479 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180329_0235" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180329_0235.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180329_0235.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180329_0235">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_356466819" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_489415766" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1522475393 -->
<footer id="footer">
    <div class="limiter">

        <nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Famosos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  rel="blank"  class="lnk">
                                                        Virales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/especiales/semana_santa/"  class="lnk">
                                                        Semana Santa
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Economía</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/matthew_bennett/"  class="lnk">
                                                        Matthew Bennett
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/opinion/"  class="lnk">
                                                        Todos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag//"  class="lnk">
                                                        Entrevistas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Síguenos en Flipboard
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://newsstand.google.com/publications/CAAqBwgKMIzbgAsw0YWNAw"  rel="blank"  class="lnk">
                                                        Agréganos a Kiosko
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x -->
        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1522475393 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="https://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1522475380 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1522475380 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
            <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<h2 class="form-legend ">
    Conecta con tus redes sociales
</h2><!-- .form-legend -->

<div class="fieldset">
    <p class="user-sign-in-with">

            <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
    </p><!-- .user-sign-in-with -->
</div><!-- .fieldset -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=1049267885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180329_0235" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180329_0235&rand=1313884894" />
</noscript>
</body>
</html>