<!DOCTYPE html><html class='no-js' lang='es'><head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-02-17T05:15:07+01:00"/>
  <meta property="article:published_time" content="2019-02-17T05:15:00+01:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Duque de Westminster,La Garganta,realeza"/>
  <meta name="author" content="Alberto Ortín"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Garganta, situada entre Ciudad Real y Córdoba, ocupa una superficie de 15.000 hectáreas. Miembros de la realeza y aristocracia europea disfrutan todos los años de jornadas de caza en la finca propiedad del grupo Grosvenor, del duque de Westminster&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="VII,Westminster,millones,Garganta,latifundio"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="VII, Westminster, millones, Garganta, latifundio"/>
  <meta property="og:description" content="La Garganta, situada entre Ciudad Real y Córdoba, ocupa una superficie de 15.000 hectáreas. Miembros de la realeza y aristocracia europea disfrutan todos los años de jornadas de caza en la finca propiedad del grupo Grosvenor, del duque de Westminster&amp;nbsp;"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152158_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Garganta, situada entre Ciudad Real y Córdoba, ocupa una superficie de 15.000 hectáreas. Miembros de la realeza y aristocracia europea disfrutan todos los años de jornadas de caza en la finca propiedad del grupo Grosvenor, del duque de Westminster&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152158_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152171_1024x576.jpg"/>
    <meta name="parsely-pub-date" content="2019-02-17T05:15:00+01:00"/>
    <meta name="parsely-author" content="Alberto Ortín"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="Duque de Westminster, La Garganta, realeza"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1550386598 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=06a0cc729a9fcd009cf1e75fff7a1f98" rel="stylesheet" type="text/css" />
<!-- /mt = 1550386598 -->
    <!-- mt = 1550386478 -->
<!-- /mt = 1550386478 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1550386598 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=e5dcb9f76c568a66915781426f64a1b6"></script>
<!-- /mt = 1550386598 -->

    <!-- mt = 1550386478 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1550386478 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Alberto Ortín']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '17/02/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.amp.html"/>
    
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    function isMobile() {
      return (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth) < 740;
    };

    loadedInMobile = isMobile();
    mobilePrefix = (loadedInMobile) ? 'mobile_' : '';

    formatArray = [
    { id: 71877  },
    { id: 71899  },
    { id: 71888  },
    { id: 71889  },
    { id: 71895 , tagId: mobilePrefix + 'sas_71895'  },
    { id: 71896 , tagId: mobilePrefix + 'sas_71896'  },
    { id: 71897  },
    { id: 71898  },
];

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 3283, domain: "//www8.smartadserver.com", async: true });
    });

    sas.cmd.push(function() {
      sas.call("onecall", {
        siteId: 274845,
        pageId: 1022570,
        formats: formatArray,
        target: ''
      });

      sas.events.on("noad", function(position,id) {
        console.log("noad id: " + id);
        var $slot  = app.$("#" + id),
          $wrap  = $slot.closest('[class*="ad-wrapper"]');
        $wrap.removeClass("ad-active");
        $wrap.addClass("ad-empty");
      });

      sas.events.on("render", function(position,id) {
        console.log("-----oon render id " + id);
      });
    });

    function removeDivById(divId) {
      var div = $("#" + divId);

      if (div.length == 0) {
        return false;
      }

      var target = div;
      if (div.parent().hasClass("ad-wrapper")) {
        target = div.parent();
      }

      if (target.next().is("script")) {
        target.next().remove();
      }

      target.remove();
    };

    $( document ).ready(function() {

      formatArray.forEach(function(item) {
        var desktopId = "sas_" + item.id;
        var mobileId = "mobile_sas_" + item.id;

        if (item.tagId && item.tagId.startsWith("mobile_")) {
          removeDivById(desktopId);
        } else {
          removeDivById(mobileId);
        }
      });

        //formatArray.each(function(index,item) {
            //console.log(item)
        //});

      var loadedIds = [];
      var regExp = /sas_(\d+)/;

      $('[id*="sas_"].ad').each(function(index, item) {
          if (item.id.startsWith("mobile_")) {
              if (!loadedIds.includes(item.id)) {
                  loadedIds.push(item.id);

                  sas.cmd.push(function() {
                      sas.render(item.id);
                  });
              }

            return true;
          }

        var match = regExp.exec(item.id) || [];

        var id = match[1] || false;

        if (id && !loadedIds.includes(id)) {
            loadedIds.push(id);

            sas.cmd.push(function() {
                sas.render(id);
            });
        }
      });

    });


</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7207-1931-01']);
    (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
            ? 'https'
            : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
    })();
</script>
</head>
<!-- t = 1550376908 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1550386564 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1550386564 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1550386334 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1550386334 -->
            </span>

            <!-- mt = 1550386582 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/mercados/" title="Mercados"
                   target="_self">Mercados</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/startups/" title="Startups"
                   target="_self">Startups</a>
            </li>
        
    </ul>
<!-- /mt = 1550386582 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1550386586 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/mercados/"                    title="Mercados">
                  Mercados
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/startups/"                    title="Startups">
                  Startups
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/politica/"            title="Política">
          Política
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pedro_sanchez/"                    title="Pedro Sánchez">
                  Pedro Sánchez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_casado/"                    title="Pablo Casado">
                  Pablo Casado
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pablo_iglesias/"                    title="Pablo Iglesias">
                  Pablo Iglesias
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/albert_rivera/"                    title="Albert Rivera">
                  Albert Rivera
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/tag/santiago_abascal/"                    title="Santiago Abascal">
                  Santiago Abascal
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/jorge_vilches/"                    title="Jorge Vilches">
                  Jorge Vilches
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/andrea_marmol/"                    title="Andrea Mármol">
                  Andrea Mármol
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/inma_lucas/"                    title="Imma Lucas">
                  Imma Lucas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/fernando_diaz_villanueva/"                    title="Fernando Díaz Villanueva">
                  Fernando Díaz Villanueva
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sucesos/"                    title="Sucesos">
                  Sucesos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/violencia_de_genero/"                    title="Violencia de género">
                  Violencia de género
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/terrorismo/"                    title="Terrorismo">
                  Terrorismo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/el_tiempo/"                    title="El tiempo">
                  El tiempo
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cineyseries.vozpopuli.com/"  rel="blank"                    title="Zenital">
                  Zenital
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/medios/"            title="Medios">
          Medios
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/rtve/"                    title="RTVE">
                  RTVE
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_prisa/"                    title="Prisa">
                  Prisa
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/unidad_editorial/"                    title="Unidad Editorial">
                  Unidad Editorial
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/atresmedia/"                    title="Atresmedia">
                  Atresmedia
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/mediaset/"                    title="Mediaset">
                  Mediaset
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vocento/"                    title="Grupo Vocento">
                  Grupo Vocento
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_zeta/"                    title="Grupo Zeta">
                  Grupo Zeta
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/grupo_godo/"                    title="Grupo Godó">
                  Grupo Godó
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/tecnologia/"            title="Tecnología">
          Tecnología
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/google/"                    title="Google">
                  Google
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/facebook/"                    title="Facebook">
                  Facebook
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/whatsapp/"                    title="Whatsapp">
                  Whatsapp
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/amazon/"                    title="Amazón">
                  Amazón
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/telefonia/"                    title="Telefonía">
                  Telefonía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1550386586 -->
    <!-- mt = 1550386586 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/elecciones-generales-2019-fecha-adelanto-electoral_0_1218178271.html"            title="Elecciones generales 28A">
          Elecciones generales 28A
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/calendario-electoral-fechas-elecciones-generales-28abril_0_1218778406.html"            title="Calendario electoral">
          Calendario electoral
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/politica/Pedro-Sanchez-presidente-democracia-espanola-elecciones-generales-2019-28-abril_0_1218178632.html"            title="Pedro Sánchez">
          Pedro Sánchez
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/tecnologia/como-hacer-stickers-whatsapp_0_1192381755.html"            title="Cómo hacer stickers en WhatsApp">
          Cómo hacer stickers en WhatsApp
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/como-saber-tengo-multas-dgt-velocidad_0_1216678813.html"            title="Como saber si tengo multas">
          Como saber si tengo multas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/altavoz/tecnologia/como-salir-grupo-whatsapp-nadie-entere_0_1217579034.html"            title="WhatsApp">
          WhatsApp
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/COAC-2019-como-cuando-ver-cuartos-final-carnaval-cadiz_0_1218478391.html"            title="COAC 2019">
          COAC 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/gritos/sara-carbonero-vuelve-mediaset-cuatro_0_1218778391.html"            title="Sara Carbonero">
          Sara Carbonero
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1550386586 -->
    <!-- mt = 1550386586 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_generales/"            title="Elecciones generales 2019">
          Elecciones generales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_municipales/"            title="Elecciones municipales 2019">
          Elecciones municipales 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/tag/elecciones_autonomicas/"            title="Elecciones autonómicas 2019">
          Elecciones autonómicas 2019
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora de sueldo neto">
          Calculadora de sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1550386586 -->

  <!-- mt = 1550386586 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1550386586 -->

</div>
        <!-- mt = 1550386334 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1550386334 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_487296084" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1550386472 -->
    
<!-- /mt = 1550386472 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/mercados/" title="Mercados"
                               target="_self">Mercados</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/startups/" title="Startups"
                               target="_self">Startups</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Economía">
        
        Economía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español
        </h1>

            <p class="pg-bkn-standfirst">La Garganta, situada entre Ciudad Real y C&oacute;rdoba, ocupa una superficie de 15.000 hect&aacute;reas. Miembros de la realeza y aristocracia europea disfrutan todos los a&ntilde;os de jornadas de caza en la finca propiedad del grupo Grosvenor, del duque de Westminster&nbsp;</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Hugh Grosvenor, el joven VII duque de Westminster,  en el centro de la imagen, en el bautizo del príncipe George, en 2013.">
    <meta itemprop="contentUrl" content="/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152189_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152189_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/02/15/economia-y-finanzas/empresas/Hugh-Grosvenor-VII-Westminster-George_1218788201_13152189_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="Hugh Grosvenor, el joven VII duque de Westminster,  en el centro de la imagen, en el bautizo del príncipe George, en 2013.">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">Hugh Grosvenor, el joven VII duque de Westminster,  en el centro de la imagen, en el bautizo del príncipe George, en 2013.
    <em class="source">GTRES.</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/alberto_ortin/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/ORTIN.png?hash=59645a7335993e7ed18870a002ea753cbc78c614">
                                    </span>
        Alberto Ortín

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/alberto_ortin/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_48a5184e&amp;text=El+VII+duque+de+Westminster+inyecta+8%2C4+millones+en+La+Garganta%2C+el+%C3%BAltimo+gran+latifundio+espa%C3%B1ol&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=El%20VII%20duque%20de%20Westminster%20inyecta%208%2C4%20millones%20en%20La%20Garganta%2C%20el%20%C3%BAltimo%20gran%20latifundio%20espa%C3%B1ol%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_48a5184e"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=El%20VII%20duque%20de%20Westminster%20inyecta%208%2C4%20millones%20en%20La%20Garganta%2C%20el%20%C3%BAltimo%20gran%20latifundio%20espa%C3%B1ol&body=https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El VII duque de Westminster inyecta 8,4 millones en La Garganta, el último gran latifundio español&amp;url=https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-02-17T05:15">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <div><p class="mce"><strong class="mce">Hugh Grosvenor, VII duque de Westminster</strong>, ha inyectado <strong class="mce">8,4 millones</strong> de euros en la sociedad espa&ntilde;ola a trav&eacute;s de la cual gestiona la propiedad de<strong class="mce"> La Garganta</strong>, el &uacute;ltimo gran latifundio espa&ntilde;ol.</p><div id="ad_1410131691" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
<p class="mce">El joven Grosvenor hered&oacute; la fortuna de su padre,&nbsp;<strong class="mce">Gerald Cavendish Grosvenor</strong>, tras el fallecimiento de este, a los 64 a&ntilde;os, en agosto de 2016. La Garganta, una espectacular finca que ocupa 15.000 hect&aacute;reas, entre Ciudad Real y C&oacute;rdoba, form&oacute; parte de la herencia.</p><p class="mce">La propiedad de La Garganta se reparte entre diversas sociedades en Alemania, Reino Unido y Espa&ntilde;a. <strong class="mce">Villamagna</strong> es la firma domiciliada en Madrid, creada en el a&ntilde;o 1971, propietaria de la finca, y que tiene como accionista &uacute;nico a la alemana<strong class="mce"> Adalabert Holding</strong>, participada a su vez por sociedades brit&aacute;nicas.</p>    <blockquote class="mce-pullquote">
        <p>La finca emplea a cerca de medio centenar de personas, entre ellos 27 peones y 11 guardas</p>
    </blockquote>
<p class="mce">Gerald Cavendish Grosvenor se hizo con la finca en el a&ntilde;o 2001. Miembros de la familia real brit&aacute;nica, de la aristocracia europea, o jeques &aacute;rabes son algunos de los afortunados que cada a&ntilde;o celebran jornadas de caza en La Garganta. El rey<strong class="mce">&nbsp;Juan Carlos</strong>&nbsp;conoci&oacute; a&nbsp;<strong class="mce">Corinna zu Sayn-Wittgenstein&nbsp;</strong>en esta misma finca, relata&nbsp;Ana Romero en su libro&nbsp;<em class="mce">Final de partida.</em></p><p class="mce">Tras el fallecimiento de Gerald Grosvenor, su hijo Hugh Grosvenor firm&oacute; un nuevo contrato de arrendamiento, en diciembre de 2017.</p><div id="ad_217400596" class="ad-holder ad-wrapper ad-active">
            <div id="mobile_sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
<p class="mce">El coto de caza registra p&eacute;rdidas todos los a&ntilde;os cercanas a los tres millones de euros; por esta raz&oacute;n, poco antes de que el nuevo duque de Westminister firmara el nuevo contrato de arrendamiento, tuvo que efectuar una operaci&oacute;n de reducci&oacute;n y ampliaci&oacute;n de capital para sanear las cuentas.</p>    <blockquote class="mce-pullquote">
        <p>Miguel Pereda, del grupo Lar, es presidente de la sociedad espa&ntilde;ola propietaria de la finca</p>
    </blockquote>
<p class="mce">En julio de 2017 Villamagna aprob&oacute; una<strong class="mce"> reducci&oacute;n de capital</strong> por importe de <strong class="mce">14,3 millones</strong> de euros mediante amortizaci&oacute;n de acciones.</p><p class="mce">Al mismo tiempo, el accionista &uacute;nico de la sociedad espa&ntilde;ola, Adalabert Holdgin, efectu&oacute; una aportaci&oacute;n a los fondos propios de la empresa de 8,4 millones de euros, cantidad desembolsada &iacute;ntegramente en marzo del pasado a&ntilde;o.</p><p class="mce">La operaci&oacute;n fue necesaria "para sanear el patrimonio neto de la sociedad", explica la empresa espa&ntilde;ola en sus &uacute;ltimas cuentas disponibles en Registro Mercantil, a las que este diario ha accedido a trav&eacute;s de <strong class="mce">Insight View</strong>.</p><p class="mce">La aportaci&oacute;n de los fondos y la reducci&oacute;n de capital ha permitido a la empresa espa&ntilde;ola propietaria de La Garganta disponer de "fondos propios superiores al capital social, corrigiendo la situaci&oacute;n de desequilibrio del ejercicio anterior".</p><h2 class="mce">Subvenciones&nbsp;</h2><p class="mce">La Garganta recibi&oacute; entre 2017 y 2018 <strong class="mce">subsidios agr&iacute;colas</strong> procedentes de la Uni&oacute;n Europea y de la <strong class="mce">Junta de Castilla-La Mancha</strong> por importe de <strong class="mce">333.827 euros</strong>.</p><p class="mce">Villamagna explica en sus &uacute;ltimas cuentas que ha percibido diferentes subvenciones para la reforestaci&oacute;n de alcornoques, construcci&oacute;n de manajos para conejos e instalaci&oacute;n de luz solar.</p><p class="mce">La finca emplea a cerca de medio centenar de personas, entre ellos 27 peones y 11 guardas. En 2018 solo dos mujeres, investigadoras, formaban parte de la plantilla de La Garganta.</p><p class="mce">La sociedad espa&ntilde;ola propietaria de la finca est&aacute; administrada por dos de los mayores expertos en Espa&ntilde;a del sector inmobiliario y financiero, <strong class="mce">Miguel Pereda</strong> y <strong class="mce">Teodoro Mill&aacute;n</strong>.</p><p class="mce">Pereda, presidente de Villamagna, cuenta con m&aacute;s de 25 a&ntilde;os de experiencia en la industria inmobiliaria espa&ntilde;ola, es&nbsp;consejero de <strong class="mce">Grupo Lar Inversiones Inmobiliarias</strong>. Mill&aacute;n fund&oacute; en 1991 <strong class="mce">Socios Financieros</strong>, especializada en asesor&iacute;a corporativa, y con anterioridad fue director y consejero del broker&nbsp;<strong class="mce">Benito y Monjard&iacute;n</strong>.</p></div>                                    </div><!-- .mce-body -->

                <div id="ad_950272826" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/duque_de_westminster/" title="Duque de Westminster" rel = tag>Duque de Westminster</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/la_garganta/" title="La Garganta" rel = tag>La Garganta</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/realeza/" title="realeza" rel = tag>realeza</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_552753169" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->
        <div id="ad_89790986" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->
        <div id="ad_4531595" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1550386392 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="El PSOE ganaría el 28-A y Vox conseguiría 46 escaños, según un sondeo" href="/politica/PSOE-ganaria-28-A-Vox-irrumpe-Congreso_0_1219078558.html" class="lnk ">El PSOE ganaría el 28-A y Vox conseguiría 46 escaños, según un sondeo</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Torra desafía a la UE: irá a Bruselas el lunes a pesar del veto a su acto con Puigdemont" href="/politica/Torra-Bruselas-Juicio-cataluna-independentismo_0_1219078330.html" class="lnk ">Torra desafía a la UE: irá a Bruselas el lunes a pesar del veto a su acto con Puigdemont</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Savater impulsa la integración de UPyD en Ciudadanos para las elecciones generales" href="/politica/Savater-bendice-integracion-UPyD-Ciudadanos-elecciones-generales_0_1219078526.html" class="lnk ">Savater impulsa la integración de UPyD en Ciudadanos para las elecciones generales</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Miles de independentistas marchan en Barcelona contra el juicio del &#039;procés&#039;" href="/politica/Miles-manifestantes-marchan-Barcelona-juicio_0_1219078465.html" class="lnk ">Miles de independentistas marchan en Barcelona contra el juicio del &#039;procés&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Casado abre fuego contra Ciudadanos y Vox en el inicio de su precampaña" href="/politica/Casado-defiende-fiabilidad-PP-Vox-ruleta-rusa_0_1219078375.html" class="lnk ">Casado abre fuego contra Ciudadanos y Vox en el inicio de su precampaña</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Miles de independentistas marchan en Barcelona contra el juicio del &#039;procés&#039;" href="/politica/Miles-manifestantes-marchan-Barcelona-juicio_0_1219078465.html" class="lnk ">Miles de independentistas marchan en Barcelona contra el juicio del &#039;procés&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El PSOE ganaría el 28-A y Vox conseguiría 46 escaños, según un sondeo" href="/politica/PSOE-ganaria-28-A-Vox-irrumpe-Congreso_0_1219078558.html" class="lnk ">El PSOE ganaría el 28-A y Vox conseguiría 46 escaños, según un sondeo</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Casado abre fuego contra Ciudadanos y Vox en el inicio de su precampaña" href="/politica/Casado-defiende-fiabilidad-PP-Vox-ruleta-rusa_0_1219078375.html" class="lnk ">Casado abre fuego contra Ciudadanos y Vox en el inicio de su precampaña</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="El Vaticano expulsa del sacerdocio al excardenal acusado de abusos sexuales" href="/actualidad/internacional/Vaticano-expulsa-sacerdocio-excardenal-acusado-abusos-McCarrick_0_1219078161.html" class="lnk ">El Vaticano expulsa del sacerdocio al excardenal acusado de abusos sexuales</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="La Crida de Puigdemont quiere incluir a los comunes en su lista para el 28-A" href="/politica/Crida-Puigdemont-ERC-CUP-comunes-candidatura-28-A_0_1219078207.html" class="lnk ">La Crida de Puigdemont quiere incluir a los comunes en su lista para el 28-A</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/papeles-Villarejo-resucitan-enemigos-FG_0_1218779029.html" title="Los papeles de Villarejo &#039;resucitan&#039; a los viejos enemigos de FG">Los papeles de Villarejo &#039;resucitan&#039; a los viejos enemigos de FG</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/votar-delito-Constitucion-referendum-cataluna-1-O-juicio-proces_0_1218779010.html" title="&quot;Votar no es un delito&quot;, ¿qué dice la Constitución?">&quot;Votar no es un delito&quot;, ¿qué dice la Constitución?</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/fin-legislatura-elecciones-28-A-Sanchez_0_1219078378.html" title="Fin de legislatura; ¿y de ciclo?">Fin de legislatura; ¿y de ciclo?</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Gobierno-andaluz-gerente-denunciante-corrupcion-manuel-munoz_0_1218479151.html" title="El Gobierno del &#039;cambio&#039; en Andalucía premia al gerente que echó a un denunciante de irregularidades">El Gobierno del &#039;cambio&#039; en Andalucía premia al gerente que echó a un denunciante de irregularidades</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/cultura/Balthus-primer-pintor-posmoderno_0_1218778320.html" title="Balthus, el primer posmoderno, llega al Thyssen">Balthus, el primer posmoderno, llega al Thyssen</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1550386392 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/VII-Westminster-millones-Garganta-latifundio_0_1218779214.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1550386312 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pedro Sánchez, al encuentro con los ministros tras su rueda de prensa">
        <meta itemprop="contentUrl" content="/2019/02/15/el_comportamiento_politico/Pedro-Sanchez-encuentro-ministros-prensa_1218798112_13149377_490x368.png">
        <img class="photo"
             data-orig="/2019/02/15/el_comportamiento_politico/Pedro-Sanchez-encuentro-ministros-prensa_1218798112_13149377_490x368.png"
             data-orig-dim="490x368"
             data-src="/2019/02/15/el_comportamiento_politico/Pedro-Sanchez-encuentro-ministros-prensa_1218798112_13149377_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pedro Sánchez, al encuentro con los ministros tras su rueda de prensa">

        <a class="oop-link" href="/el_comportamiento_politico/Pedro-Sanchez-encuentro-ministros-prensa_2_1218798112.html">Pedro Sánchez, al encuentro con los ministros tras su rueda de prensa</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/el_comportamiento_politico/Pedro-Sanchez-encuentro-ministros-prensa_2_1218798112.html">Pedro Sánchez, al encuentro con los ministros tras su rueda de prensa</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pedro Sánchez convoca las elecciones generales el 28 de abril.">
        <meta itemprop="contentUrl" content="/2019/02/15/politica/Pedro-Sanchez-convoca-elecciones-generales_1218798111_13148954_490x368.png">
        <img class="photo"
             data-orig="/2019/02/15/politica/Pedro-Sanchez-convoca-elecciones-generales_1218798111_13148954_490x368.png"
             data-orig-dim="490x368"
             data-src="/2019/02/15/politica/Pedro-Sanchez-convoca-elecciones-generales_1218798111_13148954_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pedro Sánchez convoca las elecciones generales el 28 de abril.">

        <a class="oop-link" href="/politica/Pedro-Sanchez-convoca-elecciones-generales_2_1218798111.html">Pedro Sánchez convoca las elecciones generales el 28 de abril.</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Pedro-Sanchez-convoca-elecciones-generales_2_1218798111.html">Pedro Sánchez convoca las elecciones generales el 28 de abril.</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/efe/">EFE</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pedro Sánchez desvela la fecha de las elecciones generales, en directo">
        <meta itemprop="contentUrl" content="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798110_13148613_490x368.jpg">
        <img class="photo"
             data-orig="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798110_13148613_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798110_13148613_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pedro Sánchez desvela la fecha de las elecciones generales, en directo">

        <a class="oop-link" href="/politica/Pedro-Sanchez-desvela-elecciones-generales_2_1218798110.html">Pedro Sánchez desvela la fecha de las elecciones generales, en directo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Pedro-Sanchez-desvela-elecciones-generales_2_1218798110.html">Pedro Sánchez desvela la fecha de las elecciones generales, en directo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pedro Sánchez desvela la fecha de las elecciones generales, en directo">
        <meta itemprop="contentUrl" content="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798109_13148587_490x368.jpg">
        <img class="photo"
             data-orig="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798109_13148587_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2019/02/15/politica/Pedro-Sanchez-desvela-elecciones-generales_1218798109_13148587_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pedro Sánchez desvela la fecha de las elecciones generales, en directo">

        <a class="oop-link" href="/politica/Pedro-Sanchez-desvela-elecciones-generales_2_1218798109.html">Pedro Sánchez desvela la fecha de las elecciones generales, en directo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Pedro-Sanchez-desvela-elecciones-generales_2_1218798109.html">Pedro Sánchez desvela la fecha de las elecciones generales, en directo</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1550386312 -->
        <!-- mt = 1550386607 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Rodrigo Rato, en la salida a Bolsa de Bankia.">
    <meta itemprop="contentUrl" content="/2019/01/16/economia-y-finanzas/Rodrigo-Rato-salida-Bolsa-Bankia_1209789124_13043084_490x368.jpg">
    <img class="photo"
         data-orig="/2019/01/16/economia-y-finanzas/Rodrigo-Rato-salida-Bolsa-Bankia_1209789124_13043084_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/01/16/economia-y-finanzas/Rodrigo-Rato-salida-Bolsa-Bankia_1209789124_13043084_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Rodrigo Rato, en la salida a Bolsa de Bankia.">

    <a class="oop-link" href="/opinion/Serra-Rato-FG-hilo-invisible_0_1218779387.html">Serra, Rato, FG y el hilo invisible que les une</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Serra-Rato-FG-hilo-invisible_0_1218779387.html">Serra, Rato, FG y el hilo invisible que les une</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jesus_cacho/">Jesús Cacho</a>
    
</address>
                <a class="comment-info" href="/opinion/Serra-Rato-FG-hilo-invisible_0_1218779387.html#comments"
   title="19 comentarios">
    19
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Serra-Rato-FG-hilo-invisible_0_1218779387.html" title="ir al contenido">Serra, Rato, FG y el hilo invisible que les une</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Las personas con oído absoluto tienen un cerebro especial">
    <meta itemprop="contentUrl" content="/2019/02/11/altavoz/next/personas-oido-absoluto-cerebro-especial_1217588326_13130763_490x368.jpg">
    <img class="photo"
         data-orig="/2019/02/11/altavoz/next/personas-oido-absoluto-cerebro-especial_1217588326_13130763_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/02/11/altavoz/next/personas-oido-absoluto-cerebro-especial_1217588326_13130763_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Las personas con oído absoluto tienen un cerebro especial">

    <a class="oop-link" href="/altavoz/next/personas-oido-absoluto-cerebro-especial_0_1217579461.html">Las personas con oído absoluto tienen un cerebro especial</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/personas-oido-absoluto-cerebro-especial_0_1217579461.html">Las personas con oído absoluto tienen un cerebro especial</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/personas-oido-absoluto-cerebro-especial_0_1217579461.html" title="ir al contenido">Las personas con oído absoluto tienen un cerebro especial</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Uber prepara su salida a Bolsa en 2019 con una valoración de 120.000 M. de dólares">
    <meta itemprop="contentUrl" content="/2018/10/16/economia-y-finanzas/empresas/Uber-prepara-Bolsa-valoracion-dolares_1182191914_12805720_490x368.jpg">
    <img class="photo"
         data-orig="/2018/10/16/economia-y-finanzas/empresas/Uber-prepara-Bolsa-valoracion-dolares_1182191914_12805720_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/10/16/economia-y-finanzas/empresas/Uber-prepara-Bolsa-valoracion-dolares_1182191914_12805720_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Uber prepara su salida a Bolsa en 2019 con una valoración de 120.000 M. de dólares">

    <a class="oop-link" href="/economia-y-finanzas/empresas/Uber-Nueva-York-VTC_0_1219078133.html">Uber demanda a Nueva York por limitar las licencias VTC</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/empresas/Uber-Nueva-York-VTC_0_1219078133.html">Uber demanda a Nueva York por limitar las licencias VTC</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/empresas/Uber-Nueva-York-VTC_0_1219078133.html" title="ir al contenido">Uber demanda a Nueva York por limitar las licencias VTC</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Bruno Ganz, el actor que encarnó una de las personificaciones de Adolf Hitler más impactantes de la historia">
    <meta itemprop="contentUrl" content="/2019/02/16/altavoz/cultura/Muere-actor-mejor-personifico-Hitler_1219088090_13153164_490x368.jpg">
    <img class="photo"
         data-orig="/2019/02/16/altavoz/cultura/Muere-actor-mejor-personifico-Hitler_1219088090_13153164_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/02/16/altavoz/cultura/Muere-actor-mejor-personifico-Hitler_1219088090_13153164_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Bruno Ganz, el actor que encarnó una de las personificaciones de Adolf Hitler más impactantes de la historia">

    <a class="oop-link" href="/altavoz/cultura/Muere-actor-mejor-personifico-Adolf-Hitler_0_1219078289.html">Muere Bruno Ganz, el actor que personificó a Hitler en &#039;El Hundimiento&#039;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Muere-actor-mejor-personifico-Adolf-Hitler_0_1219078289.html">Muere Bruno Ganz, el actor que personificó a Hitler en &#039;El Hundimiento&#039;</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/vozpopuli/">Vozpópuli</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Muere-actor-mejor-personifico-Adolf-Hitler_0_1219078289.html" title="ir al contenido">Muere Bruno Ganz, el actor que personificó a Hitler en &#039;El Hundimiento&#039;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1550386607 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_1557036584" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20190215_1104" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20190215_1104.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20190215_1104.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20190215_1104">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1180022028" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1757952224" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1550386586 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jorge_vilches/"  class="lnk">
                                                        Jorge Vilches
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/inma_lucas/"  class="lnk">
                                                        Imma Lucas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/andrea_marmol/"  class="lnk">
                                                        Andrea Mármol
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/fernando_diaz_villanueva/"  class="lnk">
                                                        Fernando Díaz Villanueva
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/victor_lenore/"  class="lnk">
                                                        Víctor Lenore
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1550386586 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1550386576 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1550386576 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1550386564 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = {
        c1: "2",
        c2: "17563926",
        cs_ucfr: ""
    };

    function CookiebotCallback_OnAccept() {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
        (self.COMSCORE && COMSCORE.beacon(_comscore_settings));
    }

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad --><!-- /mt = 1550386564 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=1136055255" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190215_1104" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20190215_1104&rand=312043582" />
</noscript>
</body>
</html>