<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2019-11-30T05:22:25+01:00"/>
  <meta property="article:published_time" content="2019-11-30T05:15:00+01:00"/>
  <meta property="article:section" content="Economía"/>
  <meta property="article:tag" content="Energía,Iberdrola,EdP,Hidroeléctrica,Portugal"/>
  <meta name="author" content="Raúl Pozo"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La eléctrica austriaca Verbund se cae de la puja abierta por la compañía portuguesa para colocar algunos de sus activos en su mercado local"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Iberdrola,comprar,hidroelectricas,EDP,Verbund"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Iberdrola, comprar, hidroelectricas, EDP, Verbund"/>
  <meta property="og:description" content="La eléctrica austriaca Verbund se cae de la puja abierta por la compañía portuguesa para colocar algunos de sus activos en su mercado local"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_14089466_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La eléctrica austriaca Verbund se cae de la puja abierta por la compañía portuguesa para colocar algunos de sus activos en su mercado local"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_14089466_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_13879667_1020x574.jpg"/>
    <meta name="parsely-pub-date" content="2019-11-30T05:15:00+01:00"/>
    <meta name="parsely-author" content="Raúl Pozo"/>
    <meta name="parsely-section" content="Economía"/>
    <meta name="parsely-tags" content="Energía, Iberdrola, EdP, Hidroeléctrica, Portugal"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1575094387 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=f62f9449803cbd636ffd47d8403965d1" rel="stylesheet" type="text/css" />
<!-- /mt = 1575094387 -->
    <!-- mt = 1575094398 -->
<!-- /mt = 1575094398 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1575094387 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=fb32fdc1da5187a76c61a8f8efee1ef0"></script>
<!-- /mt = 1575094387 -->

    <!-- mt = 1575094398 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
<!-- /mt = 1575094398 -->
    
            <link rel="alternate" title="Economía" href="/rss/section/2000005/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Raúl Pozo']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Economía']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '30/11/2019']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script async type="application/javascript" src="https://static.sunmedia.tv/integrations/b6e54df5-cdde-43b2-ace7-e226e31773e0/b6e54df5-cdde-43b2-ace7-e226e31773e0.js"></script>
            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/3283/smart.js" async></script>
<script type="application/javascript">

    formatArray = [
    { id: 71877 },
    { id: 71899 },
    { id: 71888 },
    { id: 71889 },
    { id: 71895 },
    { id: 71896 },
    { id: 71897 },
    { id: 71898 },
];
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({networkid: 3283, domain: "//www8.smartadserver.com", async: true});
    });

    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 274845,
            pageId: 1022570,
            formats: formatArray,
            target: 'articletag=energia;articletag=iberdrola;articletag=edp;articletag=hidroelectrica;articletag=portugal;'
        });

        sas.events.on("noad", function (position, id) {
            console.log("noad id: " + id);
            var $slot = app.$("#" + id),
                $wrap = $slot.closest('[class*="ad-wrapper"]');
            $wrap.removeClass("ad-active");
            $wrap.addClass("ad-empty");
        });
    });

    function removeDivById(divId) {
        var div = $("#" + divId);
        if (div.length == 0) {
            return false;
        }

        var target = div;
        if (div.parent().hasClass("ad-wrapper")) {
            target = div.parent();
        }

        if (target.next().is("script")) {
            target.next().remove();
        }

        target.remove();
    };

</script>

<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/4bbc71a5-d05d-481f-92c0-018b41d5c018/4bbc71a5-d05d-481f-92c0-018b41d5c018.js"></script>
</head>
<!-- t = 1575087746 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1575094275 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1575094275 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1575093921 -->
<a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/">
    Economía
</a><!-- /mt = 1575093921 -->
            </span>

            <!-- mt = 1575094372 -->
    <ul class="dropnav-crumb">
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/empresas/" title="Empresas"
                   target="_self">Empresas</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/banca/" title="Banca"
                   target="_self">Banca</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/mercados/" title="Mercados"
                   target="_self">Mercados</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/fondos/" title="Fondos"
                   target="_self">Fondos</a>
            </li>
                    <li>
                <a class="nav-item" href="/altavoz/automocion/" title="Automoción"
                   target="_self">Automoción</a>
            </li>
                    <li>
                <a class="nav-item" href="/tag/vivienda/" title="Vivienda"
                   target="_self">Vivienda</a>
            </li>
                    <li>
                <a class="nav-item" href="/economia-y-finanzas/startups/" title="Startups"
                   target="_self">Startups</a>
            </li>
                    <li>
                <a class="nav-item" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                   target="_self">Calculadoras de inversión</a>
            </li>
        
    </ul>
<!-- /mt = 1575094372 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1575094384 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/exposiciones/"                    title="Exposiciones">
                  Exposiciones
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/teatro/"                    title="Teatro">
                  Teatro
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="https://cambioinvisible.vozpopuli.com/"                    title="El cambio invisible">
                  El cambio invisible
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/evolucion_humana/"                    title="Evolución humana">
                  Evolución humana
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/calentamiento_global/"                    title="Calentamiento global">
                  Calentamiento global
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/alimentacion/"                    title="Alimentación">
                  Alimentación
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/bebidas/"                    title="Bebidas">
                  Bebidas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Para ti">
          Para ti
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1575094384 -->
    <!-- mt = 1575094384 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/telefonica-Latinoamerica-alvarez-pallete_0_1304270741.html"            title="Telefonica">
          Telefonica
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/actualidad/nuevo-anuncio-loteria-navidad-2019-video_0_1300370249.html"            title="Anuncio Lotería">
          Anuncio Lotería
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1575094384 -->
    <!-- mt = 1575094384 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1575094384 -->

  <!-- mt = 1575094384 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1575094384 -->

</div>
        <!-- mt = 1575093921 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1575093921 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap ad-wrapper">
    <div class="ad-sky-left">
        <div class="ad ad-wrapper">
                <div id="sas_71900" class="ad"></div><!-- #71900 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71900");
        });
    </script>
    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        <div class="ad ad-wrapper">
                <div id="sas_71901" class="ad"></div><!-- #71901 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("71901");
        });
    </script>
    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_182609564" class="ad-holder-top ad-wrapper ad-active" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="sas_71877" class="ad"></div><!-- #71877 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71877");
                });
        </script>

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Economía" href="/economia-y-finanzas/" class="lnk">
                    Economía
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1575094422 -->
    
<!-- /mt = 1575094422 -->

                        <nav id="micrositeNav" class="nav-microsite">
        <div class="scrollnav">
            <div class="scrollswipe">
                <ul class="scrollwrap">

                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas"
                               target="_self">Empresas</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/banca/" title="Banca"
                               target="_self">Banca</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/mercados/" title="Mercados"
                               target="_self">Mercados</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/fondos/" title="Fondos"
                               target="_self">Fondos</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/altavoz/automocion/" title="Automoción"
                               target="_self">Automoción</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/tag/vivienda/" title="Vivienda"
                               target="_self">Vivienda</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="/economia-y-finanzas/startups/" title="Startups"
                               target="_self">Startups</a>
                        </li>
                                            <li class="nav-item">
                            <a class="lnk" href="https://www.vozpopuli.com/calculadoras/" title="Calculadoras de inversión"
                               target="_self">Calculadoras de inversión</a>
                        </li>
                    
                </ul><!-- .scrollwrap -->
            </div><!-- .scrollswipe -->
        </div><!-- .scrollnav -->
    </nav><!-- .nav-microsite -->


                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/" title="Energía">
        
        Energía

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones
        </h1>

            <p class="pg-bkn-standfirst">La el&eacute;ctrica austriaca Verbund se cae de la puja abierta por la compa&ntilde;&iacute;a portuguesa para colocar algunos de sus activos en su mercado local</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente de Iberdrola, Ignacio Sánchez Galán">
    <meta itemprop="contentUrl" content="/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_13879667_1020x574.jpg">
    <img class="photo"
         data-orig="/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_13879667_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2019/06/20/agencias/presidente-Iberdrola-Ignacio-Sanchez-Galan_1256284362_13879667_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El presidente de Iberdrola, Ignacio Sánchez Galán">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El presidente de Iberdrola, Ignacio Sánchez Galán
    <em class="source">Europa Press</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/raul_pozo/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/POZO.png?hash=ebc5d90219bc1d673c08b93f163b0f4864d3c0f9">
                                    </span>
        Raúl Pozo

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/raul_pozo/'>perfil</a>
        <a class="author-link-email" href="mailto:rpozo@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="https://twitter.com/RaulPozo_Voz">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html&amp;text=Iberdrola+se+queda+sin+un+rival+para+comprar+las+hidroel%C3%A9ctricas+de+EDP+por+2.000+millones&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Iberdrola%20se%20queda%20sin%20un%20rival%20para%20comprar%20las%20hidroel%C3%A9ctricas%20de%20EDP%20por%202.000%20millones%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4dc6bfbd"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=Iberdrola%20se%20queda%20sin%20un%20rival%20para%20comprar%20las%20hidroel%C3%A9ctricas%20de%20EDP%20por%202.000%20millones&body=https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Iberdrola se queda sin un rival para comprar las hidroeléctricas de EDP por 2.000 millones&amp;url=https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2019-11-30T05:15">
        <span class="datetimePublished">Publicado</span> 30.11.2019 - 05:15
    </time>

    <time class="timestamp published updated" datetime="2019-11-30T05:22">
        <span class="datetimePublished">Actualizado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">Horizonte m&aacute;s despejado para <a href="https://www.vozpopuli.com/tag/iberdrola/" target="_blank" rel="noopener" class="mce">Iberdrola</a> con vistas a hacerse con los activos hidroel&eacute;ctricos de <strong class="mce">EDP</strong> en Portugal. <strong class="mce">Verbund</strong>, la mayor empresa el&eacute;ctrica de Austria, que tambi&eacute;n formaba parte del grupo de compa&ntilde;&iacute;as interesadas en el proceso, se ha <strong class="mce">retirado de la operaci&oacute;n</strong>, valorada en un montante aproximado de 2.000 millones de euros.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Iberdrola."><meta itemprop="contentUrl" content="/2017/04/12/actualidad/Iberdrola_1016608414_6961543_470x352.jpg"><img class="photo" data-orig="/2017/04/12/actualidad/Iberdrola_1016608414_6961543_470x352.jpg" data-orig-dim="470x352" data-src="/2017/04/12/actualidad/Iberdrola_1016608414_6961543_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Iberdrola."><a class="oop-link" href="/economia-y-finanzas/Iberdrola-CNMV-transparencia-ACS_0_1304870786.html">Iberdrola denuncia ante la CNMV la falta de transparencia de ACS en el 'caso Villarejo'</a>

    </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/Iberdrola-CNMV-transparencia-ACS_0_1304870786.html">Iberdrola denuncia ante la CNMV la falta de transparencia de ACS en el 'caso Villarejo'</a>
                </span>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            <a class="lnk lnk" href="https://www.vozpopuli.com/tag/energia/" title="Energ&iacute;a">Energ&iacute;a</a>
    </p>                
                <span class="headline">
                    <a class="lnk" href="/economia-y-finanzas/Iberdrola-plusvalias-millones-Siemens-Gamesa-oferta_0_1303670909.html">Iberdrola lograr&aacute; plusval&iacute;as de 195 millones si acepta la oferta de Siemens por Gamesa</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">La el&eacute;ctrica que preside <strong class="mce">Ignacio Gal&aacute;n</strong> mantiene su inter&eacute;s en comprar estos activos y deber&aacute; pelear con rivales como la noruega <strong class="mce">Statkraft</strong> y el grupo franc&eacute;s <strong class="mce">Engie</strong>. La desinversi&oacute;n de EDP se enmarca en su apuesta por <strong class="mce">incrementar su cartera de activos renovables</strong>. Tras diversas cribas en el proceso, por el que tambi&eacute;n se interes&oacute; <strong class="mce">Enel</strong>, la matriz de Endesa, la compa&ntilde;&iacute;a participada por el Estado portugu&eacute;s se qued&oacute; con un grupo definitivo de cinco oferentes.</p><p class="mce">A partir de ahora, ya solo ser&aacute;n cuatro. Este viernes, Verbund confirmaba la informaci&oacute;n que adelant&oacute; la agencia <em class="mce">Bloomberg</em>, en la que se hablaba de la retirada de la empresa austriaca de la puja, en una de las operaciones m&aacute;s atractivas del sector actualmente.</p><p class="mce"><strong class="mce">Portugal</strong> es uno de los mercados por los que Iberdrola est&aacute; apostando con fuerza, aunque no forma parte de sus cinco plazas de referencia (<strong class="mce">Espa&ntilde;a</strong>, <strong class="mce">Reino Unido</strong>, <strong class="mce">EEUU</strong>, <strong class="mce">M&eacute;xico</strong> y <strong class="mce">Brasil</strong>). Y m&aacute;s concretamente en el &aacute;mbito de la energ&iacute;a hidroel&eacute;ctrica. En la actualidad, <a href="https://www.vozpopuli.com/economia-y-finanzas/empresas/Iberdrola-proyecto-hidroelectrico-Portugal-inversion_0_1082293247.html" target="_blank" rel="noopener" class="mce">la el&eacute;ctrica espa&ntilde;ola est&aacute; construyendo el complejo de Alto T&aacute;mega</a>, en el norte de Portugal, con una potencia instalada de 1.160 megawatios (MW), lo que representa el 6% del total del pa&iacute;s luso.</p><h2 class="mce">Ofensiva comercial</h2><p class="mce">El proyecto se compone de dos grandes presas y una central de bombeo situada en altura, con un esquema muy similar a uno de los activos m&aacute;s singulares de la compa&ntilde;&iacute;a en Espa&ntilde;a, como es el <strong class="mce">complejo de Cortes-La Muela</strong>, en Valencia, que pasa por ser la mayor planta de Europa de estas caracter&iacute;sticas. La mayor de las presas se sit&uacute;a en la parte alta del r&iacute;o T&aacute;mega (uno de los afluentes del Duero en su discurrir por tierras portuguesas), con una altura de 107 metros. A unos 10 kil&oacute;metros r&iacute;o abajo se sit&uacute;a el aprovechamiento de Daiovoes, con una presa de 78 metros.</p><p class="mce">Por encima de ellos, con un salto cercano a los 700 metros, Iberdrola construye la central de bombeo de Gouvaes, la mayor de las instalaciones del complejo, que dispondr&aacute; de cuatro turbinas reversibles de 220 MW. Contar&aacute; con una potencia instalada de 880 MW, que permitir&iacute;a <strong class="mce">satisfacer durante 24 horas la demanda el&eacute;ctrica del &aacute;rea metropolitana de Oporto</strong>, en la que viven aproximadamente 1,3 millones de habitantes.</p><p class="mce">La inversi&oacute;n de <a href="https://www.vozpopuli.com/tag/iberdrola/" class="mce">Iberdrola</a> en este proyecto se aproxima a los 1.500 millones de euros, algo menos del montante que EDP pretende obtener por la venta de sus activos hidroel&eacute;ctricos en Portugal.</p><p class="mce">En paralelo con estas operaciones, la el&eacute;ctrica espa&ntilde;ola ha emprendido una <strong class="mce">notable ofensiva comercial</strong> en el pa&iacute;s vecino, como la que tambi&eacute;n est&aacute; llevando a cabo en Italia.</p>                                    </div><!-- .mce-body -->

                <div id="ad_192987548" class="ad-holder ad-holder-bottom-body ad-wrapper ad-active" >
            <div id="sas_71899" class="ad"></div><!-- #71899 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71899");
                });
        </script>

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/energia/" title="Energía" rel = tag>Energía</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/iberdrola/" title="Iberdrola" rel = tag>Iberdrola</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/edp/" title="EdP" rel = tag>EdP</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/hidroelectrica/" title="Hidroeléctrica" rel = tag>Hidroeléctrica</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/portugal/" title="Portugal" rel = tag>Portugal</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1575094399 -->
<!-- mt = 1575094374 -->

    
    <div id="ad_831317136" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71895" class="ad"></div><!-- #71895 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71895");
                });
        </script>

    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div id="ad_769993280" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71896" class="ad"></div><!-- #71896 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71896");
                });
        </script>

    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Por qué broncearte el ano no es una buena idea" href="/altavoz/next/broncearte-ano-buena-idea_0_1304870353.html" class="lnk ">Por qué broncearte el ano no es una buena idea</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Felipe González: &quot;Estoy incómodo porque España está abriendo su propia grieta&quot;" href="/politica/Felipe-Gonzalez-bloqueo-politico-Cataluna-PSOE_0_1304869560.html" class="lnk ">Felipe González: &quot;Estoy incómodo porque España está abriendo su propia grieta&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="La Justicia deja en libertad a los ex altos cargos de la Junta condenados por el &#039;caso ERE&#039;" href="/espana/caso-ere-libertad-condenados-junta-andalucia_0_1304569765.html" class="lnk ">La Justicia deja en libertad a los ex altos cargos de la Junta condenados por el &#039;caso ERE&#039;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="¿Por qué los socialistas no entran en prisión?" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html" class="lnk ">¿Por qué los socialistas no entran en prisión?</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="El Gobierno aprueba la aportación anual de 30 millones para el fondo especial de inversiones en Teruel" href="/politica/gobierno-teruel-existe-ayuda-millones-aragon_0_1304870530.html" class="lnk ">El Gobierno aprueba la aportación anual de 30 millones para el fondo especial de inversiones en Teruel</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Felipe González: &quot;Estoy incómodo porque España está abriendo su propia grieta&quot;" href="/politica/Felipe-Gonzalez-bloqueo-politico-Cataluna-PSOE_0_1304869560.html" class="lnk ">Felipe González: &quot;Estoy incómodo porque España está abriendo su propia grieta&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Zapatero elogia a Otegi y dice que fue &quot;decisivo&quot; para &quot;poder ver el final de la violencia&quot;" href="/politica/Zapatero-elogia-Otegi-decisivo-violencia_0_1304870005.html" class="lnk ">Zapatero elogia a Otegi y dice que fue &quot;decisivo&quot; para &quot;poder ver el final de la violencia&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="¿Por qué los socialistas no entran en prisión?" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html" class="lnk ">¿Por qué los socialistas no entran en prisión?</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Borrell no considera progresista a ERC pero recuerda que la investidura depende de que algún partido se abstenga" href="/espana/Borrell-considera-progresista-ERC-investidura_0_1304869834.html" class="lnk ">Borrell no considera progresista a ERC pero recuerda que la investidura depende de que algún partido se abstenga</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Un terrorista mata a dos personas en Londres y es abatido por la policía" href="/internacional/tiroteo-londres-disparos-policia_0_1304870408.html" class="lnk ">Un terrorista mata a dos personas en Londres y es abatido por la policía</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/sanchez-investidura-ratonera-erc-cataluna_0_1304870241.html" title="La ratonera">La ratonera</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/razones-estrategia-Telefonica-Latinoamerica-Pallete_0_1304869965.html" title="Por qué Telefónica da marcha atrás en Latinoamérica">Por qué Telefónica da marcha atrás en Latinoamérica</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/diputada-PSOE-Ceuta-vivienda-VPO-hermana_0_1304869975.html" title="Una diputada del PSOE en Ceuta, señalada por vivir en una VPO y colocar a su hermana">Una diputada del PSOE en Ceuta, señalada por vivir en una VPO y colocar a su hermana</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Vox-territorio-emergencia-Cumbre-Clima_0_1304869898.html" title="Vox en terreno enemigo: niega la &quot;emergencia climática&quot;, pero se apunta a la Cumbre del Clima">Vox en terreno enemigo: niega la &quot;emergencia climática&quot;, pero se apunta a la Cumbre del Clima</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/opinion/memoria-eta-miguel-angel-blanco-jovenes-vascos_0_1304870278.html" title="Qué memoria">Qué memoria</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div id="ad_211882741" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71897" class="ad"></div><!-- #71897 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71897");
                });
        </script>

    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1575094386 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1575094386 -->

</aside>
    
    
    
    <div id="ad_250527484" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_72393" class="ad"></div><!-- #72393 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("72393");
                });
        </script>

    
    <!-- /mt = 1575094374 -->
<!-- /mt = 1575094399 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/economia-y-finanzas/Iberdrola-comprar-hidroelectricas-EDP-Verbund_0_1304870845.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1575094366 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Francisco Javier Guerrero Benítez exdirector general de Trabajo y Seguridad Social.">
    <meta itemprop="contentUrl" content="/2019/07/12/espana/Francisco-Guerrero-Benitez-Trabajo-Seguridad_1262883753_13640365_490x368.jpg">
    <img class="photo"
         data-orig="/2019/07/12/espana/Francisco-Guerrero-Benitez-Trabajo-Seguridad_1262883753_13640365_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/07/12/espana/Francisco-Guerrero-Benitez-Trabajo-Seguridad_1262883753_13640365_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Francisco Javier Guerrero Benítez exdirector general de Trabajo y Seguridad Social.">

    <a class="oop-link" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html">¿Por qué los socialistas no entran en prisión?</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html">¿Por qué los socialistas no entran en prisión?</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jose_a-_vara/">Jose Alejandro Vara</a>
    
</address>
                <a class="comment-info" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html#comments"
   title="19 comentarios">
    19
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/condenados-ere-andalucia-psoe-prision_0_1304870615.html" title="ir al contenido">¿Por qué los socialistas no entran en prisión?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Una persona toma el sol en la playa">
    <meta itemprop="contentUrl" content="/2019/11/29/actualidad/persona-toma-sol-playa_1304879590_14089162_490x368.jpg">
    <img class="photo"
         data-orig="/2019/11/29/actualidad/persona-toma-sol-playa_1304879590_14089162_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/11/29/actualidad/persona-toma-sol-playa_1304879590_14089162_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Una persona toma el sol en la playa">

    <a class="oop-link" href="/altavoz/next/broncearte-ano-buena-idea_0_1304870353.html">Por qué broncearte el ano no es una buena idea</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/broncearte-ano-buena-idea_0_1304870353.html">Por qué broncearte el ano no es una buena idea</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/broncearte-ano-buena-idea_0_1304870353.html" title="ir al contenido">Por qué broncearte el ano no es una buena idea</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Fachada del Banco de España">
    <meta itemprop="contentUrl" content="/2017/08/21/economia-y-finanzas/banca/Fachada-Banco-Espana_1055904504_9029333_490x368.jpg">
    <img class="photo"
         data-orig="/2017/08/21/economia-y-finanzas/banca/Fachada-Banco-Espana_1055904504_9029333_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2017/08/21/economia-y-finanzas/banca/Fachada-Banco-Espana_1055904504_9029333_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Fachada del Banco de España">

    <a class="oop-link" href="/economia-y-finanzas/Banco-Espana-beneficio-empresas-septiembre_0_1304869756.html">Banco de España: el beneficio de las empresas ha caído un 44,5% hasta septiembre</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/Banco-Espana-beneficio-empresas-septiembre_0_1304869756.html">Banco de España: el beneficio de las empresas ha caído un 44,5% hasta septiembre</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alejandra_olcese/">Alejandra Olcese</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/Banco-Espana-beneficio-empresas-septiembre_0_1304869756.html" title="ir al contenido">Banco de España: el beneficio de las empresas ha caído un 44,5% hasta septiembre</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El tenor Plácido Domingo.">
    <meta itemprop="contentUrl" content="/2019/09/18/agencias/Opera-Angeles-empleados-Placido-Domingo_1283281664_13819408_490x368.jpg">
    <img class="photo"
         data-orig="/2019/09/18/agencias/Opera-Angeles-empleados-Placido-Domingo_1283281664_13819408_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2019/09/18/agencias/Opera-Angeles-empleados-Placido-Domingo_1283281664_13819408_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El tenor Plácido Domingo.">

    <a class="oop-link" href="/altavoz/cultura/tenor-placido-domingo-acoso-abuso-sexual_0_1304870782.html">Plácido Domingo rompe su silencio: &quot;He sido galante dentro de los límites de la caballerosidad&quot;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/tenor-placido-domingo-acoso-abuso-sexual_0_1304870782.html">Plácido Domingo rompe su silencio: &quot;He sido galante dentro de los límites de la caballerosidad&quot;</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/europa_press/">Europa Press</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/tenor-placido-domingo-acoso-abuso-sexual_0_1304870782.html" title="ir al contenido">Plácido Domingo rompe su silencio: &quot;He sido galante dentro de los límites de la caballerosidad&quot;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1575094366 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div id="ad_216267047" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71888" class="ad"></div><!-- #71888 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71888");
                });
        </script>

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20191129_1345" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20191129_1345.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20191129_1345.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20191129_1345">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1848974919" class="ad-holder ad-320x200 ad-wrapper ad-active" >
            <div id="sas_71898" class="ad"></div><!-- #71898 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71898");
                });
        </script>
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_931349274" class="ad-holder ad-wrapper ad-active" >
            <div id="sas_71889" class="ad"></div><!-- #71889 -->
    </div><!-- .ad-holder -->

        <script type="application/javascript">
                sas.cmd.push(function() {
                        sas.render("71889");
                });
        </script>


            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1575094340 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1575094340 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2019 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1575094340 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1575094340 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1575094280 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div class="ad ad-wrapper">
                <div id="sas_72400" class="ad"></div><!-- #72400 -->
    </div><!-- .ad -->

    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("72400");
        });
    </script>
<!-- /mt = 1575094280 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000005&rand=688401438" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191129_1345" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20191129_1345&rand=1873805300" />
</noscript>
</body>
</html>