<!DOCTYPE html><html class='no-js' lang='es'><head>

    <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WJZNDJM');</script>
    <!-- End Google Tag Manager -->

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    &#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2020-02-26T15:47:06+01:00"/>
  <meta property="article:published_time" content="2020-02-26T15:47:06+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:tag" content="Arte,Arco,Exposiciones,Francisco Franco,Rey Juan Carlos I"/>
  <meta name="author" content="EFE"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El cuadro, tiene un precio de 15.000 euros y forma parte de la propuesta de la galería finlandesa Forsblom"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Franco,malo,dicen,provocativa,obra,ARCO,2020"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Franco, malo, dicen, provocativa, obra, ARCO, 2020"/>
  <meta property="og:description" content="El cuadro, tiene un precio de 15.000 euros y forma parte de la propuesta de la galería finlandesa Forsblom"/>
  <meta property="og:image" content="https://www.vozpopuli.com/2020/02/26/agencias/Franco-malo-dicen-provocativa-ARCO_1331576895_14765574_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="robots" content="index, follow"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El cuadro, tiene un precio de 15.000 euros y forma parte de la propuesta de la galería finlandesa Forsblom"/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2020/02/26/agencias/Franco-malo-dicen-provocativa-ARCO_1331576895_14765574_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO"/>


            <meta name="apple-itunes-app" content="app-id=1437524173">
                <meta name="parsely-title" content="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO"/>
    <meta name="parsely-link" content="https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html"/>
    <meta name="parsely-type" content="post"/>
    <meta name="parsely-image-url" content="https://www.vozpopuli.com/2020/02/26/agencias/Franco-malo-dicen-provocativa-ARCO_1331576895_14765587_1024x683.jpg"/>
    <meta name="parsely-pub-date" content="2020-02-26T15:47:06+01:00"/>
    <meta name="parsely-author" content="EFE"/>
    <meta name="parsely-section" content="Cultura"/>
    <meta name="parsely-tags" content="Arte, Arco, Exposiciones, Francisco Franco, Rey Juan Carlos I"/>

            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1582730974 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=f62f9449803cbd636ffd47d8403965d1" rel="stylesheet" type="text/css" />
<!-- /mt = 1582730974 -->
    <!-- mt = 1582730765 -->
    <link href="https://www.vozpopuli.com/2018/09/13/style.css?hash=64a31cebe8a086924bbaba6fcd4c0f839c743c8a" rel="stylesheet" type="text/css" />
<!-- /mt = 1582730765 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1582730974 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=4196f6079d43cae129681fa6bd25ee3e"></script>
<!-- /mt = 1582730974 -->

    <!-- mt = 1582730765 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/04/18/vpfixes.js?hash=40d8c05646101df76ec786400db195684a834fd6"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
<!-- /mt = 1582730765 -->
    
            <link rel="alternate" title="Cultura" href="/rss/section/2000015/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'EFE']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Cultura']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '26/02/2020']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script>
            <link rel="canonical" href="https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html"/>
            <link rel="amphtml" href="http://amp.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html"/>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    #qcCmpUi {
        background-color: #ffffff !important;
        color: #000000 !important;
        min-height: 100px !important;
    }
    .qc-cmp-button, .qc-cmp-secondary-button, .qc-cmp-button:hover, .qc-cmp-secondary-button:hover {
        background-color: #00a632 !important;
        color: #ffffff !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #00a632 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #00a632 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #00a632 !important;
        border-color: #00a632 !important;
    }
    .qc-cmp-ui-content {
        padding: 10px !important;
    }
    .qc-cmp-publisher-logo {
        display: none !important;
    }
    .qc-cmp-ui {
        min-height: 100px !important;
    }
    .qc-cmp-qc-link-container p,
    .qc-cmp-qc-link-container a {
        display: none !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui-container,
    .qc-cmp-ui-content {
        overflow-y: auto !important;
    }
    .qc-cmp-persistent-link {
        display: none !important;
    }
    @media screen and (max-width: 850px) {
        .qc-cmp-buttons {
            width: 100%;
            padding: 0px 0 0;
        }
    }
</style>

<!-- DFP INIT -->
<script>
    if (window.googletag && window.apiReady) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting("ampdomain", document.location.href);
        });
    }
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script>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</script>
</head>
<!-- t = 1582728429 -->
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Estás usando un navegador <strong>desfasado</strong>. Por favor, <a href="http://browsehappy.com/">tu navegador</a> para mejorar la experiencia de uso en este sitio.</p>
<![endif]-->

<!-- mt = 1582730846 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNDJM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1582730846 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemtype="http://schema.org/BreadcrumbList">
            <span>
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>
            <i> &gt; </i>
            <span>
                <!-- mt = 1582728429 -->
<a class="crumb"
   itemprop="url"
   href="/altavoz/cultura/">
    Cultura
</a><!-- /mt = 1582728429 -->
            </span>

            <!-- mt = 1582730964 -->
<!-- /mt = 1582730964 -->
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <!-- mt = 1582731001 -->
<nav class="nav-block">
  <span class="nav-label">Secciones</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/economia-y-finanzas/"            title="Economía">
          Economía
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/empresas/"                    title="Empresas">
                  Empresas
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/banca/"                    title="Banca">
                  Banca
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/economia-y-finanzas/fondos/"                    title="Fondos">
                  Fondos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/medios/"                    title="Medios">
                  Medios
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/altavoz/tecnologia/"                    title="Tecnología">
                  Tecnología
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/vivienda/"                    title="Motor">
                  Motor
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/deporte_s-a/"                    title="Deporte S.A.">
                  Deporte S.A.
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/espana/"            title="España">
          España
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/politica/"                    title="Política">
                  Política
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/tribunales/"                    title="Tribunales">
                  Tribunales
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/sociedad/"                    title="Sociedad">
                  Sociedad
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/cataluna/"                    title="Cataluña">
                  Cataluña
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/paisvasco/"                    title="País Vasco">
                  País Vasco
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/andalucia/"                    title="Andalucía">
                  Andalucía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/espana/madrid/"                    title="Madrid">
                  Madrid
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/opinion/"            title="Opinión">
          Opinión
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/jesus_cacho/"                    title="Jesús Cacho">
                  Jesús Cacho
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/gregorio_moran/"                    title="Gregorio Morán">
                  Gregorio Morán
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miquel_gimenez/"                    title="Miquel Giménez">
                  Miquel Giménez
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_aguilar/"                    title="Miguel Ángel Aguilar">
                  Miguel Ángel Aguilar
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/miguel_angel_belloso/"                    title="Miguel Ángel Belloso">
                  Miguel Ángel Belloso
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/alvaro_nieto/"                    title="Álvaro Nieto">
                  Álvaro Nieto
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/editorial/"                    title="Editoriales">
                  Editoriales
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/cultura/"            title="Cultura">
          Cultura
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/libros/"                    title="Libros">
                  Libros
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/musica/"                    title="Música">
                  Música
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/cine/"                    title="Cine">
                  Cine
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/historia/"                    title="Historia">
                  Historia
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/next/"            title="Ciencia">
          Ciencia
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/medio_ambiente/"                    title="Medioambiente">
                  Medioambiente
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/fisica/"                    title="Física">
                  Física
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/astronomia/"                    title="Astronomía">
                  Astronomía
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/altavoz/automocion/"            title="Motor">
          Motor
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/bienestar/"            title="Bienestar">
          Bienestar
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/sexo/"                    title="Sexo">
                  Sexo
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/pareja/"                    title="Pareja">
                  Pareja
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/adelgazar/"                    title="Adelgazar">
                  Adelgazar
                </a>
              </li>
                          <li>
                <a class="nav-link" href=""                    title="Ejercicio">
                  Ejercicio
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/gastronomia/"                    title="Gastronomía">
                  Gastronomía
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/viajes/"                    title="Viajes">
                  Viajes
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/gritos/"            title="Gente">
          Gente
        </a>

                  <ul>
                          <li>
                <a class="nav-link" href="/tag/famosos/"                    title="Famosos">
                  Famosos
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/television/"                    title="Televisión">
                  Televisión
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/moda/"                    title="Moda">
                  Moda
                </a>
              </li>
                          <li>
                <a class="nav-link" href="/tag/belleza/"                    title="Belleza">
                  Belleza
                </a>
              </li>
                          <li>
                <a class="nav-link" href="https://www.vozpopuli.com/bienestar/"                    title="Bienestar">
                  Bienestar
                </a>
              </li>
                      </ul>
        
      </li>
          <li>
        <a class="nav-link"
           href="/memesis/"            title="Mémesis">
          Mémesis
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/internacional/"            title="Internacional">
          Internacional
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="/parati/"            title="Recomendado">
          Recomendado
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1582731001 -->
    <!-- mt = 1582731001 -->
<nav class="nav-block">
  <span class="nav-label">Es noticia</span>
  <ul>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calculadora sueldo neto">
          Calculadora sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/ultimas-noticias.html"            title="Últimas noticias">
          Últimas noticias
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/sanidad/"            title="Sanitatem">
          Sanitatem
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/economia-y-finanzas/cani-fernandez-cuatrecasas-asesora-presidencia_0_1331566947.html"            title="Cani Fernández">
          Cani Fernández
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1582731001 -->
    <!-- mt = 1582731001 -->
<nav class="nav-block">
  <span class="nav-label">Más</span>
  <ul>
          <li>
        <a class="nav-link"
           href="/app/"            title="Descargar la app de Vozpópuli">
          Descargar la app de Vozpópuli
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"            title="Calcular sueldo neto">
          Calcular sueldo neto
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"            title="Calcular rentabilidad alquiler">
          Calcular rentabilidad alquiler
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/temas/"            title="Temas">
          Temas
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"            title="Simulador hipoteca">
          Simulador hipoteca
        </a>

        
      </li>
          <li>
        <a class="nav-link"
           href="https://www.vozpopuli.com/calculadoras/precio-luz.html"            title="Precio de la luz">
          Precio de la luz
        </a>

        
      </li>
      </ul>
</nav>
<!-- /mt = 1582731001 -->

  <!-- mt = 1582731001 -->
<div class="nav-block nav-footer">

      <p class="social">
      <i class="i-label">Síguenos&nbsp;</i>
                              <a class="share-link-twitter" href="https://twitter.com/intent/follow?screen_name=voz_populi" title="twitter"></a>
                                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="facebook"></a>
                                        <a class="share-link-instagram" href="https://www.instagram.com/vozpopuli/" title="instagram"></a>
                                        <a class="share-link-flipboard" href="https://flipboard.com/@vozpopuli" title="flipboard"></a>
                    </p>
  
      <a href="https://www.vozpopuli.com/newsletter/registro.html" alt="Suscríbete" class="newsletter">
      <span class="ico-nav-footer" href="https://www.vozpopuli.com/newsletter/registro.html" title="Suscríbete">
        <img src="/2018/10/02/icono_newletter.png?hash=193d2dbb9ee9c7810780edd000edf986b6c8a37a" alt="Suscríbete"/></span>
      <i class="i-label">Suscríbete</i>
    </a>
  
</div>
<!-- /mt = 1582731001 -->

</div>
        <!-- mt = 1582728429 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital/" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1582728429 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->

    <div id="contenido-page-antevenio">

        <div id="adSkycky" class="ad-sky-wrap ad-wrapper pinned">
    <div class="ad-sky-left">
        
                    <div id="bbt-ad-slot-sky_left" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_left -->            </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">
        
                    <div id="bbt-ad-slot-sky_right" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sky_right -->            </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
<div class="ad-holder-top ad-wrapper" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
        
            <div id="bbt-ad-slot-mega_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_1 -->    </div><!-- .ad-holder-top.ad-wrapper -->

        <main id="main" class="micrositheme main-vozpopuli">

            <aside class="section-microsite">
    <div class="limiter">
        <header>

                        
            
            <h1 class="microsite-title">
                <a title="Altavoz" href="/altavoz/" class="lnk">
                    Altavoz
                </a><!-- /.lnk -->
            </h1><!-- /.microsite-title -->
        </header>
    </div>
</aside><!-- .section-microsite -->

            <div class="page-wrap">
                <div class="limiter">

                    <!-- mt = 1582730944 -->
    
<nav class="breaking-news priority-high">
    <span class="label">
                    EN DIRECTO
            </span>
    <ul>
        <li class="breaking-entry">
                            <a title="Sigue aquí la última hora del coronavirus: el primer infectado en Sevilla eleva a diez los casos en España" href="/sanidad/coronavirus-ultima-hora-espana-infectados_0_1331567394.html" class="lnk" >Sigue aquí la última hora del coronavirus: el primer infectado en Sevilla eleva a diez los casos en España</a>
                    </li><!-- .breaking-entry -->
    </ul>
</nav><!-- .breaking-news -->

<!-- /mt = 1582730944 -->

                    

                </div><!-- .limiter -->

                <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/arco/" title="ARCO">
        
        ARCO

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        &#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO
        </h1>

            <p class="pg-bkn-standfirst">El cuadro, tiene un precio de 15.000 euros y forma parte de la propuesta de la galer&iacute;a finlandesa Forsblom</p>
          <div class="inset-main">

<figure class="media-image">
    <img class="photo"
         data-orig="/2020/02/26/agencias/Franco-malo-dicen-provocativa-ARCO_1331576895_14765606_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2020/02/26/agencias/Franco-malo-dicen-provocativa-ARCO_1331576895_14765606_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/efe/">
                <span class="ico-b-author-image">
                                    </span>
        EFE

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/efe/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html&amp;text=%27Franco+no+era+tan+malo+como+dicen%27%2C+la+obra+provocativa+de+ARCO&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=%27Franco%20no%20era%20tan%20malo%20como%20dicen%27%2C%20la%20obra%20provocativa%20de%20ARCO%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_4f5e1c06"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li>
    <a class="share-item-email" href="mailto:?subject=%27Franco%20no%20era%20tan%20malo%20como%20dicen%27%2C%20la%20obra%20provocativa%20de%20ARCO&body=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO&amp;url=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html" title="compartir en Flipboard" target="_blank">Compartir en Flipboard</a></li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
    <span></span>
        
                <time class="timestamp published updated" datetime="2020-02-26T15:47">
        <span class="datetimePublished">Publicado</span><span class="newsDate"></span>
    </time>
    </p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce">La <strong class="mce">obra 'Franco no eran tan malo como dicen'</strong>, un cuadro firmado por el provocativo artista <strong class="mce">finland&eacute;s Riiko Sakkinen</strong>, que ironiza sobre las virtudes que se atribuyen al dictador, ha acaparado toda la atenci&oacute;n en el d&iacute;a previo a la inauguraci&oacute;n de <a href="http://www.vozpopuli.com/tag/arco/" class="mce"><strong class="mce">ARCO</strong></a>.</p><div class="inset-R-w3">
    <aside class="rel-more-info"><p class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></p>

        <ul><li class="item">
                                        <figure class="media-image"><img class="photo" data-orig="/2020/02/24/altavoz/cultura/Ninot-artistas-Sierra-Merino-ARCO_1330976952_14755993_470x352.jpg" data-orig-dim="470x352" data-src="/2020/02/24/altavoz/cultura/Ninot-artistas-Sierra-Merino-ARCO_1330976952_14755993_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="El Ninot creado por los artistas Sierra y Merino y exhibido en ARCO 2020."><a class="oop-link" href="/altavoz/cultura/ARCO-coronavirus-insignificancia-feria-ofrecer_0_1330967309.html">Arco es inmune al Coronavirus, pero no al s&iacute;ndrome del espect&aacute;culo</a>

            </figure><!-- .media-image --><span class="headline">
                    <a class="lnk" href="/altavoz/cultura/ARCO-coronavirus-insignificancia-feria-ofrecer_0_1330967309.html">Arco es inmune al Coronavirus, pero no al s&iacute;ndrome del espect&aacute;culo</a>
                </span>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El <strong class="mce">cuadro</strong>, tiene un precio de <strong class="mce">15.000 euros</strong> y forma parte de la propuesta de la galer&iacute;a finlandesa Forsblom, una de las habituales de la feria de arte espa&ntilde;ola, que se inaugura ma&ntilde;ana.</p><p class="mce">El autor ya compiti&oacute; en pol&eacute;mica el a&ntilde;o pasado con <strong class="mce">Santiago Sierra</strong> y <strong class="mce">su ninot del rey Felipe VI</strong>. Entonces, el artista present&oacute; "Nuestros Reyes favoritos", un cuadro tambi&eacute;n con una imagen del rey junto al nombre de otros monarcas como el <strong class="mce">Rey Melchor, el Rey Le&oacute;n o Burger King</strong>.</p><p class="mce">Aunque es finland&eacute;s, el autor reside en <strong class="mce">Pepino (Toledo)</strong> y est&aacute; casado con una espa&ntilde;ola. La idea de la obra que ahora presenta surgi&oacute; despu&eacute;s de que uno de sus hijos, al volver de la escuela, le contara que en clase hab&iacute;an hablado sobre el dictador y la profesora dijera la frase que da titulo a la obra,<strong class="mce">&nbsp;'Franco no era tan malo como dicen'.</strong></p>    <blockquote class="mce-pullquote">
        <p>Construy&oacute; 280 pantanos, cre&oacute; la Seguridad Social, (...) implant&oacute; las vacaciones pagadas..." y tras enumerar una serie de supuestos logros, acaba con: "Invent&oacute; la tauromaquia, el flamenco, la paella..."</p>
    </blockquote>
<p class="mce">Junto a la figura del dictador -con una est&eacute;tica muy similar a la de<strong class="mce">&nbsp;'Nuestros Reyes Favoritos'</strong>- el autor ha escrito con rotulador varios de los supuestos <strong class="mce">"hitos" de su mandato</strong>.</p><p class="mce">"Construy&oacute; 280 pantanos, cre&oacute; la Seguridad Social, (...) implant&oacute; las vacaciones pagadas..." y tras enumerar una serie de supuestos logros, acaba con: "Invent&oacute; la <strong class="mce">tauromaquia, el flamenco, la paella, el carajillo, el cubalibre y el calimocho</strong>. Inaugur&oacute; RTVE, 'Pasapalabra', '&iquest;Qui&eacute;n quiere ser millonario?', 'Gran Hermano', 'S&aacute;lvame', 'Supervivientes' y 'Operaci&oacute;n Triunfo' (...) Form&oacute; parte de 'Los Payasos de la Tele' y de 'Los Lunnis'".</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/02/26/altavoz/cultura/Franco-malo-dicen_1331576893_14765527_660x371.jpg" data-orig-dim="660x371" data-src="/2020/02/26/altavoz/cultura/Franco-malo-dicen_1331576893_14765527_660x371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="371" alt="'Franco no fue tan malo como dicen'"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">'Franco no fue tan malo como dicen'
    <em class="source">EFE</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">"Hay que leer hasta el final. El <strong class="mce">autor crea su propia 'fake news'</strong>. Al principio parece verdad, pero luego todo es un sinsentido", ha explicado a Efe <strong class="mce">Aino Pisila,</strong> manager del stand de la galer&iacute;a en ARCO.</p><p class="mce">Las galer&iacute;as de la feria, que hoy martes por la tarde est&aacute;n terminando de ultimar el montaje, han visto como esta obra acaparaba la atenci&oacute;n de los pocos periodistas que se han colado en la jornada del montaje.</p><p class="mce">Seg&uacute;n la nueva directora de la feria, <strong class="mce">Maribel L&oacute;pez, ARCO</strong> espera este a&ntilde;o mucha obra con contenido pol&iacute;tico.</p><p class="mce">Entre ellas, tambi&eacute;n se encuentra una obra de <strong class="mce">Pedro G. Romero</strong>, en la galer&iacute;a sevillana<strong class="mce"> Alarc&oacute;n Criado</strong>, que para conmemorar sus <strong class="mce">diez a&ntilde;os en la feria espa&ntilde;ola</strong>, ha llevado "una selecci&oacute;n muy especial".</p><h2 class="mce">'El rey del sue&ntilde;o'</h2><p class="mce">Entre las obras expuestas, se encuentra 'El rey del sue&ntilde;o', una obra de 1990 en la que aparece una foto modificada del<strong class="mce"> rey Juan Carlos</strong> y que tiene un <strong class="mce">precio de 30.000 euros</strong>. En la imagen, la figura del rey est&aacute; rodeada por "un halo" que el autor hace sobre la propia fotograf&iacute;a con un proceso qu&iacute;mico.</p>    
<div class="inset">
    <figure class="media-image"><img class="photo gal" data-orig="/2020/02/26/altavoz/cultura/rey-sueno_1331576894_14765572_660x371.jpg" data-orig-dim="660x371" data-src="/2020/02/26/altavoz/cultura/rey-sueno_1331576894_14765572_660x371.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="660" height="371" alt="El rey del sue&ntilde;o"><div class="captioned-info">
                            <figcaption class="footnote" itemprop="description">El rey del sue&ntilde;o
    <em class="source">EFE</em></figcaption></div><!-- .captioned-info -->
    </figure><!-- .media-image --></div><!-- .inset -->
<p class="mce">"El artista reflexiona sobre la representaci&oacute;n oficial de la realeza", ha se&ntilde;alado a Efe uno de los due&ntilde;os de la galer&iacute;a, Julio Criado, que no cree que la obra tenga ning&uacute;n tinte pol&eacute;mico.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/arte/" title="Arte" rel = tag>Arte</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/arco/" title="Arco" rel = tag>Arco</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/exposiciones/" title="Exposiciones" rel = tag>Exposiciones</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/francisco_franco/" title="Francisco Franco" rel = tag>Francisco Franco</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/rey_juan_carlos_i/" title="Rey Juan Carlos I" rel = tag>Rey Juan Carlos I</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <!-- mt = 1582730765 -->
<!-- mt = 1582730958 -->

    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_1" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_1 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-sharesite">

    <div class="m-title-1 ">
        <span class="text">Síguenos</span>
    </div><!-- .headline -->

     <!-- mt = 1582730974 -->
<ul>
    <li><a href="https://www.facebook.com/vozpopulidigital" class="share-link-facebook">Facebook</a></li>
    <li><a href="https://twitter.com/intent/follow?screen_name=voz_populi" class="share-link-twitter">Twitter</a></li>
</ul>
<!-- /mt = 1582730974 -->

</aside>
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_2 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <aside class="md-x-topmost tabbed">

    <h2 class="m-title-2 ">
        <span class="text">LO MÁS</span>
    </h2>

        <p class="tabs">
                    <a title="Leido" href="#topmost_mod_201914383774159_pane-1" class="tab">
                Leido
            </a>
                    <a title="Comentado" href="#topmost_mod_201914383774159_pane-2" class="tab">
                Comentado
            </a>
                    <a title="Nuevo" href="#topmost_mod_201914383774159_pane-3" class="tab">
                Nuevo
            </a>
            </p><!-- .tabs -->
    
            <div id="topmost_mod_201914383774159_pane-1" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3 >
            <a title="Última hora del coronavirus, en directo: situación en Valencia, Tenerife, Málaga y Murcia" href="/sanidad/coronavirus-directo-espana-valencia-tenerife-malaga-murcia_0_1331267435.html" class="lnk ">Última hora del coronavirus, en directo: situación en Valencia, Tenerife, Málaga y Murcia</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Catalanes y sociatas rabiosos con Madrid" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html" class="lnk ">Catalanes y sociatas rabiosos con Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Ábalos justifica el enchufe en Renfe de su &#039;guardaespaldas&#039; porque &quot;salvó la vida de dos policías&quot;" href="/politica/abalos-justifica-enchufe-guardaespaldas-koldo-salvo-vida-policias_0_1331567031.html" class="lnk ">Ábalos justifica el enchufe en Renfe de su &#039;guardaespaldas&#039; porque &quot;salvó la vida de dos policías&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Última hora del coronavirus en España, en directo: situación en Madrid, Barcelona, Tenerife y Valencia" href="/sanidad/coronavirus-ultima-hora-espana-infectados_0_1331567394.html" class="lnk ">Última hora del coronavirus en España, en directo: situación en Madrid, Barcelona, Tenerife y Valencia</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Irene Montero exige tener más visibilidad y actuar al margen de Pablo Iglesias" href="/politica/Irene-Montero-visibilidad-actuar-margen-Iglesias_0_1331268067.html" class="lnk ">Irene Montero exige tener más visibilidad y actuar al margen de Pablo Iglesias</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-2" class="tabbed-pane">
    
                <ol class="list">

      <li class="item">
        <h3>
            <a title="Catalanes y sociatas rabiosos con Madrid" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html" class="lnk ">Catalanes y sociatas rabiosos con Madrid</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Ábalos justifica el enchufe en Renfe de su &#039;guardaespaldas&#039; porque &quot;salvó la vida de dos policías&quot;" href="/politica/abalos-justifica-enchufe-guardaespaldas-koldo-salvo-vida-policias_0_1331567031.html" class="lnk ">Ábalos justifica el enchufe en Renfe de su &#039;guardaespaldas&#039; porque &quot;salvó la vida de dos policías&quot;</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Irene Montero exige tener más visibilidad y actuar al margen de Pablo Iglesias" href="/politica/Irene-Montero-visibilidad-actuar-margen-Iglesias_0_1331268067.html" class="lnk ">Irene Montero exige tener más visibilidad y actuar al margen de Pablo Iglesias</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Delcy viajaba con &quot;oro y divisas&quot; para comprar políticos, según el exjefe venezolano de Inteligencia" href="/politica/Delcy-Rodriguez-traia-oro-divisas-avion-Espana_0_1331267185.html" class="lnk ">Delcy viajaba con &quot;oro y divisas&quot; para comprar políticos, según el exjefe venezolano de Inteligencia</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez usó un jet privado y una decena de vehículos para acudir a un mitin en Galicia" href="/politica/Sanchez-utilizo-jet-privado-vehiculos-Santiago-Compostela_0_1331267040.html" class="lnk ">Sánchez usó un jet privado y una decena de vehículos para acudir a un mitin en Galicia</a>
        </h3>
    </li>
  
</ol>

        </div>
                <div id="topmost_mod_201914383774159_pane-3" class="tabbed-pane">
    
                <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/elliberal/sanidad/Cataluna-acreditara-laboratorios-analizar-necesidad_0_1331567727.html" title="Cataluña acreditará nuevos laboratorios para analizar muestras en caso de necesidad">Cataluña acreditará nuevos laboratorios para analizar muestras en caso de necesidad</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/sanidad/significa-OMS-hable-potencial-pandemia_0_1331268180.html" title="Qué significa realmente que la OMS hable de &quot;potencial pandemia&quot;">Qué significa realmente que la OMS hable de &quot;potencial pandemia&quot;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/PSOE-Bildu-negociar-presupuestos_0_1331567716.html" title="El PSOE se reúne con Bildu para negociar el apoyo &#039;abertzale&#039; a los presupuestos">El PSOE se reúne con Bildu para negociar el apoyo &#039;abertzale&#039; a los presupuestos</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html" title="&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO">&#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Fiscalia-Supremo-confirme-inhabilitacion-Torra_0_1331567695.html" title="La Fiscalía pide la inadmisión del recurso de Torra, lo que aceleraría su inhabilitación">La Fiscalía pide la inadmisión del recurso de Torra, lo que aceleraría su inhabilitación</a>
            </h3>
        </li>
    </ol>
        </div>
        
</aside><!-- .md-x-topmost -->

    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_3 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    <section class="md-x-latest-news">

    <h2 class="m-title-2">Últimas noticias</h2><!-- .m-title-2 -->

    <!-- mt = 1582730995 -->
<div class="scrollbox">
            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/sanidad/Cataluna-acreditara-laboratorios-analizar-necesidad_0_1331567727.html">
            Cataluña acreditará nuevos laboratorios para analizar muestras en caso de necesidad
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">16:25</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/sanidad/Cataluna-acreditara-laboratorios-analizar-necesidad_0_1331567727.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/sanidad/Cataluna-acreditara-laboratorios-analizar-necesidad_0_1331567727.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/sanidad/Cataluna-acreditara-laboratorios-analizar-necesidad_0_1331567727.html&amp;text=Catalu%C3%B1a+acreditar%C3%A1+nuevos+laboratorios+para+analizar+muestras+en+caso+de+necesidad&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/significa-OMS-hable-potencial-pandemia_0_1331268180.html">
            Qué significa realmente que la OMS hable de &quot;potencial pandemia&quot;
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">16:25</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/significa-OMS-hable-potencial-pandemia_0_1331268180.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/significa-OMS-hable-potencial-pandemia_0_1331268180.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/significa-OMS-hable-potencial-pandemia_0_1331268180.html&amp;text=Qu%C3%A9+significa+realmente+que+la+OMS+hable+de+%22potencial+pandemia%22&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/PSOE-Bildu-negociar-presupuestos_0_1331567716.html">
            El PSOE se reúne con Bildu para negociar el apoyo &#039;abertzale&#039; a los presupuestos
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:48</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/PSOE-Bildu-negociar-presupuestos_0_1331567716.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/PSOE-Bildu-negociar-presupuestos_0_1331567716.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/PSOE-Bildu-negociar-presupuestos_0_1331567716.html&amp;text=El+PSOE+se+re%C3%BAne+con+Bildu+para+negociar+el+apoyo+%27abertzale%27+a+los+presupuestos&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html">
            &#039;Franco no era tan malo como dicen&#039;, la obra provocativa de ARCO
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:47</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html&amp;text=%27Franco+no+era+tan+malo+como+dicen%27%2C+la+obra+provocativa+de+ARCO&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/Fiscalia-Supremo-confirme-inhabilitacion-Torra_0_1331567695.html">
            La Fiscalía pide la inadmisión del recurso de Torra, lo que aceleraría su inhabilitación
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">15:30</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Fiscalia-Supremo-confirme-inhabilitacion-Torra_0_1331567695.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Fiscalia-Supremo-confirme-inhabilitacion-Torra_0_1331567695.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/Fiscalia-Supremo-confirme-inhabilitacion-Torra_0_1331567695.html&amp;text=La+Fiscal%C3%ADa+pide+la+inadmisi%C3%B3n+del+recurso+de+Torra%2C+lo+que+acelerar%C3%ADa+su+inhabilitaci%C3%B3n&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/altavoz/cultura/Zarzuela-cancela-concierto-placido-Domingo-acoso-sexual_0_1331567627.html">
            La Zarzuela cancela el concierto de Plácido Domingo tras admitir las acusaciones por acoso
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:58</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/altavoz/cultura/Zarzuela-cancela-concierto-placido-Domingo-acoso-sexual_0_1331567627.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/altavoz/cultura/Zarzuela-cancela-concierto-placido-Domingo-acoso-sexual_0_1331567627.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/altavoz/cultura/Zarzuela-cancela-concierto-placido-Domingo-acoso-sexual_0_1331567627.html&amp;text=La+Zarzuela+cancela+el+concierto+de+Pl%C3%A1cido+Domingo+tras+admitir+las+acusaciones+por+acoso&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/elliberal/politica/arremete-Torra-asegura-prioriza-personales_0_1331567572.html">
            Mas arremete contra Torra y asegura que &quot;prioriza sus valores personales&quot;
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:45</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/elliberal/politica/arremete-Torra-asegura-prioriza-personales_0_1331567572.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/elliberal/politica/arremete-Torra-asegura-prioriza-personales_0_1331567572.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/elliberal/politica/arremete-Torra-asegura-prioriza-personales_0_1331567572.html&amp;text=Mas+arremete+contra+Torra+y+asegura+que+%22prioriza+sus+valores+personales%22&amp;via=Elliberalc" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/memesis/mejores-memes-coronavirus-espana-redes-sociales-twitter_0_1331567431.html">
            Las redes se toman a guasa la llegada del coronavirus a España
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">14:00</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/memesis/mejores-memes-coronavirus-espana-redes-sociales-twitter_0_1331567431.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/memesis/mejores-memes-coronavirus-espana-redes-sociales-twitter_0_1331567431.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/memesis/mejores-memes-coronavirus-espana-redes-sociales-twitter_0_1331567431.html&amp;text=Las+redes+se+toman+a+guasa+la+llegada+del+coronavirus+a+Espa%C3%B1a&amp;via=memesis_" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/sanidad/coronavirus-directo-espana-valencia-tenerife-malaga-murcia_0_1331267435.html">
            Última hora del coronavirus, en directo: situación en Valencia, Tenerife, Málaga y Murcia
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:56</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/sanidad/coronavirus-directo-espana-valencia-tenerife-malaga-murcia_0_1331267435.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/sanidad/coronavirus-directo-espana-valencia-tenerife-malaga-murcia_0_1331267435.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/sanidad/coronavirus-directo-espana-valencia-tenerife-malaga-murcia_0_1331267435.html&amp;text=%C3%9Altima+hora+del+coronavirus%2C+en+directo%3A+situaci%C3%B3n+en+Valencia%2C+Tenerife%2C+M%C3%A1laga+y+Murcia&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->            <article class="entry">

    <h3 class="headline">
        <a class="lnk" href="/politica/Arrimadas-Marina-Bravo-candidatura-Ciudadanos_0_1331567372.html">
            Arrimadas coloca a Marina Bravo de &#039;número dos&#039; en su candidatura a Ciudadanos
        </a>
    </h3><!-- .headline -->

    <footer class="aux-data">
        <time class="timestamp">13:40</time>
        <p class="share-links">
    <a class="share-link-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/politica/Arrimadas-Marina-Bravo-candidatura-Ciudadanos_0_1331567372.html" title="Facebook" target="popup">
    Facebook
</a><!-- .share-btn -->
    <a class="share-link-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/politica/Arrimadas-Marina-Bravo-candidatura-Ciudadanos_0_1331567372.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/politica/Arrimadas-Marina-Bravo-candidatura-Ciudadanos_0_1331567372.html&amp;text=Arrimadas+coloca+a+Marina+Bravo+de+%27n%C3%BAmero+dos%27+en+su+candidatura+a+Ciudadanos&amp;via=voz_populi" title="Twitter" target="popup">
    Twitter
</a><!-- .share-btn -->
</p><!-- .share-links -->    </footer><!-- .aux-data -->

</article><!-- .entry -->    </div><!-- .scrollbox --><!-- /mt = 1582730995 -->

</section><!-- .md-x-latest-news -->
    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    
    
    




<div id="newsbannerVP">
    <div class="contenido">
        <form action="https://vozpopuli.us4.list-manage.com/subscribe/post" method="post" target="_blank">
            <img src="https://www.vozpopuli.com/2019/06/10/especiales_32658/suscripcion_1253284683_13518027_80x80.png">
            <h3>Recibe cada mañana nuestra selección informativa</h3>
            <input type="email" name="MERGE0" class="email" id="MERGE0" size="50" placeholder="Deja tu email" required="required">
                <span class="politica-privacidad">
                    <input type="checkbox" required="required" name="gdpr[1]" id="banner-gdpr_1">
                    <span>Acepto la <a href="https://www.vozpopuli.com/politica-privacidad/" style="color: #474747;text-decoration: underline;">política de privacidad</a></span>
                </span>
            <input type="submit" name="subscribe" id="subscribe-banner" class="boton" value="Apúntame">
            <input type="hidden" name="u" value="eae050f942d168b80e1f3bccb">
            <input type="hidden" name="id" value="2af534d754">
            <input type="hidden" name="SIGNUP" value="banner">
        </form>
    </div>
</div>
<style>
#MERGE0::placeholder {
    font-size: 13px;
}
    .contenido {
        margin: 0 15px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP {
        border: 2px solid #00a632;
        height: 235px;
        width: 100%;
        font-family: Oxygen, sans-serif;
        text-align: center;
        margin: 50px 0px 10px;
        box-shadow: rgba(0, 0, 0, 0.44) 0px 5px 10px 0px
    }
    #newsbannerVP .boton {
        background-color: #00a632;
        border-radius: 3px;
        font-weight: bold;
        color: rgb(255, 255, 255);
        border: none;
        font-size: 15px;
        cursor: pointer;
        padding: 5px 10px;
        margin-top: 20px;
    }
    #newsbannerVP .email {
        background: #eef0ef;
        font-family: Oxygen, sans-serif;
        color: #474747;
        border: 1px solid #00a632;
        border-radius: 3px;
        width: 100%;
        height: 23px;
        margin-top: 20px;
    }
    .politica-privacidad {
        float: left;
        margin-top: 20px;
        width: 100%;
    }
    .politica-privacidad input {
        vertical-align: middle;
        float: left;
    }
    .politica-privacidad span {
        font-size: 12px;
        font-family: Oxygen, sans-serif;
        margin-left: 5px;
        color: rgb(71, 71, 71);
        float: left;
    }
    #newsbannerVP h3 {
        color: #474747;
        font-size: 19px;
        font-weight: inherit;
        margin-top: -40px;
        font-family: Oxygen, sans-serif;
    }
    #newsbannerVP img {
        top: -40px;
        position: relative;
        text-align: center;
    }
    ::placeholder {
        color: #47474780;
        font-size: 14px;
        padding-left: 5px;
    }
</style>


    
    
    
    <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_5" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_5 --></div><!-- .ad-holder-top.ad-wrapper -->
    
    <!-- /mt = 1582730958 -->
<!-- /mt = 1582730765 -->
    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/altavoz/cultura/Franco-malo-dicen-provocativa-obra-ARCO-2020_0_1331567622.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1582730998 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2018/11/05/agencias/Josep-Sanchez-Llibre_1188191245_12855409_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/11/05/agencias/Josep-Sanchez-Llibre_1188191245_12855409_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Josep Sánchez Llibre.">

        <a class="oop-link" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html">Catalanes y sociatas rabiosos con Madrid</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html">Catalanes y sociatas rabiosos con Madrid</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miguel_angel_belloso/">Miguel Ángel Belloso</a>
    
</address>
                <a class="comment-info" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html#comments"
   title="239 comentarios">
    239
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Catalanes-sociatas-rabiosos-Madrid_0_1331267440.html" title="ir al contenido">Catalanes y sociatas rabiosos con Madrid</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/02/26/altavoz/next/pasa-nuevo-coronavirus-provoca-pandemia_1331576841_14763300_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/02/26/altavoz/next/pasa-nuevo-coronavirus-provoca-pandemia_1331576841_14763300_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="¿Qué pasa si el nuevo coronavirus provoca una pandemia?">

        <a class="oop-link" href="/altavoz/next/pasa-nuevo-coronavirus-provoca-pandemia_0_1331566939.html">¿Qué pasa si el nuevo coronavirus provoca una pandemia?</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/pasa-nuevo-coronavirus-provoca-pandemia_0_1331566939.html">¿Qué pasa si el nuevo coronavirus provoca una pandemia?</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/the_conversartion/">The Conversation</a>
    
    /    Fernando González Candelas
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/pasa-nuevo-coronavirus-provoca-pandemia_0_1331566939.html" title="ir al contenido">¿Qué pasa si el nuevo coronavirus provoca una pandemia?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/02/25/economia-y-finanzas/Juan-Sanchez-Calero-presidente-Endesa_1331276923_14760549_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/02/25/economia-y-finanzas/Juan-Sanchez-Calero-presidente-Endesa_1331276923_14760549_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Juan Sánchez-Calero, presidente de Endesa">

        <a class="oop-link" href="/economia-y-finanzas/presidente-endesa-iberdrola-millones-acciones_0_1331267790.html">El presidente de Endesa tiene acciones de Iberdrola, pero ninguna de su propia empresa</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/presidente-endesa-iberdrola-millones-acciones_0_1331267790.html">El presidente de Endesa tiene acciones de Iberdrola, pero ninguna de su propia empresa</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/alberto_sanz/">Alberto Sanz</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/presidente-endesa-iberdrola-millones-acciones_0_1331267790.html" title="ir al contenido">El presidente de Endesa tiene acciones de Iberdrola, pero ninguna de su propia empresa</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                        <figure class="media-image">
        <img class="photo"
             data-orig="/2020/02/24/altavoz/cultura/libros-mes_1330976960_14756321_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2020/02/24/altavoz/cultura/libros-mes_1330976960_14756321_490x368.jpg"
                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             width="235"
             height="176"
             alt="Los libros del mes">

        <a class="oop-link" href="/altavoz/cultura/Libros-debe-leer-acabe-invierno_0_1331266965.html">Libros que debe leer antes de que acabe el invierno</a>

                    <div class="captioned-info">
                
                                                                </div><!-- .captioned-info -->
            </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Libros-debe-leer-acabe-invierno_0_1331266965.html">Libros que debe leer antes de que acabe el invierno</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Libros-debe-leer-acabe-invierno_0_1331266965.html" title="ir al contenido">Libros que debe leer antes de que acabe el invierno</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1582730998 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<hr class="separator">

<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_2" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_2 --></div><!-- .ad-holder-top.ad-wrapper --><section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20200226_0792" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20200226_0792.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20200226_0792.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20200226_0792">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div class="ad-holder ad-wrapper ad-320x200">

    <div id="bbt-ad-slot-mpu_4" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mpu_4 --></div><!-- .ad-holder-top.ad-wrapper -->                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div class="ad-holder ad-wrapper ">

    <div id="bbt-ad-slot-mega_3" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-mega_3 --></div><!-- .ad-holder-top.ad-wrapper -->    <div id="bbt-ad-slot-intext" >
</div><!-- #bbt-ad-slot-intext -->

            </div><!-- .page-wrap -->

        </main>
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1582730740 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/fondos/"  class="lnk">
                                                        Fondos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/automocion/"  class="lnk">
                                                        Motor
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/deporte_s-a/"  class="lnk">
                                                        Deporte S.A.
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">España</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/tribunales/"  class="lnk">
                                                        Tribunales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/sociedad/"  class="lnk">
                                                        Sociedad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/cataluna/"  class="lnk">
                                                        Cataluña
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/paisvasco/"  class="lnk">
                                                        País Vasco
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/andalucia/"  class="lnk">
                                                        Andalucía
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/madrid/"  class="lnk">
                                                        Madrid
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gregorio_moran/"  class="lnk">
                                                        Gregorio Morán
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_belloso/"  class="lnk">
                                                        Miguel Ángel Belloso
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miguel_angel_aguilar/"  class="lnk">
                                                        Miguel Ángel Aguilar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alvaro_nieto/"  class="lnk">
                                                        Álvaro Nieto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/editorial/"  class="lnk">
                                                        Editoriales
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Secciones</span>

                    <ul>
                                    <li>
                                                <a href="/altavoz/cultura/"  class="lnk">
                                                        Cultura
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/sanidad/"  class="lnk">
                                                        Sanitatem
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/bienestar/"  class="lnk">
                                                        Bienestar
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/moda/"  class="lnk">
                                                        Moda
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/historia/"  class="lnk">
                                                        Historia
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Servicios</span>

                    <ul>
                                    <li>
                                                <a href="/parati/"  class="lnk">
                                                        Ofertas y descuentos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calcular sueldo neto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/alquiler-piso.html"  class="lnk">
                                                        Calcular rentabilidad alquiler
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/simulador-hipoteca.html"  class="lnk">
                                                        Simulador de hipoteca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/precio-luz.html"  class="lnk">
                                                        Precio de la luz
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/ultimas-noticias.html"  class="lnk">
                                                        Últimas noticias
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/app/"  class="lnk">
                                                        Descargar la app
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-cookies/"  class="lnk">
                                                        Política de cookies
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1582730740 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info">
                <small>Copyright© 2020 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1582730740 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1582730740 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>

    <!-- .page-wrap -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1582730846 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=f3caedf670a1f7d244f4b8bf5850e8b2" type="text/javascript"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var _comscore_data = { c1: "2", c2: "17563926", cs_ucfr: "" }

    window.__cmp("getConsentData", 1, function (result) {
        window.__cmp("getVendorConsents", [77], function (data) {
            _comscore_data.cs_ucfr = data.vendorConsents[77] ? "1" : "0";
        });
    });

    _comscore.push(_comscore_data);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div id="bbt-ad-slot-1x1" >
</div><!-- #bbt-ad-slot-1x1 -->    <div id="bbt-ad-slot-oop" >
</div><!-- #bbt-ad-slot-oop -->    <div id="bbt-ad-slot-sticky" class="ad bbt-adv-container" style="display:none;">
</div><!-- #bbt-ad-slot-sticky -->
<!-- /mt = 1582730846 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <aside>
    <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

        <div class="fieldset">

            <div class="form-legend">Regístrate con</div>

            <div>
                    <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                    <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                    <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google</a>
            </div>

            <div class="form-label">
                Al crear una cuenta con Vozpópuli aceptas las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
            </div>

        </div><!-- .fieldset -->

    </form><!-- #form_user-register -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="vozpopuli.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
        if (e) return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000015&rand=2048983647" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200226_0792" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20200226_0792&rand=1853913399" />
</noscript>
</body>
</html>