<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="https://www.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-08-29T18:12:42+02:00"/>
  <meta property="article:published_time" content="2018-08-29T18:12:41+02:00"/>
  <meta property="article:section" content="Internacional"/>
  <meta property="article:tag" content="Estados Unidos,Aranceles,Rusia,OMC"/>
  <meta name="author" content="Europa Press"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Estados Unidos ha iniciado un proceso de celebración de consultas ante la Organización Mundial de Comercio (OMC) por los aranceles aplicados por..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Estados,Unidos,Rusia,OMC,aranceles,exportaciones"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Estados, Unidos, Rusia, OMC, aranceles, exportaciones"/>
  <meta property="og:description" content="Estados Unidos ha iniciado un proceso de celebración de consultas ante la Organización Mundial de Comercio (OMC) por los aranceles aplicados por..."/>
  <meta property="og:image" content="https://www.vozpopuli.com/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600219_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta http-equiv="refresh" content="900"/>
  <meta name="resource-type" content="document"/>
  <meta name="theme-color" content="#00a632"/>
  <meta name="title" content="Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Estados Unidos ha iniciado un proceso de celebración de consultas ante la Organización Mundial de Comercio (OMC) por los aranceles aplicados por..."/>
  <meta name="twitter:image" content="https://www.vozpopuli.com/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600219_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1535563248 -->
<link href="/static/BB3HTML/css/vozpopuli.min.css?hash=16e30f78130351df7c72e9766c6341cb" rel="stylesheet" type="text/css" />
<!-- /mt = 1535563248 -->
    <!-- mt = 1535563256 -->
<!-- /mt = 1535563256 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones",
    "url": "https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600233_1319x1024.jpg",
            "width": "1319",
            "height": "1024"
        }
    ],
    "datePublished": "2018-08-29T18:12:41+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Europa Press",
            "url": "https://www.vozpopuli.com/europa_press/",
            "sameAs": [
                "https://www.vozpopuli.com/rss/europa_press/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.vozpopuli.com",
        "url": "https://www.vozpopuli.com",
        "sameAs": [
            "https://www.vozpopuli.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.vozpopuli.com/2018/06/13/logo_v_-_copia.jpg?hash=89cbe1d8a1cf572e899c6b9bd3153d946daea7be",
            "width": "1000",
            "height": "910"
        }
    },
    "dateModified": "2018-08-29T18:12:42+02:00",
    "mainEntityOfPage": "https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html",
    "articleSection": "Internacional",
    "articleBody": "Estados Unidos ha iniciado un proceso de celebraci\u00f3n de consultas ante la Organizaci\u00f3n Mundial de Comercio (OMC) por los aranceles aplicados por Rusia sobre importaciones estadounidenses valoradas en 74,9 millones de euros, seg\u00fan ha anunciado el organismo internacional este mi\u00e9rcoles.En concreto, Estados Unidos defiende en su reclamaci\u00f3n que las medidas tomadas por el Ejecutivo de Dmitri Medv\u00e9dev son incompatibles con las disposiciones del Acuerdo general sobre aranceles aduaneros y de comercio de 1994, ya que Rusia no impone esos grav\u00e1menes a otros productos \"similares\" procedentes de otros pa\u00edses que forman parte de la OMC.En opini\u00f3n de Estados Unidos, Rusia \"parece\" estar aplicando a las importaciones estadounidenses unos aranceles \"superiores\" a los establecidos a la lista de concesiones de Rusia en el marco de la OMC.El mecanismo elegido por el pa\u00eds norteamericano, la celebraci\u00f3n de consultas, da a las partes la oportunidad de debatir la cuesti\u00f3n y encontrar una soluci\u00f3n satisfactoria para ambos sin llegar al litigio. Si tras 60 d\u00edas no se ha cerrado ning\u00fan tipo de acuerdo, Estados Unidos podr\u00e1 solicitar que lo resuelva un grupo especial.En los \u00faltimos d\u00edas, China y Turqu\u00eda han iniciado este mismo proceso contra Estados Unidos, aludiendo tambi\u00e9n al Acuerdo general sobre aranceles aduaneros y de comercio de 1994."
}
</script>
        <!-- mt = 1535563248 -->
<script type="text/javascript" src="/static/BB3HTML/js/vozpopuli.min.js?hash=49f23ca49ab46bc750106e0e8c7a8e3b"></script>
<!-- /mt = 1535563248 -->

    <!-- mt = 1535563256 -->
    <script type="text/javascript" src="https://www.vozpopuli.com/2018/08/09/vpfixes.js?hash=551f050817a5b8a7dd394e4cc5f8d7fbe7e0631a"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
    <script type="text/javascript" src="https://static.beon4u.com/js/plugins_external/bn_embed.min.js?id=203"></script>
<!-- /mt = 1535563256 -->
    

            <link rel="alternate" title="Internacional" href="/rss/section/2000002/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Europa Press']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Internacional']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '29/08/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="manifest" href="/manifest.json">

            <link rel="canonical" href="https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html"/>
            <link rel="amphtml" href="https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1535563256 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1535563256 -->

      googletag.pubads().setTargeting('sections', ['Internacional']);

            googletag.pubads().setTargeting('tags', ['Estados Unidos', 'Aranceles', 'Rusia', 'OMC']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="7540a645-72ac-4832-85d3-c68434663d0e" data-framework="IAB" type="text/javascript" async></script><!-- mt = 1535563256 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/264/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 264, domain: "//ww264.smartadserver.com", async: true });
    });
</script><!-- /mt = 1535563256 -->
</head>
<!-- t = 1535559164 -->
<body>
<!-- mt = 1535563277 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1535563277 -->

<div id="page" class="page-vozpopuli">

    <header id="header" class="header-sabrewulf header-vozpopuli">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

                            <span itemprop="itemListElement">
                    <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>                </span>
            
            <i> &gt; </i>
            <span itemprop="itemListElement">
                <!-- mt = 1535562996 -->
<a class="crumb"
   itemprop="url"
   href="/actualidad/internacional/">
    Internacional
</a><!-- /mt = 1535562996 -->
            </span>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <span class="nav-label">Secciones</span>
        <!-- mt = 1535563292 -->
<ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
<!-- /mt = 1535563292 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Temas del día</span>
        <!-- mt = 1535563292 -->
<ul>
            <li>
            <a class="nav-link" href="/tag/presupuestos_generales_del_estado/"  title="Presupuestos">
                Presupuestos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/empresas/"  title="Empresa">
                Empresa
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/cataluna/"  title="Cataluña">
                Cataluña
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/abengoa/"  title="Abengoa">
                Abengoa
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/pedro_sanchez/"  title="Pedro Sánchez">
                Pedro Sánchez
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/francisco_franco/"  title="Exhumación Franco">
                Exhumación Franco
            </a>
        </li>
    </ul>
<!-- /mt = 1535563292 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Más</span>
        <!-- mt = 1535563292 -->
<ul>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/directo/"  title="Emisión en directo">
                Emisión en directo
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
            <li>
            <a class="nav-link" href="/branded/"  title="Branded Content">
                Branded Content
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  title="Calculadora de sueldo neto">
                Calculadora de sueldo neto
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://flipboard.com/@Vozpopuli"  title="Síguenos en Flipboard">
                Síguenos en Flipboard
            </a>
        </li>
    </ul>
<!-- /mt = 1535563292 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <span class="nav-label">Redes Sociales</span>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <!-- mt = 1535562996 -->
<p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
<!-- /mt = 1535562996 -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="https://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
    <!-- mt = 1535563256 -->
<div id="sas_3851"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
                siteId: 206329,
                pageId: 897804,
                formatId: 3851,
            target: ''
        });
    });
</script>
<noscript>
    <a href="//ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=206329&pgname=others-vozpopuli&fmtid=3851&visit=m&tmstp=1535563256&out=nonrich" target="_blank">
        <img src="//ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=206329&pgname=others-vozpopuli&fmtid=3851&visit=m&tmstp=1535563256" border="0" alt="" />
    </a>
</noscript><!-- /mt = 1535563256 -->

    <div id="contenido-page-antevenio">
        <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
        <div id="ad_1772282679" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
              <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
        <main id="main" class="page-wrap main-vozpopuli">
                            <!-- mt = 1535563249 -->
    
<!-- /mt = 1535563249 -->
            


            <div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/actualidad/internacional/" title="Internacional">
        
        Internacional

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones
        </h1>

                
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente ruso Vladimir Putin saluda al presidente estadounidense Donald Trump">
    <meta itemprop="contentUrl" content="/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600247_1020x574.jpg">
    <img class="photo"
         data-orig="/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600247_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="/2018/07/17/opinion/presidente-Vladimir-Putin-Donald-Trump_1154894545_11600247_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El presidente ruso Vladimir Putin saluda al presidente estadounidense Donald Trump">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El presidente ruso Vladimir Putin saluda al presidente estadounidense Donald Trump
    <em class="source">EFE</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="https://www.vozpopuli.com/europa_press/">
                <span class="ico-b-author-image">
                                    </span>
        Europa Press

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='https://www.vozpopuli.com/europa_press/'>perfil</a>
            </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html&amp;tw_p=tweetbutton&amp;url=https://www.vozpopuli.com/_459af899&amp;text=Estados+Unidos+lleva+a+Rusia+ante+la+OMC+por+los+aranceles+a+sus+exportaciones&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Estados%20Unidos%20lleva%20a%20Rusia%20ante%20la%20OMC%20por%20los%20aranceles%20a%20sus%20exportaciones%3A%20https%3A%2F%2Fwww.vozpopuli.com%2F_459af899"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="https://www.meneame.net/submit.php?url=https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Estados%20Unidos%20lleva%20a%20Rusia%20ante%20la%20OMC%20por%20los%20aranceles%20a%20sus%20exportaciones&body=https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-08-29T18:12">29.08.2018 - 18:12</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                                        <p class="mce"><strong class="mce">Estados Unidos</strong> ha iniciado un proceso de celebraci&oacute;n de consultas ante la <strong class="mce">Organizaci&oacute;n Mundial de Comercio</strong> (OMC) por los <strong class="mce">aranceles</strong> aplicados por <strong class="mce">Rusia</strong> sobre importaciones estadounidenses valoradas en 74,9 millones de euros, seg&uacute;n ha anunciado el organismo internacional este mi&eacute;rcoles.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<p class="mce">En concreto, Estados Unidos defiende en su reclamaci&oacute;n que las medidas tomadas por el Ejecutivo de <strong class="mce">Dmitri Medv&eacute;dev</strong> son incompatibles con las disposiciones del Acuerdo general sobre <strong class="mce">aranceles aduaneros</strong> y de comercio de 1994, ya que <strong class="mce">Rusia</strong> no impone esos grav&aacute;menes a otros productos "similares" procedentes de otros pa&iacute;ses que forman parte de la <strong class="mce">OMC</strong>.</p><p class="mce">En opini&oacute;n de Estados Unidos, Rusia "parece" estar aplicando a las <strong class="mce">importaciones</strong> estadounidenses unos aranceles "superiores" a los establecidos a la lista de concesiones de Rusia en el marco de la OMC.</p><p class="mce">El mecanismo elegido por el pa&iacute;s norteamericano, la celebraci&oacute;n de consultas, da a las partes la oportunidad de debatir la cuesti&oacute;n y encontrar una soluci&oacute;n satisfactoria para ambos sin llegar al <strong class="mce">litigio</strong>. Si tras 60 d&iacute;as no se ha cerrado ning&uacute;n tipo de acuerdo, Estados Unidos podr&aacute; solicitar que lo resuelva un grupo especial.</p><p class="mce">En los &uacute;ltimos d&iacute;as, <strong class="mce">China</strong> y <strong class="mce">Turqu&iacute;a</strong> han iniciado este mismo proceso contra Estados Unidos, aludiendo tambi&eacute;n al Acuerdo general sobre aranceles aduaneros y de comercio de 1994.</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/estados_unidos/" title="Estados Unidos" rel = tag>Estados Unidos</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/aranceles/" title="Aranceles" rel = tag>Aranceles</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/rusia/" title="Rusia" rel = tag>Rusia</a>
        </li>
            <li>
            <a class="lnk tag" href="https://www.vozpopuli.com/tag/omc/" title="OMC" rel = tag>OMC</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_649965847" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_455567659" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_565375528" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1535563000 -->
<aside class="md-x-topmost tabbed">
    
    <p class="m-title-2"><span class="text">Lo más</span></p>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <span class="title-join-title">Leído</span>
        <ol class="list">

      <li class="item">
        <h3 >
            <a title="Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica" href="/economia-y-finanzas/empresas/Vodafone-recurre-guerra-clientes-Telefonica-futbol-Liga-Campeones-Partidazo_0_1167484188.html" class="lnk ">Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Cataluña arranca un programa contra las &#039;fake news&#039; en sus escuelas" href="/politica/eduCAC-Cataluna-programa-combatir-fake-news-escuelas_0_1167483915.html" class="lnk ">Cataluña arranca un programa contra las &#039;fake news&#039; en sus escuelas</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Una solución rápida y sin bisturí para la hemorroides" href="/branded/solucion-rapida-bisturi-hemorroides-embolizacion-arterial-rectal_0_1167484030.html" class="lnk ">Una solución rápida y sin bisturí para la hemorroides</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Casado y Rivera: la guerra de los clones" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html" class="lnk ">Casado y Rivera: la guerra de los clones</a>
        </h3>
    </li>
      <li class="item">
        <h3 >
            <a title="Cuando llegue septiembre" href="/opinion/cuando-llegue-septiembre-republica-catalana_0_1167484216.html" class="lnk ">Cuando llegue septiembre</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <span class="title-join-title">Comentado</span>
        <ol class="list">

      <li class="item">
        <h3>
            <a title="Casado y Rivera: la guerra de los clones" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html" class="lnk ">Casado y Rivera: la guerra de los clones</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Puigdemont alteró una traducción para demandar al juez Llarena" href="/politica/Puigdemont-Llarena-traduccion-frances-denuncia-declaraciones_0_1167483366.html" class="lnk ">Puigdemont alteró una traducción para demandar al juez Llarena</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Sánchez descarta un centro de la memoria y propone convertir el Valle de los Caídos en un cementerio civil" href="/politica/Sanchez-Valle-Caidos-reconciliacion-cementerio_0_1167783307.html" class="lnk ">Sánchez descarta un centro de la memoria y propone convertir el Valle de los Caídos en un cementerio civil</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Rivera pedirá al Defensor del Pueblo que ampare a los catalanes constitucionalistas" href="/politica/Rivera-Defensor-Pueblo-catalanes-constitucionalista_0_1167483569.html" class="lnk ">Rivera pedirá al Defensor del Pueblo que ampare a los catalanes constitucionalistas</a>
        </h3>
    </li>
      <li class="item">
        <h3>
            <a title="Rivera y Arrimadas retiran lazos amarillos en Alella (Barcelona)" href="/politica/Rivera-Arrimadas-amarillos-Alella-Barcelona_0_1167783684.html" class="lnk ">Rivera y Arrimadas retiran lazos amarillos en Alella (Barcelona)</a>
        </h3>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <span class="title-join-title">Nuevo</span>
        <ol class="list">
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Mossos-cargan-Miquel-Buch-Interior-narices-Gobierno-Cataluna-lazos-amarillos_0_1167784123.html" title="Los Mossos cargan contra su jefe de Interior: &quot;Estamos hasta las narices de usted y su Gobierno&quot;">Los Mossos cargan contra su jefe de Interior: &quot;Estamos hasta las narices de usted y su Gobierno&quot;</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Fomento-reunira-Ryanair-cobro-equipaje_0_1167784164.html" title="Fomento se reunirá con Ryanair por el cobro del equipaje de mano">Fomento se reunirá con Ryanair por el cobro del equipaje de mano</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/economia-y-finanzas/Correos-casilleros-automaticos-provincias_0_1167784155.html" title="Correos apuesta por los casilleros automáticos en todas las provincias">Correos apuesta por los casilleros automáticos en todas las provincias</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/politica/Gobierno-subir-IRPF-Presupuestos-Podemos_0_1167784083.html" title="El Gobierno acepta subir el IRPF a las rentas más altas para pactar los Presupuestos con Podemos">El Gobierno acepta subir el IRPF a las rentas más altas para pactar los Presupuestos con Podemos</a>
            </h3>
        </li>
            <li class="item">
            <h3>
                <a class="lnk" href="/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html" title="Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones">Estados Unidos lleva a Rusia ante la OMC por los aranceles a sus exportaciones</a>
            </h3>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1535563000 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_2091940832" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <div class="OUTBRAIN" data-src="https://www.vozpopuli.com/actualidad/internacional/Estados-Unidos-Rusia-OMC-aranceles-exportaciones_0_1167784089.html" data-widget-id="AR_1" data-ob-template="ES_Vozpopuli"></div>
    </div><!-- /.col-x100 -->
</div><!-- /.row-x100 -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1535563085 -->
<aside class="md-group-rel-videos">
    <h3 class="group-title">Vídeos</h3>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rivera y Arrimadas retiran lazos amarillos de las calles de Alella">
        <meta itemprop="contentUrl" content="/2018/08/29/espana/Rivera-Arrimadas-retiran-amarillos-Alella_1167803222_11681297_490x368.jpg">
        <img class="photo"
             data-orig="/2018/08/29/espana/Rivera-Arrimadas-retiran-amarillos-Alella_1167803222_11681297_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/08/29/espana/Rivera-Arrimadas-retiran-amarillos-Alella_1167803222_11681297_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Rivera y Arrimadas retiran lazos amarillos de las calles de Alella">

        <a class="oop-link" href="/espana/Rivera-Arrimadas-retiran-amarillos-Alella_2_1167803222.html">Rivera y Arrimadas retiran lazos amarillos de las calles de Alella</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Rivera-Arrimadas-retiran-amarillos-Alella_2_1167803222.html">Rivera y Arrimadas retiran lazos amarillos de las calles de Alella</a>
<span class="byline">
                        <a class="lnk" href="https://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El Consejo de Ministros aprueba el decreto que permitirá la exhumación de Franco, en directo">
        <meta itemprop="contentUrl" content="/2018/08/24/politica/Consejo-Ministros-permitira-exhumacion-Franco_1166303359_11674347_490x368.jpg">
        <img class="photo"
             data-orig="/2018/08/24/politica/Consejo-Ministros-permitira-exhumacion-Franco_1166303359_11674347_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/08/24/politica/Consejo-Ministros-permitira-exhumacion-Franco_1166303359_11674347_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El Consejo de Ministros aprueba el decreto que permitirá la exhumación de Franco, en directo">

        <a class="oop-link" href="/politica/Consejo-Ministros-permitira-exhumacion-Franco_2_1166303359.html">El Consejo de Ministros aprueba el decreto que permitirá la exhumación de Franco, en directo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Consejo-Ministros-permitira-exhumacion-Franco_2_1166303359.html">El Consejo de Ministros aprueba el decreto que permitirá la exhumación de Franco, en directo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Un hombre dispara con una escopeta a otro que portaba una catana">
        <meta itemprop="contentUrl" content="/2018/08/23/espana/hombre-dispara-escopeta-portaba-catana_1166003389_11672720_490x368.jpg">
        <img class="photo"
             data-orig="/2018/08/23/espana/hombre-dispara-escopeta-portaba-catana_1166003389_11672720_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/08/23/espana/hombre-dispara-escopeta-portaba-catana_1166003389_11672720_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Un hombre dispara con una escopeta a otro que portaba una catana">

        <a class="oop-link" href="/espana/hombre-dispara-escopeta-portaba-catana_2_1166003389.html">Un hombre dispara con una escopeta a otro que portaba una catana</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/hombre-dispara-escopeta-portaba-catana_2_1166003389.html">Un hombre dispara con una escopeta a otro que portaba una catana</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Viajar bebido o montar un escándalo en un vuelo puede acarrear multas de hasta 5.000 euros">
        <meta itemprop="contentUrl" content="/2018/08/22/actualidad/Viajar-bebido-montar-escandalo-acarrear_1165703419_11672030_490x368.jpg">
        <img class="photo"
             data-orig="/2018/08/22/actualidad/Viajar-bebido-montar-escandalo-acarrear_1165703419_11672030_490x368.jpg"
             data-orig-dim="490x368"
             data-src="/2018/08/22/actualidad/Viajar-bebido-montar-escandalo-acarrear_1165703419_11672030_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Viajar bebido o montar un escándalo en un vuelo puede acarrear multas de hasta 5.000 euros">

        <a class="oop-link" href="/actualidad/Viajar-bebido-montar-escandalo-acarrear_2_1165703419.html">Viajar bebido o montar un escándalo en un vuelo puede acarrear multas de hasta 5.000 euros</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/actualidad/Viajar-bebido-montar-escandalo-acarrear_2_1165703419.html">Viajar bebido o montar un escándalo en un vuelo puede acarrear multas de hasta 5.000 euros</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1535563085 -->
        <!-- mt = 1535563236 -->
<aside class="md-group-rel-photostories">
    <h3 class="group-title">Te recomendamos</h3>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Casado y Rivera: la guerra de los clones">
    <meta itemprop="contentUrl" content="/2018/08/28/opinion/Casado-Rivera-guerra-clones_1167493288_11679696_490x368.jpg">
    <img class="photo"
         data-orig="/2018/08/28/opinion/Casado-Rivera-guerra-clones_1167493288_11679696_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/08/28/opinion/Casado-Rivera-guerra-clones_1167493288_11679696_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Casado y Rivera: la guerra de los clones">

    <a class="oop-link" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html">Casado y Rivera: la guerra de los clones</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html">Casado y Rivera: la guerra de los clones</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jose_a-_vara/">Jose Alejandro Vara</a>
    
</address>
                <a class="comment-info" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html#comments"
   title="285 comentarios">
    285
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/Casado-Rivera-guerra-clones-PP-Cs_0_1167483496.html" title="ir al contenido">Casado y Rivera: la guerra de los clones</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El investigador Alan McElligott con una cabra">
    <meta itemprop="contentUrl" content="/2018/08/28/altavoz/next/investigador-Alan-McElligott-cabra_1167493252_11678373_490x368.jpg">
    <img class="photo"
         data-orig="/2018/08/28/altavoz/next/investigador-Alan-McElligott-cabra_1167493252_11678373_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/08/28/altavoz/next/investigador-Alan-McElligott-cabra_1167493252_11678373_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="El investigador Alan McElligott con una cabra">

    <a class="oop-link" href="/altavoz/next/cabras-prefieren-personas-sonrientes_0_1167483557.html">Las cabras eligen a las personas sonrientes</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/next/cabras-prefieren-personas-sonrientes_0_1167483557.html">Las cabras eligen a las personas sonrientes</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/cabras-prefieren-personas-sonrientes_0_1167483557.html" title="ir al contenido">Las cabras eligen a las personas sonrientes</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica">
    <meta itemprop="contentUrl" content="/2018/08/28/medios/Vodafone-recurre-guerra-clientes-Telefonica_1167493286_11679624_490x368.jpg">
    <img class="photo"
         data-orig="/2018/08/28/medios/Vodafone-recurre-guerra-clientes-Telefonica_1167493286_11679624_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/08/28/medios/Vodafone-recurre-guerra-clientes-Telefonica_1167493286_11679624_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica">

    <a class="oop-link" href="/economia-y-finanzas/empresas/Vodafone-recurre-guerra-clientes-Telefonica-futbol-Liga-Campeones-Partidazo_0_1167484188.html">Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/empresas/Vodafone-recurre-guerra-clientes-Telefonica-futbol-Liga-Campeones-Partidazo_0_1167484188.html">Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/ruben_arranz/">Rubén Arranz</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/empresas/Vodafone-recurre-guerra-clientes-Telefonica-futbol-Liga-Campeones-Partidazo_0_1167484188.html" title="ir al contenido">Vodafone recurre a la ‘guerra sucia’ para tratar de minar clientes de fútbol a Telefónica</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Pueblo yanomami.">
    <meta itemprop="contentUrl" content="/2018/08/28/altavoz/cultura/Pueblo-yanomami_1167493283_11679515_490x368.jpg">
    <img class="photo"
         data-orig="/2018/08/28/altavoz/cultura/Pueblo-yanomami_1167493283_11679515_490x368.jpg"
         data-orig-dim="490x368"
         data-src="/2018/08/28/altavoz/cultura/Pueblo-yanomami_1167493283_11679515_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Pueblo yanomami.">

    <a class="oop-link" href="/altavoz/cultura/fotografa-Claudia-Andujar-persecucion-nazi-Medalla-Goethe_0_1167484157.html">La fotógrafa Claudia Andujar, que huyó de la persecución nazi, galardonada con la Medalla Goethe</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h4 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/fotografa-Claudia-Andujar-persecucion-nazi-Medalla-Goethe_0_1167484157.html">La fotógrafa Claudia Andujar, que huyó de la persecución nazi, galardonada con la Medalla Goethe</a>
            </h4>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/europa_press/">Europa Press</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/fotografa-Claudia-Andujar-persecucion-nazi-Medalla-Goethe_0_1167484157.html" title="ir al contenido">La fotógrafa Claudia Andujar, que huyó de la persecución nazi, galardonada con la Medalla Goethe</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1535563236 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h3 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h3><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180829_0879" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180829_0879.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180829_0879.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180829_0879">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1186370885" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1138899733" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

        </main>
        <!-- .page-wrap -->
        <footer id="footer">
    <div class="limiter">

        <!-- mt = 1535563247 -->
<nav class="row-x">
    <span class="nav-footer-hed">Enlaces de vozpopuli.com</span>

        <div class="col-x">
        <span class="label">Actualidad</span>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/espana/"  class="lnk">
                                                        España
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Gente
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/memesis/"  class="lnk">
                                                        Mémesis
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/loterias/"  class="lnk">
                                                        Loterías
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/directo/"  class="lnk">
                                                        Emisión en directo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Economía</span>

                    <ul>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/calculadoras/sueldo-neto.html"  class="lnk">
                                                        Calculadora de sueldo neto
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Opinión</span>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/miquel_gimenez/"  class="lnk">
                                                        Miquel Giménez
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jose_a-_vara/"  class="lnk">
                                                        Alejandro Vara
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/natalia_bravo/"  class="lnk">
                                                        Natalia Bravo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/alberto_pozas/"  class="lnk">
                                                        Alberto Pozas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Cultura</span>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/peliculas/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://cineyseries.vozpopuli.com/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/karina_sainz_borgo/"  class="lnk">
                                                        Karina Sainz Borgo
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <span class="label">Vozpópuli</span>

                    <ul>
                                    <li>
                                                <a href="https://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/politica-privacidad/"  rel="blank"  class="lnk">
                                                        Política de privacidad
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="https://flipboard.com/@Vozpopuli"  rel="blank"  class="lnk">
                                                        Flipboard
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1535563247 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <!-- mt = 1535563247 -->
<p class="share-links-footer">
            <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
    </p>
<!-- /mt = 1535563247 -->
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer>    </div>
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<!-- mt = 1535563277 -->
    <script src="https://www.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=355e2395defeeff1ba4248e7faa98f41" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];

    var _comscore_settings = { c1: "2", c2: "17563926", cs_ucfr: "" };

    window.addEventListener('CookiebotOnAccept', function (e) {
        _comscore_settings.cs_ucfr = (Cookiebot.consented) ? "1" : "0";
    }, false);

    _comscore.push(_comscore_settings);

    (function () {
        var s = document.createElement("script"),
            el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="http://sb.scorecardresearch.com/p?c1=2&c2=17563926&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    (function(l,o,a,d,i,n,g,w,e,b){
        g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
        l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
        e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
        e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
    })(window,document,{},'ACC','/pushweb/assets', 'vozpopuli-by.accengage.net');
</script><!-- /mt = 1535563277 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin"
      data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p>
            <a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">
                ¿Has olvidado tu contraseña?
            </a>
        </p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->

<p class="user-sign-in-with">
        <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
        <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
        <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
</p><!-- .user-sign-in-with -->

    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias en base a nuestra <a href='/politica-privacidad/' title='política de privacidad' class='lnk' target='_blank'>política de privacidad</a>.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a>, <a href="/politica-privacidad/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a> y <a href="/aviso-legal/" title="aviso legal" class="lnk" target="_blank">aviso legal</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->

<aside>
    <p class="form-legend ">
        Conecta con tus redes sociales
    </p><!-- .form-legend -->

    <div class="fieldset">
        <p class="user-sign-in-with">
                <a href="/facebook-login.html" class="sign-in-with-facebook">Continuar con Facebook</a>
                <a href="/twitter-login.html" class="sign-in-with-twitter">Continuar con Twitter</a>
                <a href="/bbtgoogleplus/login_redirect.html" class="sign-in-with-google">Continuar con Google plus</a>
        </p><!-- .user-sign-in-with -->
    </div><!-- .fieldset -->
</aside>
    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000002&rand=996613047" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180829_0879" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180829_0879&rand=686870734" />
</noscript>
</body>
</html>