<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

    <title>
    Elecciones catalanas - Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2017-12-23T11:57:21+01:00"/>
  <meta property="article:published_time" content="2017-12-23T11:50:58+01:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="Faes,José María Aznar,Partido Popular PP,Mariano Rajoy,Ciudadanos"/>
  <meta name="author" content="Jose Alejandro Vara"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&quot;Sería de agradecer no culpar de este resultado a Ciudadanos&quot;, reclama Faes, la fundación que preside José María Aznar, en claro reproche a la reacción del PP tras el desastre del 21D"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Aznar,defensa,Ciudadanos,censura,humoradas,rajoy"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Aznar, defensa, Ciudadanos, censura, humoradas, rajoy"/>
  <meta property="og:description" content="&quot;Sería de agradecer no culpar de este resultado a Ciudadanos&quot;, reclama Faes, la fundación que preside José María Aznar, en claro reproche a la reacción del PP tras el desastre del 21D"/>
  <meta property="og:image" content="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913508_470x352.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Elecciones catalanas - Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Elecciones catalanas - Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="&quot;Sería de agradecer no culpar de este resultado a Ciudadanos&quot;, reclama Faes, la fundación que preside José María Aznar, en claro reproche a la reacción del PP tras el desastre del 21D"/>
  <meta name="twitter:image" content="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913508_470x352.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Elecciones catalanas - Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1514058992 -->
<link href="http://static2.vozpopuli.com/static/BB3HTML/css/vozpopuli.min.css?hash=3373b74bd06cddab35c883b508eff5aa" rel="stylesheet" type="text/css" />
<!-- /mt = 1514058992 -->
    <!-- mt = 1514058945 -->
<!-- /mt = 1514058945 -->
    

    
        <!-- mt = 1514058992 -->
<script type="text/javascript" src="http://static1.vozpopuli.com/static/BB3HTML/js/vozpopuli.min.js?hash=a8b876144a448699bf48bdb1e48fb625"></script>
<!-- /mt = 1514058992 -->

    <!-- mt = 1514058945 -->
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/09/22/onesignal.js?hash=b0d43bd23a8b0724b43aa9bb01a141f0fd02b530"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
<!-- /mt = 1514058945 -->
    

            <link rel="alternate" title="Política" href="/rss/section/2000004/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Jose Alejandro Vara']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Política']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '23/12/2017']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
            <link rel="canonical" href="http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html"/>
            <link rel="amphtml" href="http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1514058945 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right2',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right2')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right3',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right3')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/x02',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-x02')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1514058945 -->

      googletag.pubads().setTargeting('sections', ['Politica']);

            googletag.pubads().setTargeting('tags', ['Faes', 'José María Aznar', 'Partido Popular PP', 'Mariano Rajoy', 'Ciudadanos']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1514026642 -->
<body>
<!-- mt = 1514058916 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1514058916 -->

<div id="page">

    <!-- mt = 1514058946 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/politica/">
    Política
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <!-- mt = 1514058946 -->
<ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
<!-- /mt = 1514058946 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <!-- mt = 1514058946 -->
<ul>
            <li>
            <a class="nav-link" href="/tag/elecciones_en_cataluna/"  title="Elecciones 21-D">
                Elecciones 21-D
            </a>
        </li>
            <li>
            <a class="nav-link" href="/especiales/resultados_elecciones_cataluna/"  title="Resultados del 21-D">
                Resultados del 21-D
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/ines_arrimadas/"  title="Inés Arrimadas">
                Inés Arrimadas
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/carles_puigdemont/"  title="Carles Puigdemont">
                Carles Puigdemont
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/caixabank/"  title="Caixabank">
                Caixabank
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/loteria_de_navidad/"  title="Lotería de Navidad">
                Lotería de Navidad
            </a>
        </li>
    </ul>
<!-- /mt = 1514058946 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <!-- mt = 1514058946 -->
<ul>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/secciones/"  title="Secciones y blogs">
                Secciones y blogs
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/desayunos/"  title="Desayunos Vozpópuli">
                Desayunos Vozpópuli
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/equipo/"  title="Contacto">
                Contacto
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/aviso-legal/"  title="Aviso legal">
                Aviso legal
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/normas_de_participacion/"  title="Normas de participación">
                Normas de participación
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://telegram.me/vozpopuli"  title="Síguenos en Telegram">
                Síguenos en Telegram
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
    </ul>
<!-- /mt = 1514058946 -->
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="http://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1514058946 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_618801481" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1514058993 -->
    
<!-- /mt = 1514058993 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1514058945 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rajoy, ayer, habla con Fernando Martínez-Maillo  y Jorge Moragas ( de pie)">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/02/10/agencias/XVIII-CONGRESO-NACIONAL-PP_998310499_5798414_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/02/10/agencias/XVIII-CONGRESO-NACIONAL-PP_998310499_5798414_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2017/02/10/agencias/XVIII-CONGRESO-NACIONAL-PP_998310499_5798414_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Rajoy, ayer, habla con Fernando Martínez-Maillo  y Jorge Moragas ( de pie)">

        <a class="oop-link" href="/politica/Feijoo-cabreo-PP-Ciudadanos-hecho-albert-rivera-mariano-rajoy_0_1092791976.html">Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Elecciones 21-D">
    
        Elecciones 21-D

        </a>
    </span>        <a class="lnk" href="/politica/Feijoo-cabreo-PP-Ciudadanos-hecho-albert-rivera-mariano-rajoy_0_1092791976.html">Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="José María Aznar, en buena sintonía con Albert Rivera">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913510_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913510_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913510_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="José María Aznar, en buena sintonía con Albert Rivera">

        <a class="oop-link" href="/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html">Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/elecciones_21d/" title="Elecciones catalanas">
    
        Elecciones catalanas

        </a>
    </span>        <a class="lnk" href="/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html">Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Oriol Junqueras">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Oriol-Junqueras_1092801190_11035183_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/22/politica/Oriol-Junqueras_1092801190_11035183_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2017/12/22/politica/Oriol-Junqueras_1092801190_11035183_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Oriol Junqueras">

        <a class="oop-link" href="/politica/Junqueras-servicio-libertad-justicia-social_0_1093090984.html">Junqueras dice que se pone al servicio &quot;de la libertad y la justicia social&quot;</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/politica/" title="Elecciones catalanas">
    
        Elecciones catalanas

        </a>
    </span>        <a class="lnk" href="/politica/Junqueras-servicio-libertad-justicia-social_0_1093090984.html">Junqueras dice que se pone al servicio &quot;de la libertad y la justicia social&quot;</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1514058945 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                
        <h1 class="pg-bkn-headline">
            <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/elecciones_21d/" title="Elecciones catalanas">
    
        Elecciones catalanas

            </a>
    </span>
            Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy
        </h1>

            <p class="pg-bkn-standfirst">"Ser&iacute;a de agradecer no culpar de este resultado a Ciudadanos", reclama Faes, la fundaci&oacute;n que preside Jos&eacute; Mar&iacute;a Aznar, en claro reproche a la reacci&oacute;n del PP tras el desastre del 21D</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="José María Aznar, en buena sintonía con Albert Rivera">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913504_1020x574.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913504_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="http://images.vozpopuli.com/2017/12/15/politica/Jose-Maria-Aznar-Albert-Rivera_1090701272_10913504_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="José María Aznar, en buena sintonía con Albert Rivera">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">José María Aznar, en buena sintonía con Albert Rivera
    <em class="source">europa press</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="http://www.vozpopuli.com/jose_a-_vara/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/VARA.png?hash=a623decfdffe64c481396ca3ce2dcdd855208485">
                                    </span>
        Jose Alejandro Vara

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='http://www.vozpopuli.com/jose_a-_vara/'>perfil</a>
        <a class="author-link-email" href="mailto:javara@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="http://twitter.com/Alejandro_vara">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html&amp;tw_p=tweetbutton&amp;url=http://www.vozpopuli.com/_41273df7&amp;text=Aznar+salta+en+defensa+de+Ciudadanos+y+censura+las+%27humoradas+y+el+desd%C3%A9n%27+de+Rajoy&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Aznar%20salta%20en%20defensa%20de%20Ciudadanos%20y%20censura%20las%20%27humoradas%20y%20el%20desd%C3%A9n%27%20de%20Rajoy%3A%20http%3A%2F%2Fwww.vozpopuli.com%2F_41273df7"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="http://www.meneame.net/submit.php?url=http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Aznar%20salta%20en%20defensa%20de%20Ciudadanos%20y%20censura%20las%20%27humoradas%20y%20el%20desd%C3%A9n%27%20de%20Rajoy&body=http://www.vozpopuli.com/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2017-12-23T11:50">23.12.2017 - 11:50</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">Apenas 24 horas de reflexi&oacute;n se ha tomado <strong class="mce">Jos&eacute; Mar&iacute;a Aznar</strong> para emitir un comunicado, a trav&eacute;s de su fundaci&oacute;n <strong class="mce">Faes</strong>, sobre el resultado de las elecciones en Catalu&ntilde;a. El mensaje es muy claro. "<strong class="mce">El proceso secesionista va a continuar</strong> y va a continuar m&aacute;s radicalizado", por una parte. Por otra, sale en defensa de Ciudadanos, tras los atraques vertidos desde el PP al &eacute;xito de la formaci&oacute;n de Rivera.&nbsp;</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><h1 class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></h1>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="Rajoy defiende el 155 y dice que no lo aplic&oacute; para tener un voto m&aacute;s o menos"><meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035706_470x352.jpg"><img class="photo" data-orig="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035706_470x352.jpg" data-orig-dim="470x352" data-src="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035706_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="Rajoy defiende el 155 y dice que no lo aplic&oacute; para tener un voto m&aacute;s o menos"><a class="oop-link" href="/politica/Mariano-Rajoy-Constitucion-Estatuto-Cataluna-Elecciones-21D-PP_0_1092791624.html">Rajoy solo se ver&aacute; con Puigdemont si abandona la "unilateralidad"</a>

    </figure><!-- .media-image --><h2 class="headline">
                    <a class="lnk" href="/politica/Mariano-Rajoy-Constitucion-Estatuto-Cataluna-Elecciones-21D-PP_0_1092791624.html">Rajoy solo se ver&aacute; con Puigdemont si abandona la "unilateralidad"</a>
                </h2>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            Elecciones 21-D
    </p>                
                <h2 class="headline">
                    <a class="lnk" href="/politica/Feijoo-cabreo-PP-Ciudadanos-hecho-albert-rivera-mariano-rajoy_0_1092791976.html">Feij&oacute;o pone voz al cabreo del PP: Lo hemos hecho "muy mal" y Ciudadanos "muy bien"</a>
                </h2>
            </li>
                        <li class="item">
                
                                    <p class="kicker">
            <a class="lnk lnk" href="http://www.vozpopuli.com/tag/elecciones_en_cataluna/" title="Elecciones en Catalu&ntilde;a">Elecciones en Catalu&ntilde;a</a>
    </p>                
                <h2 class="headline">
                    <a class="lnk" href="/politica/Pedro-Sanchez-elecciones-cataluna-gobierno-rajoy_0_1092791399.html">S&aacute;nchez evita la autocr&iacute;tca y exige a Rajoy que proponga una alternativa para Catalu&ntilde;a</a>
                </h2>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">"Ser&iacute;a de agradecer que no se insistiera en culpar de este mal resultado a Ciudadanos, con el peculiar argumento de que a este partido le han votado demasiados catalanes, porque tal afirmaci&oacute;n, por insostenible, <strong class="mce">desacredita a quien la hace</strong>".</p><h2 class="mce">Reproche a Soraya</h2><p class="mce">Nunca ha disimulado Aznar sus simpat&iacute;as hacia el partido naranja, muy en especial desde que Rivera se aferr&oacute; a la bandera de la intransigencia contra el nacionalismo y su ataque frontal a todo intento de secesi&oacute;n. En la nota de este s&aacute;bado, Faes recuerda que el voto &uacute;til ha ido hacia la marca de Ciudadanos. "Sabemos que cualquier apelaci&oacute;n a la reflexi&oacute;n, en este sentido, <strong class="mce">ser&aacute; despachada con el desd&eacute;n, la humorada o el habitual reproche</strong> de inoportunidad o deslealtad", se adelanta la nota a las posibles reacciones desde las filas populares. "Ciudadanos ha sabido interpretar las exigencias de muchos cientos de miles de catalanes, m&aacute;s de un mill&oacute;n, las ha traducido en un discurso pol&iacute;tico reconocible y les ha ofrecido una propuesta de esperanza y de convicci&oacute;n", se&ntilde;ala en mensaje de Faes.</p><p class="mce">Recuerda la fundaci&oacute;n del expresidente del Gobierno que "cuando en septiembre de 2015 este partido super&oacute; con claridad al PP, observamos que Ciudadanos se estaba convirtiendo en la opci&oacute;n preferente del Constitucionalismo". Un reproche sin ambages a la reacci&oacute;n contundente de los populares contra la formaci&oacute;n naranja. Con algunas excepciones, como la de <strong class="mce">Alberto N&uacute;&ntilde;ez Feij&oacute;o,</strong> que se mostr&oacute; en este sentido m&aacute;s pr&oacute;ximo al pensamiento de Aznar y muy alejado de lo que se explica desde G&eacute;nova.</p><p class="mce">No s&oacute;lo hay cr&iacute;ticas a Rajoy. <strong class="mce">Faes </strong><strong class="mce">tambi&eacute;n</strong><strong class="mce">&nbsp;arremete contra la vicepresidenta del Gobierno,</strong> al se&ntilde;alar que los resultados de Catalu&ntilde;a "distan mucho de la observaci&oacute;n escuchada durante la campa&ntilde;a que consideraban<strong class="mce"> 'descabezado'</strong> al independentismo. <strong class="mce">La </strong><strong class="mce">triada</strong><strong class="mce">&nbsp;secesionista JxC, ERC y CUP</strong> suma mayor&iacute;a absoluta en el Parlamento auton&oacute;mico.</p><p class="mce">Reprocha la formaci&oacute;n de Aznar que, durante la campa&ntilde;a, el Gobierno tan s&oacute;lo se ha centrado en recordar la aplicaci&oacute;n del 155, como principal y casi &uacute;nica medida, &nbsp;y advierte que "el Gobierno tendr&aacute; que prepararse para una situaci&oacute;n pol&iacute;tica de <strong class="mce">una extraordinaria complejidad</strong> a la que habr&aacute; que hacer frente con mejor equipaje estrat&eacute;gico, discursivo y pol&iacute;tico del que se ha dotado hasta ahora".</p><p class="mce">Y concluye que los resultados de las urnas "ni convalidan los desprop&oacute;sitos del proceso separatista ni borran las responsabilidades de sus autores" y a&ntilde;ade que el mensaje que los separatistas deben recibir es que 'ni han ganado las elecciones, ni representan el voto mayoritario de los catalanes, expresado con las garant&iacute;as de un sistema democr&aacute;tico".</p>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/faes/" title="Faes" rel = tag>Faes</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/jose_maria_aznar/" title="José María Aznar" rel = tag>José María Aznar</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/partido_popular_pp/" title="Partido Popular PP" rel = tag>Partido Popular PP</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/mariano_rajoy/" title="Mariano Rajoy" rel = tag>Mariano Rajoy</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/ciudadanos/" title="Ciudadanos" rel = tag>Ciudadanos</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1599110709" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_2115200160" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_621367647" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1514058916 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="¿Cuánto tendré que pagar si me hago autónomo?" href="/economia-y-finanzas/cuanto-tendre-que-pagar-si-me-hago-autonomo_0_1088291292.html" class="lnk ">¿Cuánto tendré que pagar si me hago autónomo?</a>

    </li>
      <li class="item">

      <a title="El boicot no elimina voto rupturista en la tierra de Freixenet ni en la de Casa Tarradellas" href="/economia-y-finanzas/empresas/boicot-rupturista-Freixenet-Casa-Tarradellas-productos-catalanes-independecia-elecciones_0_1092791900.html" class="lnk ">El boicot no elimina voto rupturista en la tierra de Freixenet ni en la de Casa Tarradellas</a>

    </li>
      <li class="item">

      <a title="Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;" href="/politica/Feijoo-cabreo-PP-Ciudadanos-hecho-albert-rivera-mariano-rajoy_0_1092791976.html" class="lnk ">Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;</a>

    </li>
      <li class="item">

      <a title="Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy" href="/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html" class="lnk ">Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy</a>

    </li>
      <li class="item">

      <a title="JxCat estudia fórmulas para investir a Puigdemont en ausencia mediante voto telemático" href="/politica/JxCat-formulas-investir-Puigdemont-Parlament_0_1092792035.html" class="lnk ">JxCat estudia fórmulas para investir a Puigdemont en ausencia mediante voto telemático</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="Cataluña y las razones que la razón no entiende" href="/opinion/Cataluna-razones-razon-entiende-elecciones-estremera-jxcat-cup-erc_0_1092790746.html" class="lnk ">Cataluña y las razones que la razón no entiende</a>
    </li>
      <li class="item">
      <a title="El boicot no elimina voto rupturista en la tierra de Freixenet ni en la de Casa Tarradellas" href="/economia-y-finanzas/empresas/boicot-rupturista-Freixenet-Casa-Tarradellas-productos-catalanes-independecia-elecciones_0_1092791900.html" class="lnk ">El boicot no elimina voto rupturista en la tierra de Freixenet ni en la de Casa Tarradellas</a>
    </li>
      <li class="item">
      <a title="Cataluña: punto y seguido" href="/opinion/Cataluna-punto-seguido_0_1092792015.html" class="lnk ">Cataluña: punto y seguido</a>
    </li>
      <li class="item">
      <a title="Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy" href="/politica/Aznar-defensa-Ciudadanos-censura-humoradas-rajoy_0_1093090807.html" class="lnk ">Aznar salta en defensa de Ciudadanos y censura las &#039;humoradas y el desdén&#039; de Rajoy</a>
    </li>
      <li class="item">
      <a title="Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;" href="/politica/Feijoo-cabreo-PP-Ciudadanos-hecho-albert-rivera-mariano-rajoy_0_1092791976.html" class="lnk ">Feijóo pone voz al cabreo del PP: Lo hemos hecho &quot;muy mal&quot; y Ciudadanos &quot;muy bien&quot;</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/espana/TV3-no-emitira-discurso-rey_0_1093091002.html" title="TV3 tampoco emitirá este año el discurso de Navidad del Rey Felipe VI">TV3 tampoco emitirá este año el discurso de Navidad del Rey Felipe VI</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Junqueras-servicio-libertad-justicia-social_0_1093090984.html" title="Junqueras dice que se pone al servicio &quot;de la libertad y la justicia social&quot;">Junqueras dice que se pone al servicio &quot;de la libertad y la justicia social&quot;</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/errejonistas-Podemos-Comunidad-Madrid-elecciones_0_1093090971.html" title="Los &#039;errejonistas&#039; ganan poder en Podemos en la Comunidad de Madrid de cara a las elecciones de 2019">Los &#039;errejonistas&#039; ganan poder en Podemos en la Comunidad de Madrid de cara a las elecciones de 2019</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Puigdemont-volver-catalunya-ser-presidente_0_1093090970.html" title="Puigdemont quiere volver a Cataluña y cree que sería una &quot;anormalidad&quot; que no le dejasen ser presidente">Puigdemont quiere volver a Cataluña y cree que sería una &quot;anormalidad&quot; que no le dejasen ser presidente</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/tres-claves-victoria-puigdemont_0_1092791120.html" title="Las tres claves de la victoria del prófugo Puigdemont sobre el recluso Junqueras">Las tres claves de la victoria del prófugo Puigdemont sobre el recluso Junqueras</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1514058916 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_251574893" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1514058916 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Los triatletas Mario Mola, Dani Molina y Carolina Routier ponen a tono a la plantilla de Sacyr">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/23/branded/Mario-Molina-Carolina-Routier-Sacyr_1093110679_11041332_490x368.png">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/23/branded/Mario-Molina-Carolina-Routier-Sacyr_1093110679_11041332_490x368.png"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2017/12/23/branded/Mario-Molina-Carolina-Routier-Sacyr_1093110679_11041332_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Los triatletas Mario Mola, Dani Molina y Carolina Routier ponen a tono a la plantilla de Sacyr">

        <a class="oop-link" href="/branded/Mario-Molina-Carolina-Routier-Sacyr_2_1093110679.html">Los triatletas Mario Mola, Dani Molina y Carolina Routier ponen a tono a la plantilla de Sacyr</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/branded/Mario-Molina-Carolina-Routier-Sacyr_2_1093110679.html">Los triatletas Mario Mola, Dani Molina y Carolina Routier ponen a tono a la plantilla de Sacyr</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Rajoy defiende el 155 y dice que no lo aplicó para tener un voto más o menos">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035705_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035705_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2017/12/22/politica/Rajoy-defiende-dice-aplico-tener_1092810719_11035705_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Rajoy defiende el 155 y dice que no lo aplicó para tener un voto más o menos">

        <a class="oop-link" href="/politica/Rajoy-defiende-dice-aplico-tener_2_1092810719.html">Rajoy defiende el 155 y dice que no lo aplicó para tener un voto más o menos</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Rajoy-defiende-dice-aplico-tener_2_1092810719.html">Rajoy defiende el 155 y dice que no lo aplicó para tener un voto más o menos</a>
<span class="byline">
                        <a class="lnk" href="http://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Mariano Rajoy comparece tras los resultados de las elecciones catalanas">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Mariano-Rajoy-comparece-resultados-elecciones_1092810718_11031854_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/22/politica/Mariano-Rajoy-comparece-resultados-elecciones_1092810718_11031854_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2017/12/22/politica/Mariano-Rajoy-comparece-resultados-elecciones_1092810718_11031854_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Mariano Rajoy comparece tras los resultados de las elecciones catalanas">

        <a class="oop-link" href="/politica/Mariano-Rajoy-comparece-resultados-elecciones_2_1092810718.html">Mariano Rajoy comparece tras los resultados de las elecciones catalanas</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Mariano-Rajoy-comparece-resultados-elecciones_2_1092810718.html">Mariano Rajoy comparece tras los resultados de las elecciones catalanas</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pedro Sánchez comparece tras los resultados catalanes">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Pedro-Sanchez-comparece-resultados-catalanes_1092810717_11031358_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/12/22/politica/Pedro-Sanchez-comparece-resultados-catalanes_1092810717_11031358_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2017/12/22/politica/Pedro-Sanchez-comparece-resultados-catalanes_1092810717_11031358_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Pedro Sánchez comparece tras los resultados catalanes">

        <a class="oop-link" href="/politica/Pedro-Sanchez-comparece-resultados-catalanes_2_1092810717.html">Pedro Sánchez comparece tras los resultados catalanes</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/politica/Pedro-Sanchez-comparece-resultados-catalanes_2_1092810717.html">Pedro Sánchez comparece tras los resultados catalanes</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1514058916 -->
        <!-- mt = 1514058993 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Carles Puigdemont comparece ante la prensa en Bruselas">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/politica/Carles-Puigdemont-comparece-prensa-Bruselas_1092801303_11039291_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/12/22/politica/Carles-Puigdemont-comparece-prensa-Bruselas_1092801303_11039291_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2017/12/22/politica/Carles-Puigdemont-comparece-prensa-Bruselas_1092801303_11039291_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Carles Puigdemont comparece ante la prensa en Bruselas">

    <a class="oop-link" href="/opinion/celestino-corbacho_0_1092792045.html">El cubo de Rubik catalán</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/celestino-corbacho_0_1092792045.html">El cubo de Rubik catalán</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/miquel_gimenez/">Miquel Giménez</a>
    
</address>
                <a class="comment-info" href="/opinion/celestino-corbacho_0_1092792045.html#comments"
   title="50 comentarios">
    50
</a>
            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/celestino-corbacho_0_1092792045.html" title="ir al contenido">El cubo de Rubik catalán</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Chimpancés y niños quieren que se castigue al &#039;malo&#039;">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/19/altavoz/next/Chimpances-ninos-quieren-castigue-malo_1091901000_10975237_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/12/19/altavoz/next/Chimpances-ninos-quieren-castigue-malo_1091901000_10975237_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2017/12/19/altavoz/next/Chimpances-ninos-quieren-castigue-malo_1091901000_10975237_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Chimpancés y niños quieren que se castigue al &#039;malo&#039;">

    <a class="oop-link" href="/altavoz/next/Chimpances-ninos-quieren-castigue-malo_0_1091891702.html">Chimpancés y niños quieren que se castigue al &#039;malo&#039;</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/Chimpances-ninos-quieren-castigue-malo_0_1091891702.html">Chimpancés y niños quieren que se castigue al &#039;malo&#039;</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/sinc/">Sinc</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/Chimpances-ninos-quieren-castigue-malo_0_1091891702.html" title="ir al contenido">Chimpancés y niños quieren que se castigue al &#039;malo&#039;</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Quiero hacerme autónomo: ¿qué debo saber?">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/05/economia-y-finanzas/Quiero-hacerme-autonomo-debo-saber_1087711222_10759924_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/12/05/economia-y-finanzas/Quiero-hacerme-autonomo-debo-saber_1087711222_10759924_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2017/12/05/economia-y-finanzas/Quiero-hacerme-autonomo-debo-saber_1087711222_10759924_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Quiero hacerme autónomo: ¿qué debo saber?">

    <a class="oop-link" href="/economia-y-finanzas/cuanto-tendre-que-pagar-si-me-hago-autonomo_0_1088291292.html">¿Cuánto tendré que pagar si me hago autónomo?</a>

            <div class="captioned-info">
            
                            <span class="rel-media-vid">Vídeo</span>
                    </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/cuanto-tendre-que-pagar-si-me-hago-autonomo_0_1088291292.html">¿Cuánto tendré que pagar si me hago autónomo?</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/beatriz_triguero/">Beatriz Triguero</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/cuanto-tendre-que-pagar-si-me-hago-autonomo_0_1088291292.html" title="ir al contenido">¿Cuánto tendré que pagar si me hago autónomo?</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Enrique Lavigne, el productor que arrasa en los Goya.">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/12/22/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_1092801104_11032076_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/12/22/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_1092801104_11032076_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2017/12/22/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_1092801104_11032076_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Enrique Lavigne, el productor que arrasa en los Goya.">

    <a class="oop-link" href="/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_0_1092791488.html">Así es Enrique Lavigne, el productor que arrasa en los Goya</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_0_1092791488.html">Así es Enrique Lavigne, el productor que arrasa en los Goya</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/Enrique-Lavigne-productor-arrasa-Goya_0_1092791488.html" title="ir al contenido">Así es Enrique Lavigne, el productor que arrasa en los Goya</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1514058993 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20171223_0127" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20171223_0127.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20171223_0127.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20171223_0127">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_188530658" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_1892990195" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1514058946 -->
<footer id="footer">
    <div class="limiter">

        <nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/periodismo_de_datos/"  class="lnk">
                                                        Periodismo de datos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Famosos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/memesis/"  rel="blank"  class="lnk">
                                                        Virales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/videos/"  class="lnk">
                                                        Vídeos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Empresas</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/javier_benegas/"  class="lnk">
                                                        Javier Benegas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/manuel_alejandro_hidalgo/"  class="lnk">
                                                        Manuel Alejandro Hidalgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/matthew_bennett/"  class="lnk">
                                                        Matthew Bennett
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/opinion/"  class="lnk">
                                                        Todos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/entrevistas/"  class="lnk">
                                                        Entrevistas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="http://www.vozpopuli.com/secciones/"  class="lnk">
                                                        Secciones y blogs
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/equipo/"  class="lnk">
                                                        Contacto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x -->
        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2017 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1514058946 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="http://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1514058916 -->
    <script src="http://static2.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1514058916 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin" data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p><a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">¿Has olvidado tu contraseña?</a></p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000004&rand=1843972488" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20171223_0127" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20171223_0127&rand=465736411" />
</noscript>
</body>
</html>