<!DOCTYPE html><html class='no-js' lang='es'><head>

        <meta name="lang" content="es"/>

    <link href="/favicon.ico?hash=eeacbf222e498de3cbdf0faa2dc24aa1acf04fa0" rel="shortcut icon" type="image/x-icon">

<link rel="apple-touch-icon" href="http://static1.vozpopuli.com/static/VOPPopuli/images/favicons/apple-touch-icon.png?hash=8a3868fb556e8f34724717fcb63c37fa">
    <title>
    Golpe a Competencia: La Audiencia Nacional tumba una multa de 20 millones a Repsol
</title>
        <meta name="language" content="es_ES"/>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

      <meta property="article:modified_time" content="2018-01-19T05:17:10+01:00"/>
  <meta property="article:published_time" content="2018-01-19T05:15:00+01:00"/>
  <meta property="article:section" content="Empresas"/>
  <meta property="article:tag" content="CNMC,Petroleras,Audiencia Nacional"/>
  <meta name="author" content="Rubén Arranz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La CNMC sancionó en 2015 a varias petroleras por establecer pactos de precios. La Audiencia Nacional ha anulado la que recibió Repsol, al considerar que Competencia imputó la sanción a la empresa equivocada, aunque pertenece al mismo grupo. El pasado agosto, los tribunales libraron a la compañía presidida por Antonio Brufau de otra multa millonaria, de 22,5 millones."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Golpe,Competencia,Audiencia,Nacional,Repsol,multa,millones"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="Golpe, Competencia, Audiencia, Nacional, Repsol, multa, millones"/>
  <meta property="og:description" content="La CNMC sancionó en 2015 a varias petroleras por establecer pactos de precios. La Audiencia Nacional ha anulado la que recibió Repsol, al considerar que Competencia imputó la sanción a la empresa equivocada, aunque pertenece al mismo grupo. El pasado agosto, los tribunales libraron a la compañía presidida por Antonio Brufau de otra multa millonaria, de 22,5 millones."/>
  <meta property="og:image" content="http://images.vozpopuli.com/2017/05/19/agencias/JUNTA-GENERAL-ACCIONISTAS_1027707419_7632888_626x472.jpg"/>
  <meta property="og:site_name" content="Vozpópuli"/>
  <meta property="og:title" content="Golpe a Competencia: La Audiencia Nacional tumba una multa de 20 millones a Repsol"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html"/>
  <meta name="organization" content="Vozpópuli Digital S.A"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Golpe a Competencia: La Audiencia Nacional tumba una multa de 20 millones a Repsol"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="La CNMC sancionó en 2015 a varias petroleras por establecer pactos de precios. La Audiencia Nacional ha anulado la que recibió Repsol, al considerar que Competencia imputó la sanción a la empresa equivocada, aunque pertenece al mismo grupo. El pasado agosto, los tribunales libraron a la compañía presidida por Antonio Brufau de otra multa millonaria, de 22,5 millones."/>
  <meta name="twitter:image" content="http://images.vozpopuli.com/2017/05/19/agencias/JUNTA-GENERAL-ACCIONISTAS_1027707419_7632888_626x472.jpg"/>
  <meta name="twitter:site" content="@voz_populi"/>
  <meta name="twitter:title" content="Golpe a Competencia: La Audiencia Nacional tumba una multa de 20 millones a Repsol"/>


            <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic|Bitter:400,400italic,700|Oxygen:400,700" rel="stylesheet" type="text/css">
    
        <!-- mt = 1516338025 -->
<link href="http://static2.vozpopuli.com/static/BB3HTML/css/vozpopuli.min.css?hash=3373b74bd06cddab35c883b508eff5aa" rel="stylesheet" type="text/css" />
<!-- /mt = 1516338025 -->
    <!-- mt = 1516337741 -->
<!-- /mt = 1516337741 -->
    

    
        <!-- mt = 1516338025 -->
<script type="text/javascript" src="http://static1.vozpopuli.com/static/BB3HTML/js/vozpopuli.min.js?hash=37a8811358aeec98e75a4af42efcd1ec"></script>
<!-- /mt = 1516338025 -->

    <!-- mt = 1516337741 -->
    <script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/09/22/onesignal.js?hash=b0d43bd23a8b0724b43aa9bb01a141f0fd02b530"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/10/04/vpfixes-min.js?hash=da6fea3e3a12f65d7c735d1dc12a2fb90085550c"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/11/14/form_newsletter.js?hash=ca9a0632ea9b54989d69903d7b13faa03cf55c77"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/ads.js?hash=0bd74c3da2806ad807b67f61b840bbf99048bed1"></script>
    <script type="text/javascript" src="https://www.vozpopuli.com/2017/12/14/gab.js?hash=317fc5455ada2e9f065d19c23dd8f0ae9197ced5"></script>
<!-- /mt = 1516337741 -->
    

            <link rel="alternate" title="Empresas" href="/rss/section/2000006/" type="application/rss+xml"/>
    
            <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-26174152-1']);

                _gaq.push(['_setCustomVar', 1, 'dimension1', 'Rubén Arranz']);
        
                _gaq.push(['_setCustomVar', 2, 'dimension3', 'Empresas']);
        
                _gaq.push(['_setCustomVar', 3, 'dimension7', '19/01/2018']);
        
                _gaq.push(['_setCustomVar', 4, 'dimension4', 'Noticia']);
        
        _gaq.push(['_trackPageview']);
    } catch(err) {}
</script>

            <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/7201.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
            <link rel="canonical" href="http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html"/>
            <link rel="amphtml" href="http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.amp.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {

            var mapbanner_bottom = googletag.sizeMapping().addSize([0,0], [[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]]).build();
            var mapbanner_right = googletag.sizeMapping().addSize([0,0], [[300, 250], [300, 600]]).build();
      
      <!-- mt = 1516337741 -->
                    
    googletag.defineSlot('/8515425/Top',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Top')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/Right1',[[300, 250],[300, 600],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-Right1')
                .defineSizeMapping(mapbanner_right)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                    
    googletag.defineSlot('/8515425/bottom1',[[980, 250],[980, 90],[728, 250],[728, 90],[300, 50],[300, 75],[300, 100]], 'bbt-ad-slot-bottom1')
                .defineSizeMapping(mapbanner_bottom)
        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

    googletag.defineOutOfPageSlot('/8515425/Inread', 'bbt-ad-slot-Inread').addService(googletag.pubads());
<!-- /mt = 1516337741 -->

      googletag.pubads().setTargeting('sections', ['Empresas']);

            googletag.pubads().setTargeting('tags', ['CNMC', 'Petroleras', 'Audiencia Nacional']);
            googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

  });
</script>

</head>
<!-- t = 1516335432 -->
<body>
<!-- mt = 1516337938 -->
<!-- TOP SCRIPTS -->
<!-- /mt = 1516337938 -->

<div id="page">

    <!-- mt = 1516337583 -->
<header id="header" class="header-sabrewulf">
    <div class="masthead">

        <nav class="brandcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement">
                <a class="crumb-main"
   itemprop="url"
   rel="index home"
   href="/"
   title="">vozpopuli</a>            </span>

            <i> &gt; </i>
            <h1 itemprop="itemListElement">
                <a class="crumb"
   itemprop="url"
   href="/economia-y-finanzas/empresas/">
    Empresas
</a>            </h1>
        </nav><!-- .brandcrumb -->

        <a class="ui-menu-toggle" href="#menu">Menú</a>
<div id="menu" class="menu-layer">

    <nav class="nav-block">
        <h2 class="nav-label">Secciones</h2>
        <ul>
            <li>
            <a class="nav-link" href="/economia-y-finanzas/"  title="Economía">
                Economía
            </a>
        </li>
            <li>
            <a class="nav-link" href="/politica/"  title="Política">
                Política
            </a>
        </li>
            <li>
            <a class="nav-link" href="/opinion/"  title="Opinión">
                Opinión
            </a>
        </li>
            <li>
            <a class="nav-link" href="/espana/"  title="España">
                España
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/cultura/"  title="Cultura">
                Cultura
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/next/"  title="Ciencia">
                Ciencia
            </a>
        </li>
            <li>
            <a class="nav-link" href="/altavoz/automocion/"  title="Motor">
                Motor
            </a>
        </li>
            <li>
            <a class="nav-link" href="/gritos/"  title="Gente">
                Gente
            </a>
        </li>
            <li>
            <a class="nav-link" href="/memesis/"  title="Mémesis">
                Mémesis
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Temas del día</h2>
        <ul>
            <li>
            <a class="nav-link" href="/tag/parlament/"  title="Parlamento de  Cataluña">
                Parlamento de  Cataluña
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/carles_puigdemont/"  title="Investidura de Puigdemont">
                Investidura de Puigdemont
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/bbva/"  title="BBVA">
                BBVA
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/repsol/"  title="Repsol">
                Repsol
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/caso_gurtel/"  title="Caso Gürtel">
                Caso Gürtel
            </a>
        </li>
            <li>
            <a class="nav-link" href="/tag/operacion_lezo/"  title="Caso Lezo">
                Caso Lezo
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Más</h2>
        <ul>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/secciones/"  title="Secciones y blogs">
                Secciones y blogs
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/quienes_somos/"  title="Quiénes somos">
                Quiénes somos
            </a>
        </li>
            <li>
            <a class="nav-link" href="/equipo/"  title="El equipo">
                El equipo
            </a>
        </li>
            <li>
            <a class="nav-link" href="/desayunos/"  title="Desayunos Vozpópuli">
                Desayunos Vozpópuli
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/equipo/"  title="Contacto">
                Contacto
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/aviso-legal/"  title="Aviso legal">
                Aviso legal
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/normas_de_participacion/"  title="Normas de participación">
                Normas de participación
            </a>
        </li>
            <li>
            <a class="nav-link" href="https://telegram.me/vozpopuli"  title="Síguenos en Telegram">
                Síguenos en Telegram
            </a>
        </li>
            <li>
            <a class="nav-link" href="http://www.vozpopuli.com/feeds/"  title="RSS">
                RSS
            </a>
        </li>
    </ul>
    </nav><!-- .nav-block -->

    <nav class="nav-block">
        <h2 class="nav-label">Redes Sociales</h2>

        <p class="social">
    <i class="i-label">Síguenos&nbsp;</i>
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" title="síguenos en Facebook" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" title="síguenos en Twitter" rel="popup">Twitter</a>
    <a class="share-link-rss"      href="/feeds/" title="síguenos por RSS Feed">RSS</a>
</p><!-- .social -->    </nav><!-- .nav-block -->
</div><!-- #menu -->
        <p class="onsite-tools">
    <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital" rel="popup">Facebook</a>
    <a class="share-link-twitter"  href="https://twitter.com/intent/follow?screen_name=voz_populi" rel="popup">Twitter</a>
    <a class="ui-search-toggle" href="#mainSearch">Buscar</a>

    <a class="opt-user-login"
       data-lightbox
       href="#layerUserLogin">Conéctate</a>

    <a class="opt-user-avatar droptab" href="/usuarios/perfil.html">
        <img width="50" height="50" src="#">
        <small></small>
    </a>

	<span class="user-nav dropnav">
        <a class="nav-item" href="/usuarios/perfil.html#notification_pane1"  data-rel="tab" title="Mis notificaciones">Notificaciones</a>
        <a class="nav-item" href="/usuarios/perfil.html#configuration_pane2" data-rel="tab" title="Mi configuración en perfil">Configuración</a>
	</span><!-- .dropnav -->
</p><!-- .onsite-tools -->
        <div class="searchbox">
    <a class="ui-search-close">Cerrar</a>
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="http://www.vozpopuli.com/buscador/">
        <label for="mainSearchField">buscador:</label>
        <input id="mainSearchField"
               class="search-input"
               name="text"
               type="text"
               placeholder="Buscar noticias, artículos..." />
        <input id="mainSearchSubmit" class="search-button" type="submit" value="buscar" title="buscar" />
    </form><!-- .main-search -->
</div><!-- .searchbox -->
    </div><!-- .masthead -->
</header><!-- .header-sabrewulf -->
<!-- /mt = 1516337583 -->
    <div id="adSkycky" class="ad-sky-wrap">
    <div class="ad-sky-left">

         <div class="ad">
              <div id="bbt-ad-slot-TopLeft" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopLeft -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-left -->

    <div class="ad-sky-right">

         <div class="ad">
              <div id="bbt-ad-slot-TopRight" class="bbt-adv-container" style="display:none;">
         </div><!-- #TopRight -->
      </div><!-- .ad -->

    </div><!-- .ad-sky-right -->
</div><!-- .ad-sky-wrap -->
    <div id="ad_1453124095" class="ad-holder-top ad-dfp" style="background:transparent;margin-top:10px; margin-bottom:-10px; background-color:transparent; position:relative; z-index:0;">
            <div id="bbt-ad-slot-Top" class="ad bbt-adv-container"></div><!-- #Top -->
    </div><!-- .ad-holder -->
          <div id="bbt-ad-slot-Wallpaper" class="bbt-adv-container" style="display:none;"></div><!-- #Wallpaper -->
 
    <main id="main" class="page-wrap">

        <!-- mt = 1516337973 -->
    
<!-- /mt = 1516337973 -->

        <div class="row-x100">
    <div class="col-x100">
        <div class="md-balcony-scrollable">
            <div class="scrollwrap">
             <!-- mt = 1516337583 -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El CEO de Apple, Tim Cook">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/01/31/actualidad/CEO-Apple-Tim-Cook_995310967_5612356_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/01/31/actualidad/CEO-Apple-Tim-Cook_995310967_5612356_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2017/01/31/actualidad/CEO-Apple-Tim-Cook_995310967_5612356_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="El CEO de Apple, Tim Cook">

        <a class="oop-link" href="/economia-y-finanzas/empresas/tim-cook-bateria-apple-ralentizacion-iphones-sistema-operativo_0_1100891452.html">Apple permitirá que usuarios desactiven la ralentización de sus iPhones en una próxima actualización</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="/economia-y-finanzas/empresas/" title="Empresas">
    
        Empresas

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/tim-cook-bateria-apple-ralentizacion-iphones-sistema-operativo_0_1100891452.html">Apple permitirá que usuarios desactiven la ralentización de sus iPhones en una próxima actualización</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Pablo Isla, presidente del grupo Inditex">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/empresas/Pablo-Isla-presidente-grupo-Inditex_1100899980_11149032_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/empresas/Pablo-Isla-presidente-grupo-Inditex_1100899980_11149032_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/empresas/Pablo-Isla-presidente-grupo-Inditex_1100899980_11149032_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="Pablo Isla, presidente del grupo Inditex">

        <a class="oop-link" href="/economia-y-finanzas/empresas/Nestle-Pablo-Isla-consejero-independiente_0_1100891314.html">Pablo Isla, nuevo consejero de Nestlé</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/economia-y-finanzas/" title="Economía">
    
        Economía

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/Nestle-Pablo-Isla-consejero-independiente_0_1100891314.html">Pablo Isla, nuevo consejero de Nestlé</a>
    </h1>
</aside><!-- .slide-item -->
            <aside class="slide-item">
            <div class="inset-L">
    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El ministro de Hacienda, Cristóbal Montoro, en el Congreso">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/11/22/politica/ministro-Hacienda-Cristobal-Montoro-Congreso_1083801677_10558983_204x153.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2017/11/22/politica/ministro-Hacienda-Cristobal-Montoro-Congreso_1083801677_10558983_204x153.jpg"
             data-orig-dim="204x153"
             data-src="http://images.vozpopuli.com/2017/11/22/politica/ministro-Hacienda-Cristobal-Montoro-Congreso_1083801677_10558983_204x153.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="204"
             height="153"
             alt="El ministro de Hacienda, Cristóbal Montoro, en el Congreso">

        <a class="oop-link" href="/economia-y-finanzas/empresas/Grandes-ventas-ladrillo-Banco-Popular-BBVA-esquivan-Hacienda_0_1100891115.html">Popular y BBVA esquivan a Hacienda en la venta de 44.000 millones del ladrillo</a>

        
    </figure><!-- .media-image -->

    </div>
    
    <h1 class="headline">
        <span class="kicker">
        <a class="lnk" href="http://www.vozpopuli.com/tag/crisis_inmobiliaria/" title="Crisis inmobiliaria">
    
        Crisis inmobiliaria

        </a>
    </span>        <a class="lnk" href="/economia-y-finanzas/empresas/Grandes-ventas-ladrillo-Banco-Popular-BBVA-esquivan-Hacienda_0_1100891115.html">Popular y BBVA esquivan a Hacienda en la venta de 44.000 millones del ladrillo</a>
    </h1>
</aside><!-- .slide-item -->
    <!-- /mt = 1516337583 -->
            </div><!-- .scrollwrap -->
        </div><!-- .md-balcony -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x100">
    <div class="col-x100">

        
                <p class="pg-bkn-kicker">
        <a class="lnk" href="/economia-y-finanzas/empresas/" title="Competencia">
        
        Competencia

            </a>
    </p>

        <h1 class="pg-bkn-headline">
                        Golpe a Competencia: La Audiencia Nacional tumba una multa de 20 millones a Repsol
        </h1>

            <p class="pg-bkn-standfirst">La CNMC sancion&oacute; en 2015 a varias petroleras por establecer pactos de precios. La Audiencia Nacional ha anulado la que recibi&oacute; Repsol, al considerar que Competencia imput&oacute; la sanci&oacute;n a la empresa equivocada, aunque pertenece al mismo grupo. El pasado agosto, los tribunales libraron a la compa&ntilde;&iacute;a presidida por Antonio Brufau de otra multa millonaria, de 22,5 millones.</p>
        
  <div class="inset-main">

<figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="El presidente de Repsol, Antonio Brufau">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/05/19/agencias/JUNTA-GENERAL-ACCIONISTAS_1027707419_7632917_1020x574.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2017/05/19/agencias/JUNTA-GENERAL-ACCIONISTAS_1027707419_7632917_1020x574.jpg"
         data-orig-dim="1020x574"
         data-src="http://images.vozpopuli.com/2017/05/19/agencias/JUNTA-GENERAL-ACCIONISTAS_1027707419_7632917_1020x574.jpg"

                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
            
         width="1020"
         height="574"
         alt="El presidente de Repsol, Antonio Brufau">

    
            <div class="captioned-info">
            <figcaption class="footnote" itemprop="description">El presidente de Repsol, Antonio Brufau
    <em class="source">Chema Moya</em></figcaption>
        </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

  </div>
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<div class="row-x70-30 release-container">

    <div class="col-x70">
                <div class="metabar">
            <footer class="pg-bkn-byline">

      <address class="author-card-item author vcard">
      <!-- MICROFORMAT BEGIN  url, fn    @url http://microformats.org/wiki/hatom -->
      <a class="url fn" href="http://www.vozpopuli.com/ruben_arranz/">
                <span class="ico-b-author-image">
                                        <img width = "65" height = "65" src="/2016/11/10/RUBEN.png?hash=d26e3615b9b285813aa17836c3d45ad879768a37">
                                    </span>
        Rubén Arranz

      </a>
      <!-- MICROFORMAT END    url, fn    @url http://microformats.org/wiki/hatom -->

      <p class="share-authors">
    <a class="author-link-profile" href='http://www.vozpopuli.com/ruben_arranz/'>perfil</a>
        <a class="author-link-email" href="mailto:rarranz@vozpopuli.com">Email</a>
                <a class="author-link-twitter" href="http://twitter.com/RubenArranzVPL">Twitter</a>
    </p><!-- .share-authors -->    </address><!-- .author-card-item -->
  
</footer><!-- .pg-bkn-byline -->
            <div class="release-container">
                <div class="metacol">
    <ul class="sharebar stuck release">
        <li>
    <a class="share-item-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html"   rel = "popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html&amp;tw_p=tweetbutton&amp;url=http://www.vozpopuli.com/_419e44c2&amp;text=Golpe+a+Competencia%3A+La+Audiencia+Nacional+tumba+una+multa+de+20+millones+a+Repsol&amp;via=voz_populi"   rel = "popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">




</a>
</li>
        <li>
    <a class="share-item-whatsapp" href="whatsapp://send?text=Golpe%20a%20Competencia%3A%20La%20Audiencia%20Nacional%20tumba%20una%20multa%20de%2020%20millones%20a%20Repsol%3A%20http%3A%2F%2Fwww.vozpopuli.com%2F_419e44c2"   rel = "popup" data-pop-size = "" data-pop-options = "">




</a>
</li>
        <li><a class="share-item-meneame" href="http://www.meneame.net/submit.php?url=http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html" title="compartir en Meneame" target="_blank">Compartir en Meneame</a></li>        <li>
    <a class="share-item-email" href="mailto:?subject=Golpe%20a%20Competencia%3A%20La%20Audiencia%20Nacional%20tumba%20una%20multa%20de%2020%20millones%20a%20Repsol&body=http://www.vozpopuli.com/economia-y-finanzas/empresas/Golpe-Competencia-Audiencia-Nacional-Repsol-multa-millones_0_1100891330.html" title="Enviar por email">Enviar por email</a>
</li>        <li><a class="share-item-comments" href="#comments"     title="comenta esta noticia - 0 comentarios">Comentar <b class="count">0</b></a></li>
    </ul><!-- .sharebar -->
</div><!-- .metacol -->

                <p class="pg-bkn-dateline">
             <time class="timestamp published updated" datetime="2018-01-19T05:15">19.01.2018 - 05:15</time>

</p><!-- .pg-bkn-dateline -->

                <div class="mce-body">
                    <p class="mce">La justicia ha vuelto a asestar un duro golpe a la<strong class="mce"> Comisi&oacute;n Nacional de los Mercados y la Competencia</strong>. La <strong class="mce">Audiencia Nacional</strong> ha anulado la multa de<strong class="mce"> 20 millones de euros</strong> que impuso en 2015 a <strong class="mce">Repsol</strong> por sus pol&iacute;ticas de coordinaci&oacute;n de precios con Cepsa en algunas estaciones de servicio. A juicio del tribunal, la sanci&oacute;n fue asignada a la empresa <strong class="mce">Repsol S.A.</strong>, cuando la infracci&oacute;n hab&iacute;a sido cometida por <strong class="mce">Repsol Comercial de Productos Petrol&iacute;feros S.A.</strong>, filial del grupo.</p> <div class="ad">
              <div id="bbt-ad-slot-Inread" class="bbt-adv-container" style="display:none;">
         </div><!-- #Inread -->
      </div><!-- .ad -->
<div class="inset-R-w3">
    <aside class="rel-more-info"><h1 class="m-title-2">M&aacute;s <abbr title="Informaci&oacute;n">info</abbr></h1>

        <ul><li class="item">
                                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="name" content="El presidente de Repsol, Antonio Brufau"><meta itemprop="contentUrl" content="http://images.vozpopuli.com/2017/09/26/agencias/CONGRESO-IBEROAMERICANO-PRESIDENTES-COMPANIAS-EMPRESARIALES_1066703340_9614743_470x352.jpg"><img class="photo" data-orig="http://images.vozpopuli.com/2017/09/26/agencias/CONGRESO-IBEROAMERICANO-PRESIDENTES-COMPANIAS-EMPRESARIALES_1066703340_9614743_470x352.jpg" data-orig-dim="470x352" data-src="http://images.vozpopuli.com/2017/09/26/agencias/CONGRESO-IBEROAMERICANO-PRESIDENTES-COMPANIAS-EMPRESARIALES_1066703340_9614743_470x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="235" height="176" alt="El presidente de Repsol, Antonio Brufau"><a class="oop-link" href="/economia-y-finanzas/empresas/Repsol-en-renovables-tras-vender-Gas-Natural-para-evitar-OPA_0_1098491470.html">Repsol entrar&aacute; en renovables tras vender Gas Natural para evitar una OPA</a>

    </figure><!-- .media-image --><h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/empresas/Repsol-en-renovables-tras-vender-Gas-Natural-para-evitar-OPA_0_1098491470.html">Repsol entrar&aacute; en renovables tras vender Gas Natural para evitar una OPA</a>
                </h2>
            </li>
                        <li class="item">
                
                                                    
                <h2 class="headline">
                    <a class="lnk" href="/economia-y-finanzas/empresas/Repsol-negocia-venta-Gas-Natural-CVC_0_1098490467.html">Repsol negocia la venta del 20% de Gas Natural al fondo CVC</a>
                </h2>
            </li>
                    </ul></aside><!-- .rel-more-info --></div><!-- .inset-R-w3 -->
<p class="mce">El tribunal no discute el fondo de la cuesti&oacute;n, pero deja sin efecto el expediente sancionador contra Repsol S.A. al considerar que la infracci&oacute;n no fue cometida por la matriz del grupo, sino por su filial de <strong class="mce">distribuci&oacute;n de combustibles y carburantes</strong> en las estaciones de servicio, han detallado fuentes de la CNMC.</p><p class="mce">En la resoluci&oacute;n de la CNMC, se explica que Repsol recibi&oacute; la sanci&oacute;n por el acuerdo de&nbsp;<strong class="mce">coordinaci&oacute;n de precios</strong> al que lleg&oacute; con Cepsa en julio de 2013 para las estaciones de las localidades zaragozanas de <strong class="mce">Brea de Arag&oacute;n</strong> e <strong class="mce">Illueca</strong>; por un pacto de no agresi&oacute;n que alcanz&oacute; con la misma compa&ntilde;&iacute;a en julio y agosto de 2011; y por diferentes<strong class="mce"> intercambios de informaci&oacute;n estrat&eacute;gica</strong> acaecidos en 2011, 2012 y 2013.</p><p class="mce">La sentencia de la <strong class="mce">Audiencia Nacional</strong> no afecta a la decisi&oacute;n que tom&oacute; el regulador con respecto al resto de las empresas condenadas, que fueron <strong class="mce">Cepsa</strong>, que recibi&oacute; una multa de 10 millones de euros, <strong class="mce">Disa Corporaci&oacute;n Petrol&iacute;fera</strong>, de 1,3 millones, <strong class="mce">Galp Energ&iacute;a Espa&ntilde;a,</strong> de 800.000 euros; y <strong class="mce">Meriol,</strong> de 300.000, han explicado fuentes de Competencia.</p><h2 class="mce">Nuevo mazazo</h2><p class="mce">Esta es la segunda multa millonaria que ha salvado en los &uacute;ltimos meses la petrolera presidida por <strong class="mce">Antonio Brufau</strong>. No hay que olvidar que la<strong class="mce"> Sala de lo Contencioso-Administrativo</strong> de la Audiencia Nacional tumb&oacute; el pasado agosto otra sanci&oacute;n de <strong class="mce">22,5 millones de euros</strong> que recibi&oacute; por parte de la CNMC en 2015. En ese caso, tambi&eacute;n fue por el mismo motivo.</p><p class="mce">Se da la circunstancia de que la resoluci&oacute;n de la CNMC que motiv&oacute; la multa de 20 millones de euros estuvo apostillada por <strong class="mce">dos votos particulares</strong> que advert&iacute;an del defecto formal se&ntilde;alado por Audiencia Nacional. En uno de estos documentos, firmado por el consejero<strong class="mce"> Benigno Vald&eacute;s</strong>, se afirma que exist&iacute;a &ldquo;una alta probabilidad&rdquo; de que, &ldquo;si no aparece imputada la infractora, sino la matriz&rdquo; se entrara &ldquo;en <strong class="mce">un callej&oacute;n&rdquo; judicial &ldquo;de dif&iacute;cil salida&rdquo;</strong>.</p><p class="mce">Vald&eacute;s a&ntilde;ade lo siguiente: &ldquo;Algunas de las imputadas alegaron ante la Direcci&oacute;n de Competencia que, en su opini&oacute;n, <strong class="mce">se estaba imputando a la entidad equivocada</strong>, porque ellas no operan en el mercado afectado por la infracci&oacute;n; y que, en consecuencia, a quien se deb&iacute;a imputar era a las empresas de sus respectivos grupos que s&iacute; operan en ese mercado y que son, por tanto, <strong class="mce">las autoras materiales de la supuesta infracci&oacute;n</strong>. Esta alegaci&oacute;n, formulada sobre el procedimiento, no fue tenida en cuenta&rdquo;.</p><p class="mce">No hay que olvidar que Repsol pidi&oacute; en 2015 la recusaci&oacute;n del presidente de la CNMC, <strong class="mce">Jos&eacute; Mar&iacute;a Mar&iacute;n Quemada</strong>, y de las consejeras <strong class="mce">Mar&iacute;a Ortiz</strong> e<strong class="mce"> Idoia Zenarrutzabeitia</strong> al considerar que hab&iacute;an ejercido su funci&oacute;n con &ldquo;enemistad manifiesta&rdquo; hacia las petroleras (Mar&iacute;n Quemada fue alto directivo de Cepsa). Lo hizo, precisamente, el mismo d&iacute;a en el que se confirm&oacute; la sanci&oacute;n que ahora ha anulado la Audiencia Nacional.</p><p class="mce">El <strong class="mce">Pleno</strong> del organismo, reunido el mismo d&iacute;a, rechaz&oacute; por unanimidad el 23 de febrero de 2015 la acci&oacute;n emprendida por la petrolera contra tres de sus diez miembros.</p><div style="background-color: #fff; text-align: left; vertical-align: middle; display: block; width: 100%; padding: 0;" class="mce"><div class="inset-auto mce"><a href="http://eepurl.com/c8HR4L" target="_blank" rel="noopener" class="mce">  <div class="inset-auto">

<figure class="image-holder"><span class="obj-img">

    <img src="https://www.vozpopuli.com/2018/01/04/gif-nuevo-ok-ok.gif?hash=c3e17d13cadc3f96ff421f361822397cdd97904c" alt="La actualidad al minuto en tu email" style="margin-left: 0; }}"></span><!-- .obj-image -->

</figure><!-- .image-holder --></div>
</a></div></div>                                    </div><!-- .mce-body -->

                <ul class="tagbar">
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/cnmc/" title="CNMC" rel = tag>CNMC</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/petroleras/" title="Petroleras" rel = tag>Petroleras</a>
        </li>
            <li>
            <a class="lnk tag" href="http://www.vozpopuli.com/tag/audiencia_nacional/" title="Audiencia Nacional" rel = tag>Audiencia Nacional</a>
        </li>
    </ul><!-- .tagbar -->

            </div><!-- .release-container -->
        </div><!-- .metabar -->
    </div><!-- .col-x70-metabar -->

    <div class="col-x30">
        <div class="stuck-col">
    <div class="stuck release">
        <div id="ad_1075511288" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right1" class="ad bbt-adv-container"></div><!-- #Right1 -->
    </div><!-- .ad-holder -->
        <div id="ad_1529473792" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right2" class="ad bbt-adv-container"></div><!-- #Right2 -->
    </div><!-- .ad-holder -->
        <div id="ad_379085783" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-x02" class="ad bbt-adv-container"></div><!-- #x02 -->
    </div><!-- .ad-holder -->
    </div>
    <div class="stuck-bottom">
        <!-- mt = 1516338026 -->
<aside class="md-x-topmost tabbed">
    <h1 class="m-title-2"><span class="text">Lo más</span></h1>

    <p class="tabs">
            <a class="tab" href="#top_pane1">Leído</a>
            <a class="tab" href="#commentTop_pane2">Comentado</a>
            <a class="tab" href="#newTop_pane3">Nuevo</a>
        </p><!-- .tabs -->

        <div id="top_pane1" class="tabbed-pane">
        <h2 class="title-join-title">Leído</h2>
        <ol class="list">

      <li class="item">

      <a title="Puigdemont comunica al PDeCat que no volverá a Cataluña" href="/politica/Puigdemont-comunica-PDeCat-no-volvera-a-Cataluna_0_1100890263.html" class="lnk ">Puigdemont comunica al PDeCat que no volverá a Cataluña</a>

    </li>
      <li class="item">

      <a title="El ultra del Atlético apuñalado junto al Wanda Metropolitano mintió a la policía" href="/espana/ultra-Atletico-apunalado-mintio-policia_0_1100891411.html" class="lnk ">El ultra del Atlético apuñalado junto al Wanda Metropolitano mintió a la policía</a>

    </li>
      <li class="item">

      <a title="Santander cambia su web después de que Google tradujera &#039;centro Botín&#039; como &#039;centro del saqueo&#039;" href="/espana/Santander-Google-tradujera-centro-Botin_0_1100890913.html" class="lnk ">Santander cambia su web después de que Google tradujera &#039;centro Botín&#039; como &#039;centro del saqueo&#039;</a>

    </li>
      <li class="item">

      <a title="Los turistas chinos viajan a toda Europa menos a España" href="/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_11_1100999891.html" class="lnk ">Los turistas chinos viajan a toda Europa menos a España</a>

    </li>
      <li class="item">

      <a title="Rubalcaba se reúne con Marta Pascal en Madrid y le propone contactar con Rajoy" href="/politica/Rubalcaba-Marta-Pascal-Madrid-Rajoy_0_1100891010.html" class="lnk ">Rubalcaba se reúne con Marta Pascal en Madrid y le propone contactar con Rajoy</a>

    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="commentTop_pane2" class="tabbed-pane">
        <h2 class="title-join-title">Comentado</h2>
        <ol class="list">

      <li class="item">
      <a title="El Gobierno gastó 87 millones de euros en el despliegue policial del 1-O" href="/espana/despliegue-policial-frenar-1-o-costo-87-millones_0_1100890253.html" class="lnk ">El Gobierno gastó 87 millones de euros en el despliegue policial del 1-O</a>
    </li>
      <li class="item">
      <a title="Moncloa acabará con el 155 cuando el Govern tome posesión &quot;físicamente&quot;" href="/politica/Santamaria-acaba-investidura-formacion-Gobierno_0_1100890058.html" class="lnk ">Moncloa acabará con el 155 cuando el Govern tome posesión &quot;físicamente&quot;</a>
    </li>
      <li class="item">
      <a title="Rubalcaba se reúne con Marta Pascal en Madrid y le propone contactar con Rajoy" href="/politica/Rubalcaba-Marta-Pascal-Madrid-Rajoy_0_1100891010.html" class="lnk ">Rubalcaba se reúne con Marta Pascal en Madrid y le propone contactar con Rajoy</a>
    </li>
      <li class="item">
      <a title="Puigdemont y los fugados de JxCAT piden a la Mesa el voto delegado para la investidura" href="/politica/Puigdemont-Mesa-delegado-sesion-investidura_0_1100890518.html" class="lnk ">Puigdemont y los fugados de JxCAT piden a la Mesa el voto delegado para la investidura</a>
    </li>
      <li class="item">
      <a title="El 40% de los españoles sigue sin leer un libro nunca" href="/altavoz/cultura/espanoles-sigue-leer-libro_0_1100890213.html" class="lnk ">El 40% de los españoles sigue sin leer un libro nunca</a>
    </li>
  
</ol>

    </div><!-- .tabbed-pane -->
        <div id="newTop_pane3" class="tabbed-pane">
        <h2 class="title-join-title">Nuevo</h2>
        <ol class="list">
            <li class="item">
            <a class="lnk" href="/opinion/Albert-Rivera-Espana-espiritual-politico_0_1100890696.html" title="Albert Rivera, el “yerno de España”, ante el retorno espiritual del centro político">Albert Rivera, el “yerno de España”, ante el retorno espiritual del centro político</a>
        </li>
            <li class="item">
            <a class="lnk" href="/opinion/miedo-Ines-Arrimadas_0_1100891326.html" title="¿Quién tiene miedo de Inés Arrimadas?">¿Quién tiene miedo de Inés Arrimadas?</a>
        </li>
            <li class="item">
            <a class="lnk" href="/altavoz/cultura/Patria-Fernando-Aramburu-novela-vendida-literatura-obras_0_1100891414.html" title="&#039;Patria&#039;, de Fernando Aramburu, la novela más vendida de 2017">&#039;Patria&#039;, de Fernando Aramburu, la novela más vendida de 2017</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Ciudadanos-Grupo-Mixto-parlament-cataluna-pp-albiol-rivera-monde_0_1100890927.html" title="Cuando Ciudadanos formó parte de la &quot;mezquindad&quot; del grupo mixto">Cuando Ciudadanos formó parte de la &quot;mezquindad&quot; del grupo mixto</a>
        </li>
            <li class="item">
            <a class="lnk" href="/politica/Rivera-Felipe-Aznar_0_1100891337.html" title="Rivera hace migas con González y Aznar de cara a su estrategia internacional">Rivera hace migas con González y Aznar de cara a su estrategia internacional</a>
        </li>
    </ol>
    </div><!-- .tabbed-pane -->
    </aside><!-- .md-x-topmost -->
<!-- /mt = 1516338026 -->
    </div>
</div><!-- .stuck-col -->    </div><!-- .col-x30 -->
</div><!-- .row-x70-30 -->

<div id="ad_899842789" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom" class="ad bbt-adv-container"></div><!-- #bottom -->
    </div><!-- .ad-holder -->

<hr class="separator">

<div class="row-x100">
    <div class="col-x100">
        <!-- mt = 1516337938 -->
<aside class="md-group-rel-videos">
    <h1 class="group-title">Vídeos</h1>
    <ul class="row-x">
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Detienen a un ultra del Frente Atlético por el apuñalamiento a otro hincha de su equipo">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/18/espana/madrid/Detienen-Frente-Atletico-apunalamiento-hincha_1100909899_11146097_490x368.png">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2018/01/18/espana/madrid/Detienen-Frente-Atletico-apunalamiento-hincha_1100909899_11146097_490x368.png"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2018/01/18/espana/madrid/Detienen-Frente-Atletico-apunalamiento-hincha_1100909899_11146097_490x368.png"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Detienen a un ultra del Frente Atlético por el apuñalamiento a otro hincha de su equipo">

        <a class="oop-link" href="/espana/madrid/Detienen-Frente-Atletico-apunalamiento-hincha_2_1100909899.html">Detienen a un ultra del Frente Atlético por el apuñalamiento a otro hincha de su equipo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/madrid/Detienen-Frente-Atletico-apunalamiento-hincha_2_1100909899.html">Detienen a un ultra del Frente Atlético por el apuñalamiento a otro hincha de su equipo</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="El youtuber Lorey Money se convierte en ‘Puigdemoney’ para parodiar el ‘procés’">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/17/memesis/virales/youtuber-Lorey-Money-convierte-Puigdemoney_1100609936_11145150_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2018/01/17/memesis/virales/youtuber-Lorey-Money-convierte-Puigdemoney_1100609936_11145150_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2018/01/17/memesis/virales/youtuber-Lorey-Money-convierte-Puigdemoney_1100609936_11145150_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="El youtuber Lorey Money se convierte en ‘Puigdemoney’ para parodiar el ‘procés’">

        <a class="oop-link" href="/memesis/virales/youtuber-Lorey-Money-convierte-Puigdemoney_2_1100609936.html">El youtuber Lorey Money se convierte en ‘Puigdemoney’ para parodiar el ‘procés’</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/memesis/virales/youtuber-Lorey-Money-convierte-Puigdemoney_2_1100609936.html">El youtuber Lorey Money se convierte en ‘Puigdemoney’ para parodiar el ‘procés’</a>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Belén Esteban explica el motivo de su desaparición, Jesulín rompe su silencio y Rociíto humilla a Chayo">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/17/gritos/Belen-Esteban-Jesulin-Rociito-Chayo_1100609935_11144754_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2018/01/17/gritos/Belen-Esteban-Jesulin-Rociito-Chayo_1100609935_11144754_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2018/01/17/gritos/Belen-Esteban-Jesulin-Rociito-Chayo_1100609935_11144754_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Belén Esteban explica el motivo de su desaparición, Jesulín rompe su silencio y Rociíto humilla a Chayo">

        <a class="oop-link" href="/gritos/Belen-Esteban-Jesulin-Rociito-Chayo_2_1100609935.html">Belén Esteban explica el motivo de su desaparición, Jesulín rompe su silencio y Rociíto humilla a Chayo</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/gritos/Belen-Esteban-Jesulin-Rociito-Chayo_2_1100609935.html">Belén Esteban explica el motivo de su desaparición, Jesulín rompe su silencio y Rociíto humilla a Chayo</a>
<span class="byline">
                        <a class="lnk" href="http://www.vozpopuli.com/vozpopuli/">Vozpópuli</a>
            </span>
            </li><!-- .rel-entry -->
                    <li class="rel-entry">
                
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="name" content="Liberan a un hombre secuestrado dos veces por la misma banda por una vieja deuda">
        <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/17/espana/Liberan-hombre-secuestrado-veces-misma_1100609932_11144453_490x368.jpg">
        <img class="photo"
             data-orig="http://images.vozpopuli.com/2018/01/17/espana/Liberan-hombre-secuestrado-veces-misma_1100609932_11144453_490x368.jpg"
             data-orig-dim="490x368"
             data-src="http://images.vozpopuli.com/2018/01/17/espana/Liberan-hombre-secuestrado-veces-misma_1100609932_11144453_490x368.jpg"

                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                
             width="490"
             height="368"
             alt="Liberan a un hombre secuestrado dos veces por la misma banda por una vieja deuda">

        <a class="oop-link" href="/espana/Liberan-hombre-secuestrado-veces-misma_2_1100609932.html">Liberan a un hombre secuestrado dos veces por la misma banda por una vieja deuda</a>

                    <div class="captioned-info">
                                    <span class="rel-media-vid">Vídeo<br></span>
                
                            </div><!-- .captioned-info -->
        
    </figure><!-- .media-image -->

    
<a class="lnk" href="/espana/Liberan-hombre-secuestrado-veces-misma_2_1100609932.html">Liberan a un hombre secuestrado dos veces por la misma banda por una vieja deuda</a>
            </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-videos -->
<!-- /mt = 1516337938 -->
        <!-- mt = 1516338003 -->
<aside class="md-group-rel-photostories">
    <h1 class="group-title">Te recomendamos</h1>
    <ul class="row-x">
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Carles Puigdemont en una fotografía de archivo">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/14/opinion/Carles-Puigdemont-fotografia-archivo_1099700037_11137247_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2018/01/14/opinion/Carles-Puigdemont-fotografia-archivo_1099700037_11137247_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2018/01/14/opinion/Carles-Puigdemont-fotografia-archivo_1099700037_11137247_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Carles Puigdemont en una fotografía de archivo">

    <a class="oop-link" href="/opinion/bodrio-catalan_0_1100890888.html">El bodrio catalán</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/opinion/bodrio-catalan_0_1100890888.html">El bodrio catalán</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/jose_luis_gonzalez_quiros/">José Luis González Quirós</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/opinion/bodrio-catalan_0_1100890888.html" title="ir al contenido">El bodrio catalán</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Un análisis de sangre para detectar ocho tipos comunes de cáncer">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/18/altavoz/next/analisis-sangre-detectar-comunes-cancer_1100899910_11146469_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2018/01/18/altavoz/next/analisis-sangre-detectar-comunes-cancer_1100899910_11146469_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2018/01/18/altavoz/next/analisis-sangre-detectar-comunes-cancer_1100899910_11146469_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Un análisis de sangre para detectar ocho tipos comunes de cáncer">

    <a class="oop-link" href="/altavoz/next/analisis-sangre-detectar-comunes-cancer_0_1100890259.html">Un análisis de sangre para detectar ocho tipos comunes de cáncer</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/next/analisis-sangre-detectar-comunes-cancer_0_1100890259.html">Un análisis de sangre para detectar ocho tipos comunes de cáncer</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/next_150/">Next</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/next/analisis-sangre-detectar-comunes-cancer_0_1100890259.html" title="ir al contenido">Un análisis de sangre para detectar ocho tipos comunes de cáncer</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Los turistas chinos viajan a toda Europa menos a España.">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_1100899905_11146287_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_1100899905_11146287_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2018/01/18/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_1100899905_11146287_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Los turistas chinos viajan a toda Europa menos a España.">

    <a class="oop-link" href="/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_11_1100999891.html">Los turistas chinos viajan a toda Europa menos a España</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_11_1100999891.html">Los turistas chinos viajan a toda Europa menos a España</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
    
        Guadalupe Moreno
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/economia-y-finanzas/turistas-chinos-viajan-Europa-Espana_11_1100999891.html" title="ir al contenido">Los turistas chinos viajan a toda Europa menos a España</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
                <li class="rel-entry">
            <article class="md-item-photo-story">
    <div class="inner">

                    
    <figure class="media-image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="name" content="Una imagen de Sant Jordi, en Barcelona, el año pasado.">
    <meta itemprop="contentUrl" content="http://images.vozpopuli.com/2018/01/18/altavoz/cultura/imagen-Sant-Jordi-Barcelona-pasado_1100899906_11146323_490x368.jpg">
    <img class="photo"
         data-orig="http://images.vozpopuli.com/2018/01/18/altavoz/cultura/imagen-Sant-Jordi-Barcelona-pasado_1100899906_11146323_490x368.jpg"
         data-orig-dim="490x368"
         data-src="http://images.vozpopuli.com/2018/01/18/altavoz/cultura/imagen-Sant-Jordi-Barcelona-pasado_1100899906_11146323_490x368.jpg"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                     width="235"
         height="176"
         alt="Una imagen de Sant Jordi, en Barcelona, el año pasado.">

    <a class="oop-link" href="/altavoz/cultura/espanoles-sigue-leer-libro_0_1100890213.html">El 40% de los españoles sigue sin leer un libro nunca</a>

            <div class="captioned-info">
            
                                                </div><!-- .captioned-info -->
    </figure><!-- .media-image -->

            
        <div class="entitle-caption">
            <h1 class="headline">
                                                <a class="lnk" href="/altavoz/cultura/espanoles-sigue-leer-libro_0_1100890213.html">El 40% de los españoles sigue sin leer un libro nunca</a>
            </h1>
            <footer class="metainfo">
                <address class="byline">
        <a class="lnk" href="/karina_sainz_borgo/">Karina Sainz Borgo</a>
    
</address>
                            </footer><!-- .metainfo -->
        </div><!-- .entitle-caption -->

        <a class="story-link" href="/altavoz/cultura/espanoles-sigue-leer-libro_0_1100890213.html" title="ir al contenido">El 40% de los españoles sigue sin leer un libro nunca</a>
    </div><!-- .inner -->
</article><!-- .md-item-photo-story -->
        </li><!-- .rel-entry -->
            </ul><!-- .row-x -->
</aside><!-- .md-group-rel-photostories --><!-- /mt = 1516338003 -->
    </div><!-- .col-x100 -->
</div><!-- .row-x100 -->

<section class="md-comments" id="comments">
    <div class="morente">
        <div class="row-x70-30">
            <div class="col-x70">
                <h1 class="comments-title">
                    Comentar
                    <span class="i-sep"> | </span>
                    <strong class="comments-count">
                        <span class="count-txt">Comentarios</span>
                        <span class="count-number">0</span>
                    </strong><!-- .md-comments-count -->
                </h1><!-- .md-comments-title -->

                <form class="" id="form_comments" action="/bb3comment/VOPNWS20180118_1430" data-controller="formComments" data-messages-src="/bb3htmlform/messages.json" method="POST">

    <div class="session-message">
        <p class="text message">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a class="lnk" href="#layerUserLogin" data-lightbox>aquí</a>.</p>
    </div><!-- .login-message -->

    <div class="form-field">
          <label for="comments-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario (máx. 750 caracteres)."
    
    	  id="comments-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 750
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div><!-- .form-field -->

    <div class="form-slat hidden">
        <p class="text message">
        </p>
    </div>

    <div class="buttons-pane">
        
    <button
            class="form-button block"
                            type="submit"
            
            
    >

        
                    <span class="text">Enviar Comentario</span>
        
        
        
    </button>

        </div><!-- .buttons-pane -->
</form><!-- #form_user-comment -->
            </div><!-- .col-x70 -->
        </div><!-- .row-x70-30 -->
    </div><!-- .morente -->

    <div class="tabbed">
        <div class="row-x100">
            <div class="col-x100">
                <p class="tabs">
                    <a class="tab" href="#commentsPane_1">TODO</a>
                    <a class="tab" href="#commentsPane_2">MEJORES COMENTARIOS</a>
                </p><!-- .tabs -->
            </div><!-- .col-x100 -->
        </div><!-- .row-x100 -->

        <div class="row-x70-30 release-container">
            <div class="col-x70">
                <div id="commentsPane_1" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_all" data-comments-src="/bb3comment/VOPNWS20180118_1430.json">
                        <ul>
                            <li>Comentarios…</li>
                        </ul>

                        <p class="pagebrowse">
                            <a class="btn browse-more" href="/bb3comment/VOPNWS20180118_1430.json?page=2" title="Más comentarios" rel="nofollow">
                                <span class="text">Más comentarios</span>
                                <span class="fa ico ico-spinner"></span>
                            </a>
                        </p><!-- .pagebrowse -->
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_1 .tabbed-pane -->

                <div id="commentsPane_2" class="tabbed-pane">
                    <div class="browse-list" id="browse-target_best" data-comments-src="/vopcomment/getbest.json?contentId=VOPNWS20180118_1430">
                        <ul>
                            <li>Mejores comentarios…</li>
                        </ul>
                    </div><!-- .comment-list -->
                </div><!-- .#commentsPane_2 .tabbed-pane -->
            </div><!-- .col-x70 -->

            <div class="col-x30">
                <div class="stuck-col">
                    <div class="stuck release">
                        <div id="ad_1138319903" class="ad-holder ad-320x200 ad-dfp" >
            <div id="bbt-ad-slot-Right3" class="ad bbt-adv-container"></div><!-- #Right3 -->
    </div><!-- .ad-holder -->
                    </div><!-- .stuck.release -->
                </div><!-- .stuck-col -->
            </div><!-- .col-x30 -->
        </div>
    </div><!-- .tabbed -->
</section><!-- .md-comments -->
<div id="ad_2039184613" class="ad-holder ad-dfp" >
            <div id="bbt-ad-slot-bottom1" class="ad bbt-adv-container"></div><!-- #bottom1 -->
    </div><!-- .ad-holder -->

    </main>
    <!-- .page-wrap -->
    <!-- mt = 1516337742 -->
<footer id="footer">
    <div class="limiter">

        <!-- mt = 1516337958 -->
<nav class="row-x">
    <h1 class="nav-footer-hed">Enlaces de vozpopuli.com</h1>

        <div class="col-x">
        <h2 class="label">Actualidad</h2>

                    <ul>
                                    <li>
                                                <a href="/politica/"  class="lnk">
                                                        Política
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/empresas/"  class="lnk">
                                                        Empresas
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/periodismo_de_datos/"  class="lnk">
                                                        Periodismo de datos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/next/"  class="lnk">
                                                        Ciencia
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/medios/"  class="lnk">
                                                        Medios
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/gritos/"  class="lnk">
                                                        Famosos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/memesis/"  rel="blank"  class="lnk">
                                                        Virales
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/videos/"  class="lnk">
                                                        Vídeos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Empresas</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/ibex_35/"  class="lnk">
                                                        Ibex 35
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/startups/"  class="lnk">
                                                        Startups
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/economia-y-finanzas/banca/"  class="lnk">
                                                        Banca
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/altavoz/tecnologia/"  class="lnk">
                                                        Tecnología
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/pensiones/"  class="lnk">
                                                        Pensiones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/macroeconomia/"  class="lnk">
                                                        Cifras macro
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Opinión</h2>

                    <ul>
                                    <li>
                                                <a href="/miguel_alba/"  class="lnk">
                                                        Miguel Alba
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/jesus_cacho/"  class="lnk">
                                                        Jesús Cacho
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/carlos_gorostiza/"  class="lnk">
                                                        Carlos Gorostiza
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/manuel_alejandro_hidalgo/"  class="lnk">
                                                        Manuel Alejandro Hidalgo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/roger_senserrich/"  class="lnk">
                                                        Roger Senserrich
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/matthew_bennett/"  class="lnk">
                                                        Matthew Bennett
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/opinion/"  class="lnk">
                                                        Todos
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Cultura</h2>

                    <ul>
                                    <li>
                                                <a href="/tag/libros/"  class="lnk">
                                                        Libros
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/cine/"  class="lnk">
                                                        Cine
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/musica/"  class="lnk">
                                                        Música
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/series/"  class="lnk">
                                                        Series
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/exposiciones/"  class="lnk">
                                                        Exposiciones
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/educacion/"  class="lnk">
                                                        Educación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/tag/entrevistas/"  class="lnk">
                                                        Entrevistas
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
        <div class="col-x">
        <h2 class="label">Vozpópuli</h2>

                    <ul>
                                    <li>
                                                <a href="http://www.vozpopuli.com/secciones/"  class="lnk">
                                                        Secciones y blogs
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/quienes_somos/"  class="lnk">
                                                        Quiénes somos
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/equipo/"  class="lnk">
                                                        El equipo
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="/desayunos/"  class="lnk">
                                                        Desayunos Vozpópuli
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/equipo/"  class="lnk">
                                                        Contacto
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/aviso-legal/"  class="lnk">
                                                        Aviso legal
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/normas_de_participacion/"  class="lnk">
                                                        Participación
                                                    </a>
                                            </li>
                                    <li>
                                                <a href="http://www.vozpopuli.com/feeds/"  class="lnk">
                                                        RSS
                                                    </a>
                                            </li>
                            </ul>
            </div><!-- /.col-x -->
    </nav><!-- /.row-x --><!-- /mt = 1516337958 -->

        <div class="site-aux">
            <!-- SITE INFO -->
            <p class="site-info vcard">
                <small class="fn org">Copyright© 2018 vozpopuli.com. Todos los derechos reservados.</small>
            </p><!-- .site-info -->
            <p class="share-links-footer">
                        <a class="share-link-facebook" href="https://www.facebook.com/vozpopulidigital">Facebook</a>
                                <a class="share-link-twitter" href="https://twitter.com/voz_populi">Twitter</a>
        </p>
        </div><!-- .site-aux -->

    </div><!-- /.limiter -->
</footer><!-- /mt = 1516337742 -->
</div><!-- #page -->

<a id="backtoTop" class="back-to-top" href="#page">Volver arriba</a><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div id="swipeGallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
             PhotoSwipe keeps only 3 of them in the DOM to save memory.
             Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="compartir"></button>
                <button class="pswp__button pswp__button--fs" title="pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="ampliar, alejar"></button>

                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="anterior">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="siguiente">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="adviceCookies"
     class="advice-cookies"
     data-message="Esta web utiliza 'cookies' propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar por la web consideramos que acepta su uso. Más información %aquí%"
     data-link-url="http://www.vozpopuli.com/aviso-legal/">
    <a class="advice-cookies-close"></a>
</div><!-- .advice-cookies -->

<!-- mt = 1516337938 -->
    <script src="http://static2.vozpopuli.com/static/BB3HTML/js/vozpopuli.init.min.js?hash=33ff8d93c18a8b10e68d60188ee06344" type="text/javascript"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17563926" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17563926&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /mt = 1516337938 -->
<div id="layerUserLogin" class="lightbox-layer-user-login tabbed lity-hide">
    <a class="lightbox-close"></a>

    <ul class="tabs">
        <a class="tab" href="#layerUserLogin_pane1">Conéctate</a>
        <a class="tab" href="#layerUserLogin_pane2">Crear cuenta</a>
    </ul><!-- .tabs -->

    <div id="layerUserLogin_pane1" class="tabbed-pane">
        <form id="form_user-login" action="/usuarios/login.json" data-controller="formLogin" data-messages-src="/bb3htmlform/messages.json" method="POST">
    <div class="fieldset">

        <span class="form-legend">
Soy usuario registrado
</span><!-- .form-legend -->
            <label class="form-label hidden" for = login-mail>
  <span class="text">Dirección de email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Introduzca una dirección de email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>
          <label for="login-password" class="form-label hidden">
    <span class="text">Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  	  name="password"
	  
	  
	  	  placeholder="Contraseña"
	  
	  	  id="login-password"
	  
	  
	  	  data-validation0 = "length"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <p><a class="lnk" href="/usuarios/olvide-mi-contrasena.html" title="Ir a ">¿Has olvidado tu contraseña?</a></p>
    </div>

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block bsubmit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Entrar</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    
</form><!-- #form_user-login -->    </div><!-- .tabbed-pane -->

    <div id="layerUserLogin_pane2" class="tabbed-pane">
        <form id="form_user-register" action="/bb3rest/BB3User/?apiKey=205f92e8eva024d26c5gd36f4062a9ff" data-messages-src="/bb3htmlform/messages.json" method="POST" data-controller="formRegister">

    <span class="form-legend">
Crea una cuenta
</span><!-- .form-legend -->

    <div class="form-slat-full">
        <div class="fa ico">
            <span class="inner-text"></span>
        </div>

        <div class="text"><p class="message"></p></div>
    </div>

    <div class="fieldset">

            <label class="form-label hidden" for = login-nick>
  <span class="text">Nombre de usuario <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="nick"
            
            
                            placeholder="Nombre de usuario"
            
                            id="login-nick"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="length"
                            data-validation2 ="pattern"
            
                            data-lengthmin ="3"
                            data-lengthmax ="30"
                            data-pattern ="[A-Za-z]([A-Za-z0-9-_.@]){2,}"
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

            <label class="form-label hidden" for = login-mail>
  <span class="text">Email <b>*</b></span>
</label>

<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Email"
            
                            id="login-mail"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="bbt-field default"

            
    >

    <!-- Optional btn -->
    

</span>

        <span class="form-text">
            <input type="password" name="password" placeholder="Contraseña" id="register-password" data-validation0="empty"  data-pattern="(?=^.{8,15}$)((?=.*\d)|(?=.*\W+))(?![.\n])(?=.*[A-Z]).*$" class="bbt-field">
        </span><!-- .form-text -->
        <span class="form-text-aux">Mínimo 8 caracteres. Debe incluir números y mayúsculas</span>

          <label for="register-repeat-password" class="form-label hidden">
    <span class="text">Repetir Contraseña <b>*</b></span>
  </label>

<span class="form-text ">

  <!-- Optional icon -->
  
  <input
	  type="password"
	  
	  
	  	  placeholder="Repetir contraseña"
	  
	  	  id="register-repeat-password"
	  
	  
	  	  data-validation0 = "empty"
	  	  data-validation1 = "length"
	  	  data-validation2 = "repeat"
	  
	  	  data-lengthmin = "8"
	  	  data-lengthmax = "15"
	  	  data-repeatid = "register-password"
	  
	  class="bbt-field default"

	  
	  >
</span>

        <label class="form-label" for="user-register-newsletter">

    <input
            class="form-checkbox fa ico bbt-field"
            type="checkbox"

                            name="vopNewsletterGeneral"
            
            
                            id="user-register-newsletter"
            
            
                >

    Suscripción al boletín de noticias que se envía por email cada mañana.
    
</label>


        <label class="form-label" for="register-checkbox-1">
            <input class="form-checkbox fa ico" type="checkbox" id="register-checkbox-1">
            Acepto las condiciones de la <a href="/normas_de_participacion/" title="política del foro de debate" class="lnk" target="_blank">política del foro de debate</a> y de <a href="/aviso-legal/" title="política de privacidad" class="lnk" target="_blank">política de privacidad</a>.
        </label>
    </div><!-- .fieldset -->

    <div class="form-slat hidden">
        <p class="text message"></p>
    </div>

    
    <button
            class="form-button block submit primary"
                            type="submit"
            
            
    >

        
                    <span class="text">Crear cuenta</span>
        
        
                    <span class="ico-spinner"></span><!-- .ico-spinner -->
        
    </button>

    </form><!-- #form_user-register -->    </div><!-- .tabbed-pane -->
</div><!-- .lightbox-layer-user-login -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000006&rand=1411454631" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180118_1430" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=VOPNWS20180118_1430&rand=1134462746" />
</noscript>
</body>
</html>